Κανονισμός Προεκτιμώμενων Αμοιβών Μελετών και Υπηρεσιών

 Πάνω Επόμενη

Κανονισμός Προεκτιμώμενων Αμοιβών Μελετών και Υπηρεσιών, σύμφωνα με το Ν. 3316/05. Ο κανονισμός αυτός περιλαμβάνεται στις ΔΜΕΟ/α/ο/1257, ΔΜΕΟ/α/ο/2361 και ΔΜΕΟ/α/ο/2229.

B' ΒΕΛΤΙΩΣΗ

4 Ιουλίου 2006

· Γενικές διατάξεις

· Γεωδαιτικές, φωτογραμμετρικές, χαρτογραφικές, κτηματογραφικές και τοπογραφικές μελέτες

· Μελέτες συγκοινωνιακών έργων (Οδικών & Σιδηροδρομικών)

· Μελέτες τεχνικών έργων

· Μελέτες λιμενικών έργων

· Μελέτες υδραυλικών έργων

· Περιβαλλοντικές μελέτες

· Μελέτες κτιριακών έργων (Αρχιτεκτονικών, Στατικών, Η/Μ Εγκαταστάσεων) και διαμόρφωσης ελεύθερων χώρων

· Γεωλογικές, υδρογεωλογικές, γεωφυσικές έρευνες και μελέτες

· Γεωτεχνικές εργασίες υπαίθρου - εργαστηριακές δοκιμές

· Γεωτεχνικές μελέτες

Παρατήρηση: η αρίθμηση των άρθρων της Α' βελτίωσης εμφανίζονται με το γράμμα 'Α', π.χ. ΤΟΠ.5Α και η αρίθμηση των άρθρων της Β' βελτίωσης εμφανίζονται με το γράμμα 'Β', π.χ. ΓΕΝ.4Β.


Περιεχόμενα γενικών διατάξεων

 Πάνω Προγούμενη Επόμενη
· ΓΕΝ.1: Αντικείμενο
· ΓΕΝ.2: Υπολογισμός αμοιβής μελετών
· ΓΕΝ.3: Συντελεστής (τκ)
· ΓΕΝ.4B: Αμοιβή μηχανικών ή άλλων επιστημόνων ανάλογα με τον χρόνο απασχόλησης
· ΓΕΝ.5: Αμοιβή γενικού μελετητή
· ΓΕΝ.6Α: Αμοιβή σύνταξης μελέτης ΣΑΥ - ΦΑΥ
· ΓΕΝ.7: Αμοιβή σύνταξης τευχών δημοπράτησης
· ΓΕΝ.8Β: Αμοιβή για συμπλήρωση ή επικαιροποίηση ή τροποποίηση υφιστάμενης μελέτης


ΓΕΝ.1: Αντικείμενο

Οι αμοιβές του παρόντος κανονισμού αποτελούν την υποχρεωτική για τις αναθέτουσες αρχές βάση για τον υπολογισμό των προεκτιμώμενων αμοιβών μελετών και υπηρεσιών στις δημόσιες συμβάσεις του Ν. 3316/05.


ΓΕΝ.2: Υπολογισμός αμοιβής μελετών

Κατ' εφαρμογή των διατάξεων της παραγράφου 7 του άρθρου 4 του Ν. 3316/05, οι ενιαίες τιμές των προεκτιμωμένων αμοιβών μελετών ανά μονάδα φυσικού αντικειμένου και κατηγορία έργου και οι ενιαίες τιμές προεκτιμωμένων αμοιβών υπηρεσιών είτε ανά μονάδα φυσικού αντικειμένου και κατηγορία έργου είτε ανά μονάδα χρόνου απασχόλησης, υπολογίζονται από την σχέση:

Α = (τκ) * Σ(Φ) []

όπου:

· τκ: ο συντελεστής του άρθρου ΓΕΝ.3
· Σ(Φ): η ενιαία τιμή της προεκτιμώμενης αμοιβής όπως καθορίζεται ανά είδος και κατηγορία έργου στα αντίστοιχα άρθρα κάθε κατηγορίας μελέτης συναρτόμενη με την φυσική ποσότητα κάθε αντικειμένου.

Στην αμοιβή αυτή περιλαμβάνεται η υποβολή των στοιχείων της μελέτης σε ψηφιακά αρχεία καθώς και σε έντυπη μορφή σε έξι (6) σειρές εκτός εάν γίνεται ειδική αναφορά σε επί μέρους άρθρα.


ΓΕΝ.3: Συντελεστής (τκ)

Ο συντελεστής (τκ) που αναφέρεται στο άρθρο ΓΕΝ. 2 ορίζεται για κάθε έτος ως ο λόγος του επίσημου γενικού δείκτη τιμών καταναλωτή του Δεκεμβρίου του προηγούμενου έτους προς τον επίσημο γενικό δείκτη τιμών καταναλωτή του Δεκεμβρίου του έτους 2004 που έχει τιμή 119,5 και περιλήφθηκε στον υπολογισμό των επί μέρους αμοιβών μελετών και υπηρεσιών.

Για τις αμοιβές του έτους 2005 ο συντελεστής (τκ) έχει τιμή (τκ) = 1,0.


ΓΕΝ.4Β: Αμοιβή μηχανικών ή άλλων επιστημόνων ανάλογα με τον χρόνο απασχόλησης

1. Η προεκτιμώμενη αμοιβή σε Ευρώ για την παροχή ανεξάρτητων υπηρεσιών μηχανικού ή άλλου επιστήμονα που δεν αφορούν στην εκπόνηση μελέτης αμειβόμενης βάσει ειδικών προβλέψεων του παρόντος υπολογίζεται ανάλογα με το χρόνο απασχόλησης ανά ημέρα ή κλάσμα ημέρας ως εξής:

α- Για επιστήμονα εμπειρίας μέχρι 10 έτη: 300*τκ

β- Για επιστήμονα εμπειρίας από 10 έως 20 έτη: 450*τκ

γ- Για επιστήμονα εμπειρίας μεγαλύτερης των 20 ετών: 600*τκ,

όπου τκ είναι ο συντελεστής του άρθρου ΓΕΝ 3.

2. Οι αποζημιώσεις της παραγράφου 1 νοούνται για απασχόληση εντός ή εκτός έδρας (στο εσωτερικό) περισσότερων της μιας ημερών, ή, σε περίπτωση μίας μόνο ημέρας για απασχόληση πέντε (5) τουλάχιστον ωρών. Για απασχόληση μικρότερη των 5 ωρών, η ωριαία απασχόληση ορίζεται ίση προς το 0,20 των παραπάνω ημερήσιων αποζημιώσεων με ελάχιστη αμοιβή όχι μικρότερη των 150*τκ.

Στην ανωτέρω αμοιβή νοείται ότι περιλαμβάνεται το σύνολο των άμεσων και έμμεσων, γενικών και ειδικών υποστηρικτικών και λειτουργικών δαπανών του.

3. Η αποζημίωση ανθρωπομήνα νοείται ως αποζημίωση 22 ανθρωποημερών.

4. H προεκτιμώμενη αμοιβή σε ευρώ για την παροχή ανεξαρτήτων υπηρεσιών μηχανικού ή άλλου επιστήμονα, εγνωσμένου κύρους και με αποδεδειγμένα εξειδικευμένες γνώσεις στην οργάνωση ή σε μεθόδους κατασκευής ειδικών, σύνθετων ή πολύπλοκων έργων μπορεί να εκτιμηθεί έως το διπλάσιο των προεκτιμώμενων αμοιβών που ορίζονται στη παράγραφο 1, πάντα ανάλογα του χρόνου της αποδεδειγμένης εμπειρίας και εφόσον η απασχόληση είναι περιορισμένης διάρκειας.

Ως τέτοιες εξειδικευμένες γνώσεις ενδεικτικά αναφέρονται, η εμπειρία σε γραμμές και σταθμούς μετρό, σήραγγες, ειδικές αντιστηρίξεις σε αστικές και δομημένες περιοχές, γέφυρες με προβλήματα θεμελίωσης, ή γέφυρες ειδικής μορφής όπως κρεμαστές, καλωδιωτές, προβολοδομήσεις, με προώθηση, ειδικά λιμενικά έργα με προβλήματα έδρασης, υποθαλάσσια έργα, μεγάλα ή με ειδικά προβλήματα θεμελίωσης φράγματα, διάδρομοι, τροχόδρομοι ή δάπεδα στάθμευσης αερολιμένων θεμελιούμενοι σε θαλάσσιες εκτάσεις, ειδικά οικοδομικά έργα με ιδιαίτερες αρχιτεκτονικές απαιτήσεις όπως διατηρητέα νεοκλασικά κτίρια, μνημεία κλπ.

Για την ένταξη σε διακήρυξη παρεχομένων υπηρεσιών, των προεκτιμώμενων αμοιβών της παραγράφου αυτής, απαιτείται γνωμοδότηση του Συμβουλίου Δημοσίων Έργων (Τμήμα Μελετών) της Γ.Γ.Δ.Ε. του Υ.ΠΕ.ΧΩ.Δ.Ε.


ΓΕΝ.5: Αμοιβή γενικού μελετητή

1. Σε περίπτωση ιδιαίτερα σύνθετης μελέτης όταν με την προκήρυξη ζητείται ο ορισμός γενικού μελετητή, η αμοιβή αυτού προεκτιμάται σε ποσοστό 10% της συνολικής προεκτιμώμενης αμοιβής των μελετών του έργου και δεν επιβαρύνει την αμοιβή των λοιπών μελετητών. Τα καθήκοντα του γενικού μελετητή αφορούν κύρια στην υπηρεσία εξασφάλισης της επαλληλίας και συμβατότητας των επί μέρους μελετών. Προκειμένου περί μελέτης σηράγγων, οι αμοιβές της παραγράφου 1 ορίζονται σε ποσοστό 5%.

2. Ως ιδιαίτερα σύνθετη μελέτη νοείται η μελέτη που περιλαμβάνει τουλάχιστον 5 κατηγορίες μελετών (όπως αυτές προσδιορίζονται στο άρθρο 2 του Ν3315/2005) και ο συνολικός προϋπολογισμός των προεκτιμώμενων αμοιβών είναι μεγαλύτερος του 1.000.000 * τκ.


ΓΕΝ.6Α: Αμοιβή σύνταξης μελέτης ΣΑΥ - ΦΑΥ

1. Η μελέτη Σχεδίου Ασφάλειας και Υγείας (ΣΑΥ) και Φακέλου Ασφάλειας και Υγείας (ΦΑΥ) του έργου συντάσσεται από τους μελετητές του κυρίως έργου ανά κατηγορία μελέτης με βάση τα οριζόμενα στο Π. Δ. 305/96 και τα εκάστοτε ισχύοντα.

2. Η αμοιβή Α, για την σύνταξη μελέτης (ΣΑΥ) και (ΦΑΥ) ορίζεται από τον τύπο:

Α = ΣΑi * β * τκ

όπου:

· ΣAi: Το σύνολο των προεκτιμώμενων αμοιβών των προς εκπόνηση μελετών για συγκεκριμένο έργο και για όλες τις κατηγορίες μελετών.
· β: συντελεστής αμοιβής επί τοις εκατό (%) οριζόμενος ως ακολούθως:

gen-6a

· κ, μ: συντελεστές, που ανεξαρτήτων κατηγορίας έργου ορίζονται οι ακόλουθοι: κ= 0,40 και μ= 8,00.

Ο συντελεστής β (%) στρογγυλεύεται πάντα στο δεύτερο δεκαδικό ψηφίο.


ΓΕΝ.7: Αμοιβή σύνταξης τευχών δημοπράτησης

1. Η προεκτιμώμενη αμοιβή για τη σύνταξη τευχών δημοπράτησης ορίζεται σε ποσοστό 8% της συνολικής προεκτιμώμενης αμοιβής των κατηγοριών μελετών για τις οποίες συντάσσονται τεύχη δημοπράτησης.

2. Η παραπάνω αμοιβή επιμερίζεται στα επιμέρους τεύχη με τα ακόλουθα ποσοστά:

Για την τεχνική περιγραφή 10%

Για τις τεχνικές προδιαγραφές 30%

Για την ανάλυση τιμών 25%

Για το τιμολόγιο μελέτης 13%

Για το τιμολόγιο προσφοράς 1%

Για τη συγγραφή υποχρεώσεων 10%

Για τον προϋπολογισμό μελέτης 5%

Για τον προϋπολογισμό προσφοράς 1%

Για τη διακήρυξη δημοπρασίας 5%


ΓΕΝ.8Β: Αμοιβή για συμπλήρωση ή επικαιροποίηση ή τροποποίηση υφιστάμενης μελέτης

1. H προεκτιμώμενη αμοιβή σε ευρώ των προς ανάθεση μελετών στις περιπτώσεις εκείνες που απαιτείται συμπλήρωση, ή επικαιροποίηση, ή μερική τροποποίηση παλαιότερων μελετών, υπολογίζεται ως ποσοστό της προεκτιμώμενης αμοιβής του αντίστοιχου σταδίου νέας μελέτης.

Το ποσοστό αυτό ανάλογα με το βαθμό αναμόρφωσης μπορεί να ανέρχεται μέχρι το 50% της προεκτιμώμενης αμοιβής του αντίστοιχου σταδίου.

2. Για την ένταξη σε διακήρυξη εκπόνηση μελέτης ή παροχής υπηρεσιών, απαιτείται γνωμοδότηση του αρμόδιου Τεχνικού Συμβουλίου.


Περιεχόμενα τοπογραφικών μελετών

· ΤΟΠ.1: Γενικές διατάξεις επί των γεωδαιτικών, φωτογραμμετρικών, χαρτογραφικών, κτηματογραφικών και τοπογραφικών, μελετών
· ΤΟΠ.2: Τριγωνισμοί
· ΤΟΠ.3: Πολυγωνομετρίες
· ΤΟΠ.4: Γεωμετρικές χωροσταθμήσεις
· ΤΟΠ.5A: Επίγειες τοπογραφικές αποτυπώσεις αδόμητων εκτάσεων
· ΤΟΠ.6Α: Επίγειες τοπογραφικές αποτυπώσεις δομημένων εκτάσεων
· ΤΟΠ.7Α: Βυθομετρήσεις (θαλασσών, λιμνών, ποταμών)
· ΤΟΠ.8A: Κτηματογραφήσεις
· ΤΟΠ.9: Υψομετρική ενημέρωση σε δρόμους
· ΤΟΠ.10: Φωτοπροσδιορισμοί
· ΤΟΠ.11: Φωτογραμμετρικά διαγράμματα
· ΤΟΠ.12: Ορθοφωτοχάρτες
· ΤΟΠ.13: Αεροφωτογραφήσεις
· ΤΟΠ.14: Εφαρμογές ρυμοτομικών και πολεοδομικών μελετών
· ΤΟΠ.15A: Σύνταξη διαγραμμάτων και πινάκων αναλογισμού σε οδούς εντός σχεδίου
· ΤΟΠ.16A: Σύνταξη κτηματολογικών διαγραμμάτων & πινάκων σε οδούς εκτός σχεδίου
· ΤΟΠ.17Α: Συμπλήρωση υπαρχόντων κτηματολογίων σύμφωνα με το Ν.2882/2001 - Σύνταξη πινάκων παρακατάθεσης αποζημιώσεων απαλλοτριώσεων
· ΤΟΠ.18: Εφαρμογές υδραυλικών μελετών
· ΤΟΠ.19: Λήψη στοιχείων αποτύπωσης και σχεδίασης οχετών και γεφυρών


ΤΟΠ.1: Γενικές διατάξεις επί των γεωδαιτικών, φωτογραμμετρικών, χαρτογραφικών, κτηματογραφικών και τοπογραφικών, μελετών

1. Οι προεκτιμώμενες αμοιβές των γεωδαιτικών, φωτογραμμετρικών, χαρτογραφικών, κτηματογραφικών και τοπογραφικών μελετών, που περιλαμβάνονται στα επόμενα, προϋποθέτουν την εκτέλεση του συνόλου των ακόλουθων εργασιών:

· α. Αναγνώριση και προμήθεια των στοιχείων της υφιστάμενης στην περιοχή τοπογραφικής υποδομής (συντεταγμένες και υψόμετρα τριγωνομετρικών σημείων της ΓΥΣ ή άλλων φορέων του Δημοσίου, υψόμετρα χωροσταθμικών αφετηριών κλπ.).
· β. Έλεγχο αξιοπιστίας / συμβατότητας των ως άνω στοιχείων.
· γ. Για τις αποτυπώσεις, κτηματογραφήσεις, περιλαμβάνεται η πύκνωση της υπάρχουσας τοπογραφικής υποδομής με την εγκατάσταση νέων αναγκαίων τριγωνομετρικών, πολυγωνομετρικών και / ή φωτοσταθερών σημείων.

2.

· (1) Η εκπόνηση των ως άνω εργασιών θα είναι σύμφωνη με τις ισχύουσες προδιαγραφές ή με τους κανόνες της τέχνης και της επιστήμης, που καταλήγουν σε αποτελέσματα της αυτής αξιοπιστίας και πληρότητας με τις εκάστοτε ισχύουσες προδιαγραφές και οδηγίες ( Π.Δ. 696/74, όπως ισχύει) με την χρήση νέων τεχνολογιών.
· (2) Για τις εργασίες αποτυπώσεων και κτηματογραφήσεων που συντάσσονται με τη χρήση σύγχρονων τοπογραφικών μεθόδων και οργάνων και εντάσσονται στα σχέδια με συντεταγμένες, η ακρίβεια των στοιχείων, οι λεπτομέρειες της απόδοσης και η πυκνότητα των υψομετρικών σημείων, θεωρείται ότι είναι αυτά που αναφέρονται στην κλίμακα σύνταξης του σχεδίου και όχι στις δυνατότητες που παρέχονται από μεγέθυνση αυτών μέσω των υπολογιστικών δυνατοτήτων που διαθέτουν τα σύγχρονα προγράμματα σχεδίασης τύπου AUTOCAD κλπ.

Όλες οι παρακάτω οριζόμενες τιμές μονάδος θα αναπροσαρμόζονται με βάση τον επίσημο δείκτη τιμών καταναλωτή (τκ), σύμφωνα με τα οριζόμενα στο άρθρο ΓΕΝ.3 του παρόντος κανονισμού.


ΤΟΠ.2: Τριγωνισμοί

Για την αναγνώριση, επισήμανση, γωνιομέτρηση, υπολογισμό, σύνταξη διαγράμματος και την εξασφάλιση, οι τιμές για κάθε τριγωνομετρικό σημείο, ως και οι αντίστοιχες για την κατασκευή κάθε βάθρου, ορίζονται σε Ευρώ, σύμφωνα με τον παρακάτω πίνακα:

α/α | Ενδείξεις εργασιών | ΙΙΙ τάξης | IV τάξης | Εμπροσθοτομίες | Οπισθοτομίες
1 | Τριγωνομετρικό σημείο | 1800 | 800 | 350 | 225
2 | Βάθρο ύψους 1,10 μ. (πλην βραχωδών εδαφών) | 565 | 350 | - | -
3 | Βάθρο ύψους 0,40 μ. | - | - | 65 | 65
4 | Βάθρο ύψους 1,10 μ. (επί βραχωδών εδαφών) | 285 | 170 | - | -

1. Για κάθε επιπλέον παραδεκτή μέτρηση και υπολογισμό του ίδιου σημείου, σε περίπτωση που απαιτούνται πολλαπλές τομές (οπισθοτομία ή εμπροσθοτομία), η αντίστοιχη βασική τιμή του ανωτέρω πίνακα προσαυξάνεται κατά 40% ανά τομή και μέχρι δύο το πολύ τομές (μέγιστη προσαύξηση 80%).

2. Η χρήση υπάρχοντος τριγωνομετρικού σημείου, για εξάρτηση δικτύου, αμείβεται με την τιμή της τάξης του δικτύου, για την οποία θα χρησιμοποιηθεί, εξαιρουμένων των τομών και μη συμπεριλαμβανομένης της σήμανσης.

3. Η αναγνώριση και χρήση τριγωνομετρικού σημείου για εξάρτηση πολυγωνομετρικού δικτύου ή εμπροσθοτομίας ορίζεται σε 65 Ευρώ.


ΤΟΠ.3: Πολυγωνομετρίες

1. Για την αναγνώριση, την εγκατάσταση πολυγωνομετρικού δικτύου με απλή (πρόχειρη) σήμανση, γωνιομέτρηση, πλευρομέτρηση, υπολογισμό οδεύσεων και υψομέτρων, καθώς και τη σύνταξη διαγράμματος και την εξασφάλιση η τιμή ανά πολυγωνικό σημείο ορίζεται ως παρακάτω:

· α) Εκτός κατοικημένων περιοχών: 50 Ευρώ.
· β) Εντός κατοικημένων περιοχών ή σε οδούς μεγάλης κυκλοφορίας: 65 Ευρώ.

2. Η τιμή για τη μόνιμη σήμανση των πολυγωνικών ορίζεται επί πλέον σε 25 Ευρώ.


ΤΟΠ.4: Γεωμετρικές χωροσταθμήσεις

1. Για την αναγνώριση, γεωμετρική χωροστάθμηση, υπολογισμό υψομέτρων, σύνταξη διαγράμματος και εξασφάλιση, για κάθε χιλιόμετρο απλής χωροστάθμησης, οι τιμές ορίζονται σε Ευρώ σύμφωνα με τον παρακάτω πίνακα:

α/α | Μορφή εδάφους | Χωροστάθμηση υψηλής ακρίβειας | Χωροστάθμηση συνήθους ακρίβειας | Χωροστάθμηση με ενδιάμεσα σημεία υπάρχουσας οριζοντιογραφίας
1 | Πεδινό έως 10% | 130 | 65 | 100
2 | Λοφώδες 10% - 20% | 200 | 100 | 155
3 | Ορεινό 20% και άνω | - | 130 | 200

2. Η τιμή χωροσταθμικής αφετηρίας επί βάθρου (χωρίς χωροστάθμηση) ορίζεται σε 110 Ευρώ.

3. Η τιμή ήλου επί κτίσματος ορίζεται σε 26 Ευρώ.

4. Ο υπολογισμός δικτύου, με τη μέθοδο ελαχίστων τετραγώνων ή τη μέθοδο διαδοχικών προσεγγίσεων, ή άλλης μεθόδου με χρησιμοποίηση ηλεκτρονικού υπολογιστή, ορίζεται σε 225 Ευρώ για κάθε πολύγωνο ή τρίγωνο.

5. Σε περίπτωση υποχρεωτικής διάβασης μέσω δασωδών εδαφών, στις ανωτέρω τιμές προστίθενται 50 Ευρώ ανά χιλιόμετρο.

6. Ως πληρωτέο μήκος των γεωμετρικών χωροσταθμήσεων καθορίζεται η απ' ευθείας απόσταση των χωροσταθμικών αφετηριών ή άλλων σημείων στην ύπαιθρο χώρα και η συντομότερη πραγματική πορεία για τους οικισμούς.


ΤΟΠ.5A: Επίγειες τοπογραφικές αποτυπώσεις αδόμητων εκτάσεων

1. Για την τοπογραφική αποτύπωση σε αδόμητες εκτάσεις / περιοχές, τη δημιουργία ψηφιακού μοντέλου εδάφους, την παράδοση των δικτύων οριζοντιογραφικού και υψομετρικού ελέγχου των οποίων είναι αναγκαία η εγκατάσταση (τριγωνισμοί, ζεύγη οριζοντιογραφικού ελέγχου / πολυγωνομετρία, χωροστάθμηση), των τοπογραφικών διαγραμμάτων και όλων των στοιχείων μετρήσεων και υπολογισμών σε αναλογική και ψηφιακή μορφή, οι τιμές για κάθε στρέμμα (συμπεριλαμβανομένων των δικτύων: τριγωνισμού, ζευγών οριζοντιογραφικού ελέγχου, πολυγωνομετρίας και χωροστάθμησης), ανάλογα με την κλίμακα και τη μορφολογία εδάφους, οι τιμές ορίζονται σε Ευρώ ανά στρέμμα σύμφωνα με τον παρακάτω πίνακα (υπάρχοντος τριγωνομετρικού, πολυγωνομετρικού και χωροσταθμικού δικτύου):

Α/Α | Μορφολογία εδάφους (εγκάρσιες κλίσεις) | Τιμή αμοιβής (ευρώ / στρέμμα) για κλίμακα:
 |  | 1:200 | 1:500 | 1:1000 | 1:2000 | 1:5000
1 | Κλίση εδάφους 0-10% | 77 | 30 | 16 | 8 | 3
2 | Κλίση εδάφους 10-40% | 93 | 40 | 19 | 10 | 4
3 | Κλίση εδάφους > 40% | 145 | 55 | 28 | 15 | 5

2. Σε πολύ καλυμμένα από φύτευση, όπως και σε καλυμμένα από ύδατα εδάφη, η τιμή προσαυξάνεται κατά 60% της αντίστοιχης τιμής κατηγορίας εδάφους κλίσης 0 - 10%.

3. Σε εξόχως δασωμένα εδάφη, η τιμή προσαυξάνεται κατά 80% της αντίστοιχης τιμής κατηγορίας εδάφους κλίσης 0 -10%.

4.(διαγράφεται το πρώτο εδάφιο του αρχικού κειμένου της παραγρ. 4 του άρθρου ΤΟΠ.5Α).

Σε περίπτωση αποτύπωσης ζώνης, οι παραπάνω τιμές ισχύουν για ζώνη συμβατικού πλάτους που δίνεται στον ακόλουθο πίνακα:

Α/Α | Κατηγορία εδάφους από πλευράς φυτοκάλυψης | Συμβατικό πλάτος σε μέτρα για κλίμακα:
 |  | 1:200 | 1:500 | 1:1000 | 1:2000 | 1:5000
1 | Έδαφος σύνηθες | 80 | 150 | 200 | 300 | 500
2 | Έδαφος δασωμένο | 40 | 75 | 100 | 150 | 250

Για αποτύπωση ζώνης μικρότερου πλάτους οι παραπάνω τιμές προσαυξάνονται κατά 5% ανά 5% μείωσης του συμβατικού πλάτους. Ως ελάχιστη αμοιβή αποτύπωσης λωρίδας θα λαμβάνεται αυτή που προκύπτει σύμφωνα με τα παραπάνω για πλάτος ίσο προς το 25% του συμβατικού πλάτους.

5. Αδόμητες χαρακτηρίζονται οι περιοχές, όταν τα σημεία που περιγράφουν κατασκευές δεν υπερβαίνουν τα 60 ανά 10 στρέμματα. Όταν ο αριθμός των παραπάνω σημείων υπερβαίνει τα 20 σημεία ανά 10 στρέμματα, τότε οι τιμές του πίνακα της παραγράφου 1 προσαυξάνονται κατά 20%.


ΤΟΠ.6A: Επίγειες τοπογραφικές αποτυπώσεις δομημένων εκτάσεων

1. Δομημένες θεωρούνται εκτάσεις που ο αριθμός των σημείων που περιγράφουν τα σχήματα των κατασκευών κάθε είδους (κτίσματα, αποθήκες, περιφράξεις, τοιχία, τεχνικά έργα, οδικά έργα, υδραυλικά έργα, πυλώνες ΔΕΗ, κλπ.) υπερβαίνει τα 60 ανά 10 στρέμματα.

2. Για την τοπογραφική αποτύπωση σε δομημένες εκτάσεις / περιοχές, τη δημιουργία ψηφιακού μοντέλου εδάφους, την παράδοση των δικτύων οριζοντιογραφικού και υψομετρικού ελέγχου, των οποίων είναι αναγκαία η εγκατάσταση (τριγωνισμοί, ζεύγη οριζοντιογραφικού ελέγχου / πολυγωνομετρία, χωροστάθμηση), των τοπογραφικών διαγραμμάτων και όλων των στοιχείων μετρήσεων και υπολογισμών σε αναλογική και ψηφιακή μορφή, οι τιμές για κάθε στρέμμα (συμπεριλαμβανομένων των δικτύων: τριγωνισμού, ζευγών οριζοντιογραφικού ελέγχου, πολυγωνομετρίας και χωροστάθμησης), ανάλογα με την κλίμακα και την πυκνότητα των σημείων που περιγράφουν κατασκευές κάθε είδους, οι τιμές ορίζονται σε Ευρώ ανά στρέμμα σύμφωνα με τον παρακάτω πίνακα (υπάρχοντος τριγωνομετρικού, πολυγωνομετρικού και χωροσταθμικού δικτύου):

Α/Α | Κατηγορία κάλυψης (πυκνότητα σημείων που περιγράφουν κατασκευές κάθε είδους) | Τιμή αμοιβής (  / στρέμμα) για κλίμακα:
 |  | 1:100 | 1:200 | 1:500 | 1:1000 | 1:2000 | 1:5000
1 | Ι. (πυκνοδομημένη, πάνω από 200 σημεία) | 180 | 160 | 100 | 75 | 58 | 40
2 | ΙΙ. (αραιοδομημένη, από 60 έως 200 σημεία) | 105 | 90 | 60 | 45 | 35 | 20

3. Για τις περιπτώσεις εγκάρσιων κλίσεων του εδάφους άνω του 10% θα εφαρμόζονται οι παρακάτω προσαυξήσεις στις τιμές του παραπάνω πίνακα:

3.1. Για εγκάρσια κλίση εδάφους από 10% έως 40%, προσαύξηση 20%.

3.2. Για εγκάρσια κλίση εδάφους από 40% και πάνω, προσαύξηση 40%.

4. Η οριζόμενη τιμή για την υψομετρική ενημέρωση οριζοντιογραφικού διαγράμματος σε δομημένη περιοχή, καθορίζεται σε ποσοστό 60%, ανά στρέμμα επιφάνειας, των αντίστοιχων τιμών του πίνακα της παραγράφου 2 του παρόντος άρθρου.

5. (διαγράφεται)


ΤΟΠ.7A: Βυθομετρήσεις (θαλασσών, λιμνών, ποταμών)

1. Για τη βυθομετρική αποτύπωση θαλασσών, λιμνών και ποταμών και τη δημιουργία ψηφιακού μοντέλου εδάφους, την παράδοση των τοπογραφικών διαγραμμάτων και όλων των στοιχείων μετρήσεων και υπολογισμών σε αναλογική και ψηφιακή μορφή, οι τιμές για κάθε στρέμμα και μέχρι βάθους 70 μέτρων ανάλογα με την κλίμακα ορίζονται σε Ευρώ σύμφωνα με τον παρακάτω πίνακα (υπάρχοντος τριγωνομετρικού, πολυγωνομετρικού και χωροσταθμικού δικτύου):

Βάθος (m) | Τιμή ( / στρέμμα) για κλίμακα:
 | 1:200 | 1:500 | 1:1000 | 1:2000 | 1:5000
0 έως 3μ | 145 | 58 | 28 | 16 | 4
3 έως 12μ | 180 | 72 | 36 | 20 | 5
12 έως 30μ | 207 | 83 | 42 | 23 | 6
30 έως 70μ | 240 | 95 | 48 | 27 | 7

2. (διαγράφεται)

3. Οι παραπάνω τιμές ισχύουν μέχρι την απόσταση ενός χιλιομέτρου από την πλησιέστερη ακτή. Για αποστάσεις μεγαλύτερες του ενός χιλιομέτρου από την ακτή και για βάθη μεγαλύτερα των 70 μέτρων ή όπου υφίστανται δυσκολίες ειδικής φύσεως, που επιβάλλουν χρησιμοποίηση διαφορετικών μέσων και μεθόδων από τις προβλεπόμενες, καθορίζεται ιδιαίτερη τιμή.


ΤΟΠ.8A: Κτηματογραφήσεις

1. Για την εξακρίβωση των ορίων των ιδιοκτησιών, τον προσδιορισμό της θέσης αυτών με σύγχρονες τοπογραφικές μεθόδους και όργανα, συμπεριλαμβανομένης της απαιτούμενης τοπογραφικής υποδομής και σύνταξη σχεδίου κτηματογράφησης σε ψηφιακή μορφή, με σύνδεση προς το τρέχον κρατικό σύστημα αναφοράς, αρίθμησης και εμβαδομέτρησης των ιδιοκτησιών με τον καθορισμό του είδους και της κατηγορίας όλων των επικειμένων των ιδιοκτησιών, και σύνταξης κτηματογραφικών πινάκων, ανάλογα με την κλίμακα και την κατηγορία κάλυψης οι τιμές ορίζονται σε Ευρώ ανά στρέμμα σύμφωνα με τον παρακάτω πίνακα (υπάρχοντος τριγωνομετρικού, πολυγωνομετρικού και χωροσταθμικού δικτύου):

A/A | Κατηγορία κάλυψης (πυκνότητα σημείων που περιγράφουν κατασκευές κάθε είδους) | Τιμή ( / στρέμμα) για κλίμακα:
 |  | 1:500 | 1:1000 | 1:2000 | 1:5000
1 | Ι (πυκνοδομημένη, πάνω από 200 σημεία) | 120 | 80 | 65 |
2 | ΙΙ (αραιοδομημένη, από 60 έως 200 σημεία) | 70 | 55 | 40 |
3 | ΙΙΙ (αδόμητη, έως 60 σημεία) | 20 | 18 | 15 | 12

Οριζόμενη Τιμή σε πυκνοδομημένα (κατηγορίας Ι) ( / στρέμμα) για κλίμακα :
1:100 | 1:200
180 | 160

2. (διαγράφεται)

3. Ισχύουν και οι παράγραφοι 2, 3 και 4 του άρθρου ΤΟΠ.5A και 3 του άρθρου ΤΟΠ.6A.

4. α. Στην περίπτωση σύγχρονης εκπόνησης της κτηματογράφηση με την επίγεια μελέτης αποτύπωσης, η τιμή κτηματογράφησης, σύμφωνα με τις παραγράφους 1 και 2, ορίζεται μειωμένη κατά ποσοστό 20% αυτής.

β. Σε περίπτωση σύγχρονης εκπόνησης της κτηματογράφησης με φωτογραμμετρική αποτύπωση, η τιμή κτηματογράφησης σύμφωνα με τις παραγράφους 1 και 2, ορίζεται μειωμένη κατά ποσοστό 10% αυτής.

5. Για τη σύνταξη κτηματογράφησης ζώνης χάραξης έργου, στην οριζόμενη τιμή που προσδιορίζεται σύμφωνα με τις παραπάνω παραγράφους 1, 2, 3 και 4 του παρόντος, προστίθεται και πρόσθετη τιμή, ανά χιλιόμετρο άξονα έργου, για τα πρόσθετα στοιχεία που λαμβάνονται και την παράδοση δέκα τεσσάρων σειρών αντιγράφων διαγραμμάτων και κτηματολογικών πινάκων.

Η πρόσθετη οριζόμενη τιμή κτηματογράφησης είναι ίση προς: Τ= 92 / χλμ.


ΤΟΠ.9: Υψομετρική ενημέρωση σε δρόμους

1. Η τιμή για την υψομετρική ενημέρωση οδού, κατά μήκος του άξονα αυτής, με λήψη χαρακτηριστικών υψομέτρων που να αποδίδουν τις υψομετρικές αλλαγές της οδού, των κρασπέδων και των κατωφλίων προς μελέτη ερυθράς και μελέτη αποχέτευσης ορίζεται σε 860 (/χιλιόμετρο), εφόσον υπάρχει οριζοντιογραφία του άξονα της οδού. Η τιμή αυτή προσαυξάνεται:

α) Κατά 20% για υψομετρική ενημέρωση με λήψη στοιχείων στον άξονα αριστερά και δεξιά της οδού.

β) Κατά 40% για τη λήψη των ίδιων στοιχείων της προηγουμένης περίπτωσης (α), αλλά σε δρόμους μεγάλης κυκλοφορίας.


ΤΟΠ.10: Φωτοπροσδιορισμοί

1. Για την αναγνώριση στο έδαφος, βάσει αεροφωτογραφιών, φωτοσταθερών σημείων, σύνταξη σκαριφήματος, επισήμανση, γωνιομέτρηση, υπολογισμό συντεταγμένων και υψομέτρων για κάθε σημείο, ορίζεται τιμή σε Ευρώ, σύμφωνα με τον παρακάτω πίνακα:

α/α | Κλίμακα απόδοσης του διαγράμματος | Με τομές | Ταχυμετρικά
1 | Μέχρι 1:2.000 | 400 | 26
2 | Από 1:5.000 έως 1:20.000 | 490 | 26

2. Σε περίπτωση μόνιμης σήμανσης των φωτοσταθερών σημείων προστίθεται η τιμή της αντίστοιχης σήμανσης, όπως αυτή έχει καθορισθεί στην παράγραφο 1 του άρθρου ΤΟΠ.2 ή 2 του άρθρου ΤΟΠ.3.


ΤΟΠ.11: Φωτογραμμετρικά διαγράμματα

1. Για το σύνολο των εργασιών δημιουργίας ψηφιακών φωτογραμμετρικών διαγραμμάτων με κατάλληλα όργανα και συστήματα, συμπεριλαμβανομένων των εργασιών υπολογισμού φωτοσταθερών, αεροτριγωνισμού, χρήσης υπαρχόντων και εγκατάστασης συμπληρωματικών τριγωνομετρικών σημείων, (μη περιλαμβανομένης της φωτοληψίας) ανάλογα με τη δόμηση και την κλίση των εδαφών οι τιμές ορίζονται σε Ευρώ ανά στρέμμα σύμφωνα με τον παρακάτω πίνακα:

1.1 Αδόμητες εκτάσεις:

α/α | Μορφολογία εδάφους | Τιμή ( / στρέμμα) για κλίμακα:
 |  | 1:500 | 1:1000 | 1:2000 | 1:5000
1 | Α. (κλίση εδάφους 0-10%) | 18 | 12 | 6 | 2,5
2 | Β. (κλίση εδάφους 10-40%) | 21 | 15 | 7 | 3,5
3 | Γ. (κλίση εδάφους >40%) | 24 | 17 | 8 | 5

Για αδόμητες εκτάσεις ισχύει η παράγραφος 4 του άρθρου ΤΟΠ.5A.

1.2 Δομημένες εκτάσεις:

α/α | Κατηγορία κάλυψης (πυκνότητα σημείων που περιγράφουν κατασκευές κάθε είδους) | Τιμή (  / στρέμμα) για κλίμακα:
 |  | 1:500 | 1:1000 | 1:2000 | 1:5000
1 | Ι (πυκνοδομημένη, πάνω από 200 σημεία) | 48 | 36 | 24 | 125
2 | ΙΙ (αραιοδομημένη, από 60 έως 200 σημεία) | 24 | 18 | 12 | 6

Για δομημένες εκτάσεις, οι παραπάνω τιμές ισχύουν για το συμβατικό πλάτος (ΠΣ) της παραγράφου 4 του άρθρου ΤΟΠ.5A, για έδαφος σύνηθες. Για αποτύπωση ζώνης μικρότερου πλάτους, οι παραπάνω τιμές προσαυξάνονται κατά 5% ανά 5% μείωσης του συμβατικού πλάτους. Ως ελάχιστη αμοιβή αποτύπωσης λωρίδας θα λαμβάνεται αυτή που προκύπτει, σύμφωνα με τα παραπάνω, για πλάτος ίσο προς το 25% του συμβατικού πλάτους.

2. Για εγκάρσιες κλίσεις εδάφους μεγαλύτερες από 10% σε δομημένες περιοχές, εφαρμόζονται οι προσαυξήσεις της παραγράφου 3 του άρθρου ΤΟΠ.6Α.


ΤΟΠ.12: Ορθοφωτοχάρτες

1. Για το σύνολο των εργασιών δημιουργίας ασπρόμαυρων ψηφιακών ορθοφωτοχαρτών με κατάλληλα όργανα και συστήματα, συμπεριλαμβανομένων των εργασιών υπολογισμού φωτοσταθερών, αεροτριγωνισμού, χρήσης υπαρχόντων και εγκατάστασης συμπληρωματικών τριγωνομετρικών σημείων, ανάλογα με την κλίση των εδαφών και ανεξάρτητα από την ύπαρξη δόμησης, οι τιμές ορίζονται σε Ευρώ ανά στρέμμα σύμφωνα με τον παρακάτω πίνακα:

Α/Α | Μορφολογία εδάφους (εγκάρσιες κλίσεις) | Τιμή ( / στρέμμα) για κλίμακα:
 |  | 1:500 | 1:1000 | 1:2000 | 1:5000 | 1:10000
1 | Α.(κλίση εδάφους 0-10%) | 12 | 6 | 3,6 | 1,8 | 0,9
2 | Β. (κλίση εδάφους 10-40%) | 18 | 8,5 | 4,8 | 2,4 | 1,2
3 | Γ. (κλίση εδάφους >40%) | 22 | 11 | 6 | 3,6 | 1,4

Οι παραπάνω τιμές αφορούν την υποβολή των στοιχείων της μελέτης σε ψηφιακά αρχεία (CD, DVD) και αναλογικά στοιχεία, τα οποία θα υποβάλλονται σε ένα πρωτότυπο και σε δύο αντίγραφα αυτών.

2. Οι παραπάνω τιμές ισχύουν για το συμβατικό πλάτος που δίνεται στον παρακάτω πίνακα:

Ενδείξεις | Κλίμακα:
 | 1:500 | 1:1000 | 1:2000 | 1:5000
Συμβατικό Πλάτος (m) | 200 | 300 | 600 | 1.000

Για ορθοφωτοχάρτες ζώνης μικρότερου πλάτους οι παραπάνω τιμές προσαυξάνονται κατά 5%, ανά 5% μείωσης του συμβατικού πλάτους. Ως ελάχιστη οριζόμενη τιμή ορθοφωτοχάρτη, λωρίδας, θα λαμβάνεται αυτή που προκύπτει σύμφωνα με τα παραπάνω, για πλάτος ίσο προς το 25% του συμβατικού πλάτους.

3. Για έγχρωμους ψηφιακούς ορθοφωτοχάρτες οι τιμές προσαυξάνονται κατά 15%.

4. Οι ορθοφωτοχάρτες που χρησιμοποιούνται για τη μελέτη έργων θα προέρχονται από αεροφωτογραφίες κατάλληλης κλίμακας, ανάλογα με την κλίμακα του προς παραγωγή ορθοφωτοχάρτη, σύμφωνα με τον ακόλουθο πίνακα:

Ενδείξεις | Κλίμακα ορθοφωτοχάρτη:
 | 1:500 | 1:1000 | 1:2000 | 1:5000
Ελάχιστη κλίμακα αεροφωτογραφιών | 1:4.500 | 1:8.000 | 1:14.000 | 1:20.000
Επιθυμητή κλίμακα αεροφωτογραφιών | 1:4.000 | 1:7.000 | 1:12.000 | 1:15.000

5. Η διακριτική ικανότητα των ορθοφωτοχαρτών που χρησιμοποιούνται για τη μελέτη έργων θα αντιστοιχεί σε ψηφιακές πληροφορίες εικονοστοιχείου (pixel) μεγέθους, ανάλογα με την κλίμακα, σύμφωνα με τον παρακάτω πίνακα:

Ενδείξεις | Κλίμακα ορθοφωτοχάρτη:
 | 1:500 | 1:1000 | 1:2000 | 1:5000
Διαστάσεις εικονοστοιχείου στο έδαφος (m) | 0,10 | 0,20 | 0,25 | 0,50

6. Εφόσον ο ορθοφωτοχάρτης συντάσσεται ταυτόχρονα με φωτογραμμετρικό διάγραμμα, οι εφαρμοζόμενες τιμές του ορθοφωτοχάρτη θα περιορίζονται στο 30% των τιμών που προκύπτουν σύμφωνα με τη παραπάνω παράγραφο 1 του παρόντος άρθρου.

7. Σε περίπτωση παραγωγής ορθοφωτοχαρτών σε κλίμακα 1:5.000, σε ενιαίες μεγάλες εκτάσεις που περιλαμβάνουν τουλάχιστον ένα Οργανισμό Τοπικής Αυτοδιοίκησης (ΟΤΑ), οι τιμές ορίζονται ίσες προς 1,0 /στρέμμα.


ΤΟΠ.13: Αεροφωτογραφήσεις

1. Για τον προγραμματισμό της πτήσης, την έκδοση σχετικών αδειών, την λήψη ασπρόμαυρων αεροφωτογραφιών με μέση κατά μήκος επικάλυψη 60%, την εμφάνιση, εκτύπωση και παράδοση μίας σειράς διαθετικών και δύο σειρών αντιγράφων σε χαρτί (κόπιες), η τιμή (Τ) για το σύνολο των εργασιών της αεροφωτογράφησης ορίζεται σύμφωνα με τον τύπο:

top-13

όπου:

· κ ο παρανομαστής της κλίμακας αεροφωτογράφησης (π.χ. για κλίμακα αεροφωτογράφησης 1:8.000, θα είναι κ = 8.000)
· L Το μήκος της ζώνης αεροφωτογράφησης σε χιλιόμετρα.

2. Το παρόν άρθρο έχει εφαρμογή μόνον για τις περιπτώσεις αεροφωτογραφήσεων που είναι αναγκαίες για τη μελέτη έργων κάθε είδους (συγκοινωνιακά, υδραυλικά, κτιριακά κ.λ.π.). Προκειμένου περί αεροφωτογραφήσεων επιφανειών που γίνονται για άλλους σκοπούς, ο Εργοδότης είναι δυνατόν να διενεργήσει διαγωνισμό, χωρίς να επιβάλλονται οι δεσμεύσεις από τις οριζόμενες τιμές του παρόντος άρθρου.

3. Για την εκτέλεση, σε μια περιοχή, σύγχρονων (σε μία αποστολή) αεροφωτογραφήσεων σε δύο κλίμακες (χαμηλή και υψηλή πτήση) η αεροφωτογράφηση της μικρής κλίμακας θα αμείβεται με το 50% της οριζόμενης τιμής , που προκύπτει σύμφωνα με την παράγραφο 1.

4. Η οριζόμενη τιμή αμοιβής (15.000,00 Ευρώ), αναφέρεται σε μία πτήση, σε οποιαδήποτε θέση εντός της χώρας, με τη/τις συναφή(φεις) αεροφωτογράφηση(σεις), ανεξάρτητα από το μήκος αυτής/αυτών.

5. Για αεροφωτογράφηση επιφάνειας μεγάλου πλάτους, που δεν καλύπτεται από μία ζώνη αεροφωτογραφιών, η οριζόμενη τιμή θα προσδιορίζεται από το αντίστοιχο μήκος αεροφωτογραφιών, με μέση κατά πλάτος επικάλυψη των αεροφωτογραφιών ίση προς 30%.

6. Για χρήση έγχρωμου φιλμ και εκτυπώσεων επί εγχρώμου χάρτου (έγχρωμες κόπιες) οι τιμές επιβαρύνονται κατά 12%.

7. Η οριζόμενη τιμή εκτύπωσης επιπλέον σειρών αεροφωτογραφιών ορίζεται:

· Για ασπρόμαυρη φωτογραφία σε χαρτί (κόπια) Τ1 = 9 ευρώ/τεμάχιο
· Για έγχρωμη φωτογραφία σε χαρτί (κόπια) Τ2 = 11 ευρώ/τεμάχιο

Οι παραπάνω τιμές προκειμένου περί εκτύπωσης διαθετικών, προσαυξάνονται κατά 25%.


ΤΟΠ.14: Εφαρμογές ρυμοτομικών και πολεοδομικών μελετών

Α. Για την εφαρμογή των ρυμοτομικών μελετών ισχύουν τα παρακάτω:

1. Για τον ακριβή προσδιορισμό των αξόνων των οδών η τιμή ορίζεται σε 70 ευρώ ανά σημείο.

2. Σε περίπτωση ύπαρξης σοβαρών εμποδίων, που εμποδίζουν την ορατότητα, η τιμή αυξάνεται κατά 40%.

3. Για τον προσδιορισμό κορυφών οικοδομικών τετραγώνων ή πολυγώνων ορίζεται τιμή 20 ευρώ ανά κορυφή.

4. Για τη μεταφορά διανομής οικοπέδων επί του εδάφους ορίζεται τιμή 100 ευρώ ανά οικόπεδο.

5. Η μόνιμη σήμανση των σημείων των αξόνων, των κορυφών των οικοδομικών τετραγώνων και οικοπέδων, αμείβεται κατά το άρθρο ΤΟΠ.3 παρ. 2.

6. Για τη μελέτη διανομής επί χάρτου των προβλεπομένων οικοπέδων ορίζεται τιμή 10 ευρώ ανά οικόπεδο.

B. Για τη μελέτη σύνταξης πράξεων εφαρμογής, σύμφωνα με το άρθρο 12 του Ν. 1337/83 και τον Ν.2242/94, όπως τροποποιήθηκαν και συμπληρώθηκαν, και των διαταγμάτων και αποφάσεων που εκδόθηκαν σε εφαρμογή ισχύουν τα παρακάτω:

1. Σύνταξη κτηματαγραφικού διαγράμματος εφαρμογής

Για τη μεταφορά της εγκεκριμένης πολεοδομικής μελέτης στο ψηφιακό κτηματογραφικό υπόβαθρό, τον υπολογισμό των συντεταγμένων τομής των ρυμοτομικών γραμμών και τις πλευρές των ιδιοκτησιών και τον αναλυτικό υπολογισμό (υπάρχοντος του ψηφιακού κτηματογραφικού υποβάθρου) των ρυμοτομούμενων, ορίζεται τιμή ανά στρέμμα 20 ευρώ.

2. Σύνταξη πίνακα και διαγραμμάτων πράξης εφαρμογής σε περιοχές με εισφορές

Για τη συμπλήρωση του πίνακα και των διαγραμμάτων πράξης εφαρμογής, του πίνακα επικειμένων, τη συμμετοχή στις διαδικασίες κύρωσης και της επεξεργασίας ενστάσεων και τη σύνταξη πράξεων επιβολής εισφοράς, ορίζεται τιμή ανά ιδιοκτήτη που συμμετέχει στον πίνακα πράξης εφαρμογής 80 ευρώ.

3. Σύνταξη πίνακα και διαγραμμάτων πράξης εφαρμογής σε περιοχές με πράξεις αναλογισμού

Για τη συμπλήρωση του πίνακα και των διαγραμμάτων πράξης εφαρμογής, του πίνακα επικειμένων, τη συμμετοχή στις διαδικασίες επεξεργασίας ενστάσεων και κύρωσης, ορίζεται τιμή ανά ιδιοκτήτη που συμμετέχει στον πίνακα πράξης εφαρμογής 120 ευρώ.

Εφόσον η πράξη εφαρμογής γίνει ταυτόχρονα και με την ίδια σύμβαση με την πολεοδομική μελέτη (5731/1146/2000 ΦΕΚ 329/Β απόφαση ΥΠΕΧΩΔΕ), τότε στα πλαίσια της μελέτης πράξης εφαρμογής εκτελούνται οι παραπάνω εργασίες (2) και (3) και ισχύουν οι αντίστοιχες τιμές.


ΤΟΠ.15A: Σύνταξη διαγραμμάτων και πινάκων αναλογισμού σε οδούς εντός σχεδίου

1. Για τη σχεδίαση στο κτηματολογικό διάγραμμα, που έχει συνταχθεί σε κλίμακα σύμφωνα με τις προβλεπόμενες διατάξεις του Ν. 653/1977, των εγκεκριμένων ρυμοτομικών γραμμών, την προσκύρωση ή την τακτοποίηση ιδιοκτησιών για την εφαρμογή του εγκεκριμένου ρυμοτομικού σχεδίου, τη χάραξη όλων των βοηθητικών γραμμών που χρειάζονται για τον καθορισμό του αναλογισμού των ιδιοκτησιών που ρυμοτομούνται και την εμβαδομέτρηση, την ογκομέτρηση, τον καθορισμό του είδους και της κατηγορίας όλων των επικειμένων των ιδιοκτησιών, ως και την εμβαδομέτρηση των ομόρων οπισθίων ιδιοκτησιών, τη σύνταξη του κτηματολογικού πίνακα όπως αυτό ορίζεται από τις διατάξεις του Ν. 653/1977, την παράδοση ψηφιακού αρχείου, ενός πρωτοτύπου (σχεδίου και πινάκων) και δέκα τεσσάρων αντιγράφων ορίζεται τιμή σε Ευρώ ανά χιλιόμετρο σύμφωνα με τον παρακάτω πίνακα:

A/A | Πυκνότητα όψεων ιδιοκτησιών (μονάδες ανά χιλιόμετρο) | Οριζόμενη τιμή (  / χλμ)
1 | Από 1 - 40 | 9.250,00
2 | Από 41 - 55 | 10.560,00
3 | Από 56 - 70 | 11.900,00
4 | Από 71 - 80 | 13.200,00
5 | Από 81 και άνω | 14.500,00

2. Τα όρια απαλλοτρίωσης θα προσδιορίζονται με τις συντεταγμένες των χαρακτηριστικών τους σημείων, οι οποίες θα αναφέρονται στο τρέχον Κρατικό Σύστημα Αναφοράς.


ΤΟΠ.16A: Σύνταξη κτηματολογικών διαγραμμάτων & πινάκων σε οδούς εκτός σχεδίου

1. Για τη σχεδίαση στο κτηματολογικό διάγραμμα σε κλίμακα 1 : 1.000, των προβλεπομένων γραμμών απαλλοτρίωσης για την κατασκευή οδικού έργου εκτός σχεδίου πόλεως, τη χάραξη όλων των βοηθητικών γραμμών που χρειάζονται για τον καθορισμό του αναλογισμού των ιδιοκτησιών που απαλλοτριώνονται και την εμβαδομέτρηση, την ογκομέτρηση, τον καθορισμό του είδους και την κατηγορία όλων των επικειμένων των απαλλοτριωμένων ιδιοκτησιών, ως και την εμβαδομέτρηση των απομενουσών, μετά την απαλλοτρίωση, υπολοίπων των ιδιοκτησιών και των ομόρων ιδιοκτησιών που αποκτούν όψη στην οδό, ακόμη και όταν δεν απαλλοτριώνονται, τη σύνταξη του κτηματολογικού πίνακα, όπως αυτό ορίζεται από τις διατάξεις του Ν.653/1977 την παράδοση ψηφιακού αρχείου, ενός πρωτοτύπου (σχεδίου και πινάκων) και δέκα τεσσάρων αντιγράφων ορίζεται τιμή σε Ευρώ σύμφωνα με τον παρακάτω πίνακα:

A/A | Πυκνότητα όψεων ιδιοκτησιών (μονάδες ανά χιλιόμετρο) | Οριζόμενη τιμή (  / χλμ)
1 | Από 1 - 40 | 3.300,00
2 | Από 41 - 55 | 4.900,00
3 | Από 56 - 70 | 5.400,00
4 | Από 71 - 80 | 5.800,00
5 | Από 81 και άνω | 6.200,00

2. Για κλίμακα 1:500 οι παραπάνω τιμές προσαυξάνονται κατά 20%, ενώ για κλίμακα 1:2000 οι τιμές μειώνονται κατά 20%.

3. Τα όρια απαλλοτρίωσης θα προσδιορίζονται με τις συντεταγμένες των χαρακτηριστικών τους σημείων, οι οποίες θα αναφέρονται στο τρέχον Κρατικό Σύστημα Αναφοράς.


ΤΟΠ.17A: Συμπλήρωση υπαρχόντων κτηματολογίων σύμφωνα με το Ν.2882/2001 - Σύνταξη πινάκων παρακατάθεσης αποζημιώσεων απαλλοτριώσεων

1. Για τη συμπλήρωση υπαρχόντων κτηματολογίων (σχεδίων και πινάκων) σε περιοχές εντός η εκτός σχεδίου πόλεως, που έχουν συνταχθεί σύμφωνα με το Ν. 653/77, ανεξαρτήτως κλίμακας, που θα γίνεται κατόπιν υποβολής ενστάσεων από τους ενδιαφερόμενους, σύμφωνα με το Ν 2882/2001, την σύνταξη τεχνικής έκθεσης και φωτογραφικής τεκμηρίωσης, την παράδοση ψηφιακού αρχείου, ενός πρωτοτύπου σχεδίου (για τις ιδιοκτησίες στις οποίες έχουν τροποποιηθεί τα όρια ιδιοκτησίας ή / και έχουν τροποποιηθεί / συμπληρωθεί κτίσματα) και πινάκων και τεσσάρων αντιγράφων (πινάκων και τυχόν σχεδίων) ορίζονται τιμές ως παρακάτω:

1.1. Για τον έλεγχο τίτλων ή / και διόρθωση στοιχείων φερομένων ιδιοκτητών: Τιμή ανά συμβόλαιο: 8.

1.2. Για τη διόρθωση ορίων ιδιοκτησιών, με εφαρμογή των τίτλων επί του εδάφους: Τιμή ανά στρέμμα: 100 (στην τιμή συμπεριλαμβάνονται οι εργασίες τριγωνισμού, πολυγωνομετρίας και τοπογραφικής αποτύπωσης).

2. Για τη σύνταξη πινάκων παρακατάθεσης (προσωρινής ή οριστικής) αποζημίωσης ιδιοκτητών, που συντάσσονται για πρώτη φορά με βάση τους υπάρχοντες κτηματολογικούς πίνακες για ιδιοκτησίες εντός ή εκτός σχεδίου πόλεως και την εκδοθείσα Απόφαση Πρωτοδικείου ή Εφετείου, την παράδοση ψηφιακού αρχείου , ενός πρωτοτύπου πίνακα και τεσσάρων αντιγράφων, ορίζεται τιμή αμοιβής σε: 12  / για την πρώτη ιδιοκτησία, σε 4  ανά ιδιοκτησία για τις πέραν της 1ης και έως την 30η ιδιοκτησίες και σε 3  ανά ιδιοκτησία για τις πέραν της 30ης ιδιοκτησίες. .

3. Για τη σύνταξη πινάκων οριστικής παρακατάθεσης αποζημίωσης ιδιοκτητών ιδιοκτησιών εντός ή εκτός Σχεδίου Πόλεως, με βάση την Απόφαση Εφετείου Προσδιορισμού Τιμών, αν έχει προηγηθεί η σύνταξη πινάκων προσωρινής παρακατάθεσης αποζημίωσης με βάση την Απόφαση Πρωτοδικείου, την παράδοση ψηφιακού αρχείου, ενός πρωτοτύπου πίνακα και τεσσάρων αντιγράφων, ορίζεται τιμή αμοιβής σε : 8  / για την πρώτη ιδιοκτησία, σε 4 ανά ιδιοκτησία για τις πέραν της 1ης και έως την 30η ιδιοκτησίες και σε 3  ανά ιδιοκτησία για τις πέραν της 30ης ιδιοκτησίες .

4. Για την ανασύνταξη πινάκων προσωρινής ή οριστικής παρακατάθεσης αποζημίωσης ιδιοκτητών και αντίστοιχων δικηγορικών αμοιβών ιδιοκτησιών εντός ή εκτός Σχεδίου Πόλεως, λόγω τροποποιήσεων που έχουν επέλθει στα στοιχεία κτηματολογικών πινάκων, σύμφωνα με όσα αναφέρονται στο άρθρο ΤΟΠ.15Α του παρόντος, την παράδοση ψηφιακού αρχείου, ενός πρωτοτύπου πίνακα και τεσσάρων αντιγράφων, ορίζεται τιμή αμοιβής σε : 4  / ιδιοκτησία


ΤΟΠ.18: Εφαρμογές υδραυλικών μελετών

Για τις εφαρμογές υδραυλικών μελετών ισχύουν τα παρακάτω:

1. Αρδευτικά αποστραγγιστικά και σχετικά οδικά δίκτυα.

Για την αναγνώριση, τον προσδιορισμό του άξονα του έργου, τη γωνιομέτρηση την πλευρομέτρηση ή το, με άλλες αναγνωρισμένες μεθόδους, υπολογισμό των ορθογωνίων συντεταγμένων των κορυφών του άξονα (G.P.S.), την πύκνωση πασσάλων του άξονα, τη γεωμετρική χωροστάθμηση του, τους υπολογισμούς, την κατά μήκος τομή, τις κατά πλάτος τομές και τη δημιουργία ψηφιακού αρχείου με τα παραπάνω στοιχεία κλπ., την παράδοση τεσσάρων αντιγράφων και του ψηφιακού αρχείου, ορίζεται τιμή 1120 ευρώ ανά χιλιόμετρο ομάδας παραλλήλων έργων. Όταν δεν υπάρχουν παράλληλα έργα ορίζεται τιμή 900 & euro; ανά χιλιόμετρο.

2. Ισχύουν οι παράγραφοι 2 και 3 του άρθρου TΟΠ.5A.

3. Για κλίσεις από 10 έως 40% οι τιμές προεκτιμώμενης αμοιβής προσαυξάνονται κατά 20% και για κλίσεις άνω του 40% προσαυξάνονται κατά 50%.

4. Για τη μόνιμη σήμανση που απαιτείται πάνω από τα κανονικά σημεία, ορίζεται τιμή 25 ευρώ ανά σημείο.

5. Η παράγραφος 1 ισχύει και για εφαρμογή στο έδαφος μελέτης διευθέτησης χειμάρρου και για εφαρμογή μελέτης μεταφοράς ακαθάρτων υδάτων εκτός πόλης.

6. Για απευθείας χάραξη εξωτερικών υδραγωγείων, ορίζεται τιμή 1000 ευρώ ανά χιλιόμετρο. Η τιμή αυτή ισχύει και για την περίπτωση ύπαρξης προμελέτης εξωτερικού υδραγωγείου και για κάθε φύσης εδάφη από άποψη κλίσεων. Η παραπάνω παράγραφος 2 του παρόντος, της προσαύξησης δηλαδή λόγω καλύψεως από δένδρα ή και από νερά, ισχύει προκειμένου και για τις χαράξεις ή εφαρμογές αυτών.


ΤΟΠ.19: Λήψη στοιχείων αποτύπωσης και σχεδίασης οχετών και γεφυρών

Για τη λήψη των απαιτουμένων στοιχείων στο ύπαιθρο για αποτύπωση των υπαρχόντων οχετών και γεφυρών ορίζεται τιμή 80  ανά οχετό ή γέφυρα.


Περιεχόμενα συγκοινωνιακών έργων

· ΟΔΟ.1: Υπεραστικές οδοί / σιδηροδρομικές γραμμές, αστικές οδοί και διαμορφώσεις εγκαταστάσεων
· ΟΔΟ.2: Κυκλοφοριακοί κόμβοι
· ΟΔΟ.3Α: Προεκτιμώμενα μήκη και κατανομή αμοιβής κατά στάδια μελέτης αστικών και υπεραστικών οδών/ Σ. Γ.
· ΟΔΟ.4: Σήμανση, ασφάλιση οδικών έργων και σηματοδότηση οδικών σηράγγων
· ΟΔΟ.5: Φωτεινή σηματοδότηση κυκλοφοριακών κόμβων
· ΟΔΟ.6: Κυκλοφοριακές ρυθμίσεις αντιμετώπισης εκτάκτων κυκλοφοριακών καταστάσεων σε σήραγγες
· ΟΔΟ.7: Μελέτες σκοπιμότητας οδικών έργων
· ΟΔΟ.8: Μελέτες oδοστρωμάτων
· ΟΔΟ.9: Ηλεκτρομηχανολογικές εγκαταστάσεις οδικών έργων πλην σηράγγων
· ΟΔΟ.10Α: Ηλεκτρομηχανολογικές εγκαταστάσεις οδικών σηράγγων
· ΟΔΟ.11Α: Ηλεκτρομηχανολογικές εγκαταστάσεις σιδηροδρομικών σηράγγων


ΟΔΟ.1: Υπεραστικές οδοί / σιδηροδρομικές γραμμές, αστικές οδοί και διαμορφώσεις εγκαταστάσεων

1. Η προεκτιμώμενη αμοιβή Α για την εκπόνηση μελετών υπεραστικών οδών και σιδηροδρομικών γραμμών (Σ. Γ.), καθώς και αστικών οδών ορίζεται ανά χιλιόμετρο μελέτης έργου, κατά κατηγορία αυτών, σύμφωνα με όσα αναφέρονται στο παρόν άρθρο.

2. Ως αστικές οδοί για την εφαρμογή του παρόντος θεωρούνται οδοί που μελετώνται:

· α) Σε περιοχές υπαγόμενες σε ζώνη οικιστικής ανάπτυξης, βιομηχανική περιοχή ή σε σχέδιο πόλης.
· β) Σε περιοχές που είναι οικιστικά αναπτυγμένες και αντιμετωπίζεται από τη μελέτη η σύνταξη των έργων της οδού στον οικιστικά αναπτυγμένο χώρο, εφόσον τούτο προβλέπεται από την προκήρυξη.
· γ) Σε περιοχές που προβλέπεται να ενταχθούν σε Σχέδιο Πόλης ή σε οικισμούς, εφόσον τούτο προβλέπεται από την προκήρυξη

3. Ως υπεραστικές οδοί θεωρούνται αυτές που δεν κατατάσσονται στην κατηγορία των αστικών οδών.

4. Η αμοιβή Α ορίζεται σε ευρώ ανά χιλιόμετρο ( / χλμ.) μελέτης έργου σύμφωνα με τους τύπους:

· 4. i. Για υπεραστικές οδούς/ Σ. Γ.: odo-1a
· 4. ii. Για αστικές οδούς: odo-1b

όπου:

· α) π Συντελεστής εξαρτώμενος από την κατηγορία της οδού σύμφωνα με την εγκεκριμένη με την Υπουργική Απόφαση ΔΜΕΟ/α/ο/987/11.5.2001 Λειτουργική Κατάταξη Οδικού Δικτύου των Οδηγιών Μελετών Οδικών Έργων (ΟΜΟΕ ΛΚΟΔ), ως ακολούθως:
o αα) Για οδούς λειτουργικής κατάταξης AVI και για κάθε σιδηροδρομική γραμμή (επί πλέον της κύριας) εντός σιδηροδρομικών σταθμών, καθώς και για συλλεκτήριες οδούς, οδούς προσπέλασης παρόδιων ιδιοκτησιών, τοπικές οδούς, τοπικές οδούς κατοικιών λειτουργικής κατάταξης ΔΙV ΔV ΕV ΕVΙ: π = 0,75
o αβ) Για οδούς λειτουργικής κατάταξης ΑIV- AV και για μονές σιδηροδρομικές γραμμές (μόνιμες ή προσωρινές), καθώς και για συλλεκτήριες οδούς και αστικές αρτηρίες ενιαίας επιφάνειας κυκλοφορίας λειτουργικής κατάταξης ΒΙΙΙ ΒIV ΓΙII ΓΙV: π = 1,00
o αγ) Για οδούς ενιαίας επιφάνειας κυκλοφορίας λειτουργικής κατάταξης ΑΙ- ΑΙΙ, οδούς ενιαίας/ διαχωρισμένης επιφάνειας κυκλοφορίας λειτουργικής κατάταξης ΑΙΙΙ, καθώς και για αστικές αρτηρίες διαχωρισμένης επιφάνειας κυκλοφορίας λειτουργικής κατάταξης ΒΙΙΙ-ΓΙΙΙ, αστικές οδούς ταχείας κυκλοφορίας ενιαίας επιφάνειας κυκλοφορίας λειτουργικής κατάταξης ΒΙΙ και για διπλές σιδηροδρομικές γραμμές με ταχύτητα μελέτης <=160 χλμ/ώρα: π=1,30
o αδ) Για αυτοκινητόδρομους/ οδούς ταχείας κυκλοφορίας διαχωρισμένης επιφάνειας κυκλοφορίας λειτουργικής κατάταξης ΑΙ, οδούς διαχωρισμένης επιφάνειας κυκλοφορίας λειτουργικής κατάταξης ΑΙΙ, για αστικούς αυτοκινητοδρόμους και αστικές οδούς ταχείας κυκλοφορίας διαχωρισμένης επιφάνειας κυκλοφορίας λειτουργικής κατάταξης ΒΙ-ΒΙΙ, χωρίς τις παράπλευρες οδούς, οι οποίες αμείβονται ιδιαίτερα ανάλογα με την κατηγορία τους, καθώς και για διπλές σιδηροδρομικές γραμμές με ταχύτητα μελέτης >160 χλμ/ώρα: π=1,60
o αε) Για αυτοκινητόδρομους/ οδούς ταχείας κυκλοφορίας διαχωρισμένης επιφάνειας κυκλοφορίας λειτουργικής κατάταξης ΑΙ, οδούς διαχωρισμένης επιφάνειας κυκλοφορίας λειτουργικής κατάταξης ΑΙΙ, καθώς και για αστικούς αυτοκινητοδρόμους και αστικές οδούς ταχείας κυκλοφορίας διαχωρισμένης επιφάνειας κυκλοφορίας λειτουργικής κατάταξης ΒΙ-ΒΙΙ, με παράλληλους ή μη κλάδους σε ανισοσταθμία, χωρίς τις παράπλευρες οδούς οι οποίες αμείβονται ιδιαίτερα ανάλογα με την κατηγορία τους: π = 1,90. Θεωρείται ότι οι κλάδοι είναι σε ανισοσταθμία όταν απαιτείται ειδική (και όχι η προβλεπόμενη από τις τυπικές διατομές της προς μελέτη οδού) διαμόρφωση της διαχωριστικής νησίδας.
· β) ρ Συντελεστής εξαρτώμενος από το μήκος κάθε μελετώμενης οδού /σιδηροδρομικής γραμμής, ως ακολούθως:
o βα) Για μήκος L από 0 έως 1 χλμ: ρ = 1,50
o ββ) Για μήκος L από 1 έως 5 χλμ: ρ = 1,625-0.125L
o βγ) Για μήκος L πάνω από 5 χλμ: ρ = 1

Ο παραπάνω συντελεστής ρ της προς μελέτη οδού προκύπτει από το άθροισμα των μηκών των αστικών και υπεραστικών τμημάτων της, τα οποία υπολογίζονται με βάση τα αναφερόμενα στην παράγραφο 6 του παρόντος άρθρου (υπό την προϋπόθεση ότι τα τμήματα αυτά αποτελούν ενιαίο και συνεχές τμήμα), καθώς και των μηκών επιρροής της στους κόμβους του άρθρου ΟΔΟ.2.

o βδ) Σε περίπτωση που, πέραν της μελετώμενης οδού / Σ.Γ. προβλέπονται παράπλευρες οδοί, αποκαθιστώμενες οδοί, εγκάρσιες οδοί / Σ.Γ. (επιπλέον της κύριας εντός σιδηροδρομικών σταθμών, καθώς και αλλαγές γραμμής) κ.λ.π., ο παραπάνω συντελεστής ρ προκύπτει από τον τύπο:

odo-1c

όπου:

§ ρi o συντελεστής ρ κάθε επιμέρους οδικού τμήματος/ Σ.Γ., ανεξάρτητα από την κατηγορία του.
§ Li το συνολικό μήκος κάθε επιμέρους οδικού τμήματος, αστικού η υπεραστικού/ Σ.Γ. Σε περίπτωση ταυτόχρονης εκπόνησης μελέτης κόμβων, δεν συμπεριλαμβάνονται τα μήκη επιρροής αυτών σε κόμβους του άρθρου ΟΔΟ.2.
§ ΣL το άθροισμα των μηκών όλων των παραπάνω οδικών τμημάτων/ Σ.Γ.

Για τον υπολογισμό της αμοιβής των παραπάνω παραπλεύρων οδών, αποκαθιστώμενων οδών, εγκάρσιων οδών κ.λ.π./ Σ.Γ., χρησιμοποιείται ο συντελεστής π που αντιστοιχεί σε κάθε επιμέρους οδό/ Σ.Γ.

· γ) σ Συντελεστής εξαρτώμενος από τη γεωμορφολογία ως ακολούθως:
o γα) Για έδαφος πεδινό (κλίσεις 0 - 10%): σ = 1,00
o γβ) Για έδαφος λοφώδες (κλίσεις 10 - 40%): σ = 1,30
o γγ) Για έδαφος ορεινό (κλίσεις > 40%): σ = 1,70
· δ) τκ Ο συντελεστής του άρθρου ΓΕΝ.3 του παρόντος Κανονισμού.

5. Σε περίπτωση σύνταξης μελέτης βελτίωσης / διαπλάτυνσης υπάρχοντος έργου (διαρρύθμισης, προσθήκης, προσαύξησης καθ΄ οποιαδήποτε έννοια), η αμοιβή προσαυξάνεται κατά 25% για το αντίστοιχο μήκος.

6. Η αμοιβή για την κατηγορία των υπεραστικών οδών / Σ. Γ. θα εφαρμόζεται στο προς μελέτη μήκος της κύριας λύσης και των τυχόν ουσιωδών παραλλαγών της, αφαιρουμένων:

· α. των μηκών που κατατάσσονται σε αστικά τμήματα.
· β. των μηκών που εντάσσονται σε κόμβους, όταν αυτοί μελετώνται ταυτόχρονα με την οδό.

Για τις παραπάνω περιπτώσεις α και β, η αμοιβή θα προκύπτει με βάση τα σχετικά μήκη επί τις αντίστοιχες τιμές μονάδας που καθορίζονται στην παράγραφο 4, περίπτωση 4. ii.

Αντίστοιχα, η αμοιβή για την κατηγορία των αστικών οδών θα εφαρμόζεται στο προς μελέτη μήκος, αφαιρουμένων των μηκών που εντάσσονται σε κόμβους του επόμενου άρθρου ΟΔΟ.2, όταν αυτοί μελετώνται ταυτόχρονα με την οδό. Η συνολική αμοιβή θα προκύπτει ως άθροισμα των παραπάνω επί μέρους αμοιβών.

7. Διαμορφώσεις εγκαταστάσεων [σταθμών διοδίων, διαμορφώσεων προ των εισόδων σηράγγων, διατάξεων εκτροπών κυκλοφορίας,πλατυσμάτων (επιφανειών στάθμευσης, χώρων στάθμευσης, χώρων ανάπαυσης και θέας, σταθμών εξυπηρέτησης αυτοκινητιστών (ΣΕΑ)] ανάγονται από πλευράς προσδιορισμού της αμοιβής τους σε ισοδύναμα μήκη επιφανειών (Lεπ). Οι σχετικές μελέτες θα συντάσσονται κατ' αναλογία προς τις προδιαγραφές των έργων οδοποιίας.

Η αμοιβή Α για τη μελέτη των ανωτέρω εγκαταστάσεων υπολογίζεται με βάση τον τύπο της παραγράφου 4.ii του παρόντος άρθρου και κατανέμεται κατά στάδια σύμφωνα με την παράγραφο 2.Β του άρθρου ΟΔΟ.3Α, ανεξάρτητα εάν αυτές εντάσσονται σε υπεραστικά η αστικά τμήματα οδού, σύμφωνα με τα παρακάτω οριζόμενα:

· π: ο συντελεστής της παραγράφου 4.α) του παρόντος άρθρου για την οδό επί της οποίας αναπτύσσεται η προς μελέτη εγκατάσταση.
· ρ: ο συντελεστής της παραγράφου 4.β) του παρόντος άρθρου για την οδό επί της οποίας αναπτύσσεται η προς μελέτη εγκατάσταση.
· σ: ο συντελεστής της παραγράφου 4.γ) του παρόντος άρθρου για την οδό στην περιοχή της προς μελέτη εγκατάστασης.

7.1 Για τη μελέτη του γεωμετρικού σχεδιασμού διαμόρφωσης της χοάνης σταθμού διοδίων, το ισοδύναμο μήκος θα υπολογίζεται με τον τύπο:

Lδ = 0,60.Ν σε χιλιόμετρα., από τα οποία τα 0,2.Ν αντιστοιχούν στο επηρεαζόμενο πραγματικό μήκος του οδικού άξονα επί του οποίου αναπτύσσεται ο σταθμός διοδίων (το οποίο μήκος αφαιρείται από την μελετώμενη οδό, εφόσον μελετώνται ταυτόχρονα η οδός και ο σταθμός διοδίων), όπου Ν ο αριθμός των λωρίδων κυκλοφορίας της οδού (ή του τμήματος της οδού) επί της οποίας αναπτύσσεται ο σταθμός διοδίων.

7.2. Η αναγωγή των διαμορφούμενων επιφανειών (F) σε ισοδύναμα μήκη Lεπ των λοιπών εγκαταστάσεων, θα γίνεται με βάση τον τύπο:

Lεπ = F/10

όπου:

· Lεπ Το ισοδύναμο μήκος (σε χλμ).
· F Η διαμορφούμενη επιφάνεια (m2) μεταξύ των ορίων καταστρώματος των προς μελέτη οδικών έργων που την περικλείουν. Αν η διαμορφούμενη επιφάνεια σε κάποιο τμήμα αυτής δεν περικλείεται από οδικό έργο, τότε ως όριο θα λαμβάνεται το άκρο της διαμορφούμενης επιφάνειας με τα προσκείμενα προς αυτήν πρανή.

Απλές χωματουργικές διαμορφώσεις περικλειόμενων επιφανειών μεταξύ κλάδων κόμβου (νησίδες κάθε είδους), χωρίς περαιτέρω ειδική διαμόρφωση για επί πλέον χρήση, περιλαμβάνονται ανοιγμένα στην αμοιβή της μελέτης και δεν κατατάσσονται στην παρούσα κατηγορία.

Στην αμοιβή που προκύπτει σύμφωνα με τα παραπάνω δεν περιλαμβάνονται έργα των οποίων ο υπολογισμός της αμοιβής διέπεται από άλλες διατάξεις (π.χ. κτιριακών, άρδευσης-φύτευσης, ηλεκτρομηχανολογικών, ηλεκτροφωτισμού, υδραυλικών κ.λ.π.).


ΟΔΟ.2: Κυκλοφοριακοί κόμβοι

1. Ως κυκλοφοριακοί κόμβοι για την εφαρμογή του παρόντος θεωρούνται οι διασταυρώσεις δύο ή περισσοτέρων οδών, εφόσον στην περιοχή διασταύρωσής τους εξασφαλίζεται, με κατάλληλες οριζοντιογραφικές διαμορφώσεις, το σύνολο ή μέρος των δυνατών συνδέσεων μεταξύ των κυκλοφορούντων ρευμάτων στις οδούς αυτές.

· Απλές ανισόπεδες διασταυρώσεις χωρίς συνδέσεις δεν θεωρούνται κόμβοι.
· Απλές ισόπεδες συμβολές και διασταυρώσεις χωρίς οριζοντιογραφικές διαμορφώσεις, πέραν των συναρμογών στις διασταυρούμενες / συμβάλλουσες οδούς, δεν θεωρούνται κόμβοι.

2. Η αμοιβή της μελέτης κόμβου ορίζεται σε ευρώ ανά τεμάχιο (ανά κόμβο) και εξαρτάται από την κατηγορία των διασταυρούμενων οδών, το είδος και τη μορφή του κόμβου (ισόπεδος, ανισόπεδος, τρισκελής, τετρασκελής κ.λ.π.).

2.1. Η προεκτίμηση της ανά τεμάχιο (κόμβο), αμοιβής Α γίνεται σύμφωνα με βάση τους παρακάτω τύπους:

2.i. Για κόμβους υπεραστικών οδών: odo-2a

2.ii. Για κόμβους αστικών οδών: odo-2b

όπου:

o π ο συντελεστής της παραγράφου 4.α του άρθρου ΟΔΟ.1, με χρήση αυτού της ανώτερης κατηγορίας των διασταυρούμενων οδών.
o ρ ο συντελεστής της παραγράφου 4.β του άρθρου ΟΔΟ.1.
o σ ο συντελεστής της παραγράφου 4.γ του άρθρου ΟΔΟ.1 της μελετώμενης οδού στην περιοχή του κόμβου.
o L το συνολικό μήκος των κλάδων και των διασταυρούμενων οδών του μελετώμενου κόμβου, σύμφωνα με τα αναφερόμενα στην παράγραφο 3 του παρόντος άρθρου.
o τκ Ο συντελεστής του άρθρου ΓΕΝ.3 του παρόντος Κανονισμού.

2.2. Σε περίπτωση που η μελέτη του κόμβου δεν συντάσσεται ταυτόχρονα με τη μελέτη της οδού, ως συντελεστής ρ λαμβάνεται αυτός που προκύπτει από το συνολικό μήκος κλάδων και διασταυρούμενων οδών στην περιοχή επιρροής του κόμβου, σύμφωνα με τα οριζόμενα στους πίνακες της επόμενης παραγράφου 3, με ελάχιστη τιμή αυτού ρ =1,20.

3. Τα συνολικά μήκη κλάδων και διασταυρούμενων οδών σε περιοχές κόμβων ορίζονται σύμφωνα με τους παρακάτω πίνακες 3.1 και 3.2:

3.1. Ανισόπεδοι κόμβοι (Α/Κ) υπεραστικών και αστικών οδών:

Α. ΤΡΙΣΚΕΛΕΙΣ :

Κατηγορία διασταυρούμενων οδών | Εγκάρσια οδός
Μελετώμενη οδός | Αυτοκινητόδρομοι διαχωρισμένης επιφάνειας κυκλοφορίας ΑΙ και αστικοί ΒΙ | Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑΙ, διαχωρισμένης επιφάνειας κυκλοφορίας ΑΙΙ ΑΙΙΙ και αστικές διαχωρισμένης επιφάνειας κυκλοφορίας ΒΙΙ | Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑΙΙ ΑΙΙΙ και αστικές ενιαίας επιφάνειας κυκλοφορίας ΒΙΙ
Αυτοκινητόδρομοι διαχωρισμένης επιφάνειας κυκλοφορίας ΑΙ και αστικοί ΒΙ | 4,5 χλμ. (1,5 χλμ.) [1,2 χλμ.] | 3,5 χλμ. (1,3 χλμ.) [0,8 χλμ.] | 3,0 χλμ. (1,0 χλμ.) [0,6 χλμ.]
Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑΙ, διαχωρισμένης επιφάνειας κυκλοφορίας ΑΙΙ ΑΙΙΙ και αστικές διαχωρισμένης επιφάνειας κυκλοφορίας ΒΙΙ | 3,5 χλμ. (0,8 χλμ.) [1,3 χλμ.] | 3,0 χλμ. (0,8 χλμ.) [0,8 χλμ.] | 2,5 χλμ. (0,8 χλμ.) [0,5 χλμ.]
Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑΙΙ ΑΙΙΙ και αστικές ενιαίας επιφάνειας κυκλοφορίας ΒΙΙ | 3,0 χλμ. (0,6 χλμ.) [1,0 χλμ.] | 2,5 χλμ. (0,5 χλμ.) [0,8 χλμ.] | 2,0 χλμ. (0,5 χλμ.) [0,5 χλμ.]

Β. ΤΕΤΡΑΣΚΕΛΕΙΣ

Κατηγορία διασταυρούμενων οδών: | Εγκάρσια οδός
Μελετώμενη οδός | Αυτοκινητόδρομοι διαχωρισμένης επιφάνειας κυκλοφορίας ΑΙ και αστικοί ΒΙ | Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑΙ, διαχωρισμένης επιφάνειας κυκλοφορίας ΑΙΙ ΑΙΙΙ και αστικές διαχωρισμένης επιφάνειας κυκλοφορίας ΒΙΙ | Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑΙΙ ΑΙΙΙ και αστικές ενιαίας επιφάνειας κυκλοφορίας ΒΙΙ
Αυτοκινητόδρομοι διαχωρισμένης επιφάνειας κυκλοφορίας ΑΙ και αστικοί ΒΙ | 7,5 χλμ. (2,0 χλμ.) [1,8 χλμ.] | 5,5 χλμ. (1,8 χλμ.) [1,4 χλμ.] | 4,5 χλμ. (1,5 χλμ.) [1,0 χλμ.]
Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑΙ, διαχωρισμένης επιφάνειας κυκλοφορίας ΑΙΙ ΙΙΙ και αστικές διαχωρισμένης επιφάνειας κυκλοφορίας ΒΙΙ | 5,5 χλμ. (1,4 χλμ.) [1,8 χλμ.] | 5,0 χλμ. (1,3 χλμ.) [1,2 χλμ.] | 4,0 χλμ. (1,2 χλμ.) [0,8 χλμ.]
Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑΙΙ ΑΙΙΙ και αστικές ενιαίας επιφάνειας κυκλοφορίας ΒΙΙ | 4,5 χλμ. (1,0 χλμ.) [1,5 χλμ.] | 4,0 χλμ. (0,8 χλμ.) [1,2 χλμ.] | 3,0 χλμ. (0,8 χλμ.) [0,8 χλμ.]

3.2. Ισόπεδοι κόμβοι (Ι/Κ) υπεραστικών και αστικών οδών:

Α. ΤΡΙΣΚΕΛΕΙΣ:

Κατηγορία διασταυρούμενων οδών | Εγκάρσια οδός
Μελετώμενη οδός | Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑΙ, διαχωρισμένης/ ενιαίας επιφάνειας κυκλοφορίας ΑΙΙ και αστικές διαχωρισμένης /ενιαίας επιφάνειας κυκλοφορίας ΒΙΙ | Οδοί διαχωρισμένης/ ενιαίας επιφάνειας κυκλοφορίας ΑΙΙΙ και αστικές δικές διαχωρισμένης επιφάνειας κυκλοφορίας ΒΙΙΙ ΓΙΙΙ | Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑIV-AV και αστικές ενιαίας επιφάνειας κυκλοφορίας ΒΙΙΙ ΒΙV ΓΙΙΙ ΓIV ΔΙV | Οδοί ενιαίας επιφάνειας κυκλοφορίας AVΙ και αστικές ΔV ΕV EVI
Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑΙ, διαχωρισμένης/ενιαίας επιφάνειας κυκλοφορίας ΑΙΙ και αστικές διαχωρισμένης /ενιαίας επιφάνειας κυκλοφορίας ΒΙΙ | 1,2 χλμ. (0,6 χλμ.) [0,5 χλμ.] | 1,0 χλμ. (0,5 χλμ.) [0,4 χλμ.] | 0,8 χλμ. (0,5 χλμ.) [0,2 χλμ.] | -
Οδοί διαχωρισμένης/ ενιαίας επιφάνειας κυκλοφορίας ΑΙΙΙ και αστικές διαχωρισμένης επιφάνειας κυκλοφορίας ΒΙΙΙ-ΓΙΙΙ | 1,0 χλμ. (0,4 χλμ.) [0,5 χλμ.] | 0,8 χλμ. (0,4 χλμ.) [0,3 χλμ.] | 0,7 χλμ. (0,35 χλμ.) [0,25 χλμ.] | 0,4 χλμ. (0,2 χλμ.) [0,1 χλμ.]
Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑΙV- AV και αστικές ενιαίας επιφάνειας κυκλοφορίας ΒΙΙΙ ΒΙV ΓΙΙΙ ΓΙV ΔΙV | 0,8 χλμ. (0,2 χλμ.) [0,5 χλμ.] | 0,7 χλμ. (0,25 χλμ.) [0,35 χλμ] | 0,5 χλμ. (0,2 χλμ.) [0,2 χλμ.] | 0,25 χλμ. (0,15 χλμ.) [0,05 χλμ.]
Οδοί ενιαίας επιφάνειας κυκλοφορίας AVΙ και αστικές ΔV EV EVI | - | 0,4 χλμ. (0,1 χλμ.) [0,25 χλμ.] | 0,25 χλμ. (0,05 χλμ.) [0,15 χλμ.] | 0,1 χλμ. (0,04 χλμ.) [0,04 χλμ.]

Β. ΤΕΤΡΑΣΚΕΛΕΙΣ:

Κατηγορία διασταυρούμενων οδών | Εγκάρσια οδός
Μελετώμενη οδός | Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑΙ, διαχωρισμένης / ενιαίας επιφάνειας κυκλοφορίας ΑΙΙ και αστικές διαχωρισμένης/ ενιαίας επιφάνειας κυκλοφορίας ΒΙΙ | Οδοί διαχωρισμένης/ ενιαίας επιφάνειας κυκλοφορίας ΑΙΙΙ και αστικές διαχωρισμένης επιφάνειας κυκλοφορίας ΒΙΙΙ ΓΙΙΙ | Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑΙV AV και αστικές ενιαίας επιφάνειας κυκλοφορίας ΒΙΙΙ BIV ΓIII ΓΙV ΔΙV | Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑVΙ και αστικές ΔV ΕV EVI
Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑΙ, διαχωρισμένης/ενιαίας επιφάνειας κυκλοφορίας ΑΙΙ και αστικές διαχωρισμένης/ενιαίας επιφάνειας κυκλοφορίας ΒΙΙ | 1,4 χλμ. (0,6 χλμ.) [0,6 χλμ.] | 1,2 χλμ. (0,6 χλμ.) [0,4 χλμ.] | 1,0 χλμ. (0,5 χλμ.) [0,3 χλμ.] | -
Οδοί διαχωρισμένης/ ενιαίας επιφάνειας κυκλοφορίας ΑΙΙΙ και αστικές διαχωρισμένης επιφάνειας κυκλοφορίας ΒΙΙΙ ΓΙΙΙ | 1,2 χλμ. (0,4 χλμ.) [0,6 χλμ.] | 1,0 χλμ. (0,4 χλμ.) [0,4 χλμ.] | 0,8 χλμ. (0,4 χλμ.) [0,3 χλμ.] | 0,5 χλμ. (0,3 χλμ.) [0,15 χλμ]
Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑIV-AV και αστικές ενιαίας επιφάνειας κυκλοφορίας ΒΙΙΙ ΒIV ΓΙΙΙ ΓΙV, ΔΙV | 1,0 χλμ. (0,3 χλμ.) [0,5 χλμ.] | 0,8 χλμ. (0,3 χλμ.) [0,4 χλμ.] | 0,6 χλμ. (0,25 χλμ.) [0,25 χλμ] | 0,35 χλμ. (0,2 χλμ.) [0,1 χλμ]
Οδοί ενιαίας επιφάνειας κυκλοφορίας ΑVΙ και αστικές ΔV EV ΕVI | - | 0,5 χλμ. (0,15 χλμ.) [0,3 χλμ.] | 0,35 χλμ. (0,10 χλμ.) [0,2 χλμ.] | 0,2 χλμ. (0,08 χλμ.) [0,08 χλμ]

Παρατηρήσεις επί τρισκελών και τετρασκελών Α/Κ και Ι/Κ κόμβων:

α. Οι παραπάνω αμοιβές προσαυξάνονται κατά 25%, μόνο κατά το μήκος στο οποίο γίνονται διαρρυθμίσεις, προσθήκες ή προσαυξήσεις καθ οποιαδήποτε έννοια.

β. Τα αναγραφόμενα σε παρένθεση και σε αγκύλη μήκη αφορούν αντίστοιχα στα μήκη επιρροής των κόμβων στη μελετώμενη και στην εγκάρσια οδό. Για τον υπολογισμό της αμοιβής, τα μήκη αυτά αφαιρούνται από τη μελετώμενη και την εγκάρσια οδό είτε αυτές είναι υπεραστικές , είτε αστικές οδοί, εφόσον η μελέτη των κόμβων συντάσσεται ταυτόχρονα με τη μελέτη οδοποιίας των παραπάνω οδών.

γ. Σε περίπτωση που προβλέπονται Α/Κ των οδών των πινάκων 3.1.Α και 3.1.Β με οδούς κατώτερης κατηγορίας από αυτές που προβλέπονται στους εν λόγω πίνακες (δηλαδή για οδούς κατηγορίας AIV AV BIII BIV ΓIII ΓIV), τότε, ως μήκη κόμβων λαμβάνονται αυτά που αναγράφονται στην τελευταία στήλη των πινάκων αυτών.

δ. Σε περίπτωση που, πέραν των διασταυρούμενων οδών στην περιοχή επιρροής του κόμβου, διασταυρώνεται / ονται και άλλη / άλλες οδοί, για τις οποίες εξασφαλίζεται η σύνδεση του συνόλου ή μέρους των κυκλοφορούντων ρευμάτων με τις παραπάνω οδούς, τότε τα αντίστοιχα συνολικά μήκη του κόμβου προσαυξάνονται κατά 10 % για κάθε επιπλέον διασταυρούμενη οδό.

ε. Σε περίπτωση που σε τετρασκελή ανισόπεδο κόμβο εξασφαλίζονται οι συνδέσεις της μελετώμενης (ή της εγκάρσιας οδού) μόνο με τη μία κατεύθυνση της εγκάρσιας (ή της μελετώμενης) οδού αντίστοιχα, ο κόμβος αυτός θεωρείται τρισκελής.


ΟΔΟ.3A: Προεκτιμώμενα μήκη και κατανομή αμοιβής κατά στάδια μελέτης αστικών και υπεραστικών οδών/ Σ. Γ.

1. Για τον υπολογισμό της αμοιβής μελέτης, το μήκος του οδικού / σιδηροδρομικού άξονα, ορίζεται κατά στάδια ως ακολούθως:

1.1. Για τη μελέτη αναγνώρισης υπεραστικών οδών/ Σ.Γ. και προκαταρκτικής μελέτης αστικών οδών/ κόμβων:

Ισχύουν όσα αναφέρονται στις παραγράφους 5 και 6 του άρθρου ΟΔΟ.1.

1.2. Για την προωθημένη μελέτη αναγνώρισης (Π. Μ. Α.) υπεραστικών οδών/ Σ.Γ.:

Η Π. Μ. Α. εκπονείται σε οριζοντιογραφία κλίμακας 1:5.000 επί τοπογραφικού διαγράμματος της Γ. Υ. Σ. (ή άλλου τοπογραφικού, ανάλογης αξιοπιστίας) ενημερωμένου με τα πλέον σημαντικά έργα που είναι δυνατόν να επηρεάσουν το σχεδιασμό των έργων. Αντί για την ενημέρωση υπαρχόντων τοπογραφικών διαγραμμάτων είναι δυνατόν να χρησιμοποιηθεί, συμπληρωματικά, ορθοφωτοχάρτης υπό κλίμακα 1:5.000, που θα έχει συνταχθεί από σχετικά πρόσφατες αεροφωτογραφήσεις.

Η μηκοτομή των έργων υποβάλλεται σε κλίμακα 1:5.000 για τα μήκη και πρόσφορη κλίμακα για τα ύψη (σημειώνεται ότι σε πεδινά τμήματα είναι δυνατόν, για μεγαλύτερη ευκρίνεια, να χρησιμοποιείται κλίμακα υψών 1:200).

Στη μηκοτομή, οι αποστάσεις μεταξύ των χαρακτηριστικών θέσεων απεικόνισης της μορφής του εδάφους δεν θα μπορεί να υπερβαίνουν τα 100 m, ενώ θα είναι υποχρεωτική και η εμφάνιση των σημαντικών τοπογραφικών χαρακτηριστικών (υψηλά σημεία, θέση και μορφή ξηρών υγρών κωλυμάτων) και διασταυρούμενων ή παρακείμενων σημαντικών συγκοινωνιακών υδραυλικών ενεργειακών έργων (π.χ. οδοί, Σ. Γ., γραμμές μεταφοράς Δ. Ε. Η., σημαντικές διώρυγες τάφροι κ.λ.π.).

Η αντιμετώπιση της εξασφάλισης της κυκλοφορίας υπαρχόντων παρακειμένων ή / και άλλως επηρεαζόμενων έργων θα λαμβάνεται υπόψη τόσο στον γενικό σχεδιασμό του έργου, όσο και στην κατά φάσεις πρόταση κατασκευής των έργων.

1.3. Για την προμελέτη και την οριστική μελέτη:

Ισχύουν όσα αναφέρονται στις παραγράφους 5 και 6 του άρθρου ΟΔΟ.1.

2. Η συνολική αμοιβή μελέτης οδών / Σ. Γ., που υπολογίζεται σύμφωνα με τα άρθρα ΟΔΟ.1 και ΟΔΟ.2 κατανέμεται κατά στάδια ως ακολούθως:

Α. Για υπεραστικές οδούς/ Σ.Γ.:

αα) Για τη μελέτη αναγνώρισης: Ποσοστό 10%

αβ) Για την προμελέτη: Ποσοστό 35%

αγ) Για την οριστική μελέτη: Ποσοστό 55%

Αν συνταχθεί Προωθημένη Μελέτη Αναγνώρισης (Π. Μ. Α.) η αμοιβή κατανέμεται ως ακολούθως:

βα) Π. Μ. Α.: Ποσοστό 20%

ββ) Προμελέτη: Ποσοστό 35%

βγ) Οριστική μελέτη: Ποσοστό 55%

Εφόσον στις παραπάνω περιπτώσεις συνταχθεί οριστική μελέτη επί τοπογραφικού διαγράμματος, το ποσοστό 55% του σταδίου (αγ) ή (βγ) επιμερίζεται σε 40% για την οριστική μελέτη και 15% για τη μελέτη εφαρμογής επί του εδάφους.

Η αμοιβή της μελέτης αναγνώρισης ή/και της προωθημένης μελέτης αναγνώρισης, όπως αυτές υπολογίζονται με βάση το μήκος του κυρίως έργου, προσαυξάνονται κατά 50% για την αποζημίωση εναλλακτικής λύσης.

Β. Για αστικές οδούς / κόμβους:

α) για την προκαταρκτική μελέτη (στην οποία περιλαμβάνεται η εξέταση μέχρι τριών εναλλακτικών λύσεων): Ποσοστό 25%

β) για την προμελέτη: Ποσοστό 30%

γ για την οριστική μελέτη: Ποσοστό 40%

δ) για τη μελέτη εφαρμογής: Ποσοστό 5%

3. Σε περίπτωση επανυποβολής σταδίου μελέτης, προκειμένου να ενσωματωθούν οι αλλαγές που προκύπτουν κατά την εκπόνηση υποστηρικτικών και λοιπών μελετών (γεωτεχνικών, υδραυλικών κλπ), η αμοιβή του σταδίου προσαυξάνεται μέχρις 20% ανάλογα με την πρόσθετη εργασία, του ακριβούς ποσοστού προσαύξησης καθοριζομένου με σύνταξη Π.Κ.Τ.Μ.Ν.Ε

4. Σε περίπτωση που, με απόφαση του Εργοδότη, παραλειφθούν ένα ή περισσότερα στάδια μελέτης, η μελέτη του εκπονούμενου σταδίου θα προσαυξάνεται κατά το 50% του / των παραληφθέντος / ων σταδίου / ων.


ΟΔΟ.4: Σήμανση, ασφάλιση οδικών έργων και σηματοδότηση οδικών σηράγγων

1. Η μελέτη σήμανσης, ασφάλισης οδικών έργων και σηματοδότησης οδικών σηράγγων συντάσσεται σε ένα στάδιο μελέτης επί των υποβάθρων της οριζοντιογραφίας της οριστικής μελέτης αυτών, στην οποία θα παρουσιάζονται όλες οι πλευρικές διαμορφώσεις, που επηρεάζουν τη δυνατότητα τοποθέτησης και τις δυσχέρειες θεμελίωσης των ιστών της κατακόρυφης σήμανσης και της σηματοδότησης.

2. Στην κατηγορία των εργασιών κατακόρυφης σήμανσης οδικών έργων και σηματοδότησης σηράγγων εντάσσονται:

2.1. Η κατακόρυφη σήμανση (πινακίδες) σταθερού περιεχομένου, η οποία περιλαμβάνει:

α. Πινακίδες αναγγελίας κινδύνου (Κ).

β. Ρυθμιστικές πινακίδες (Ρ).

γ. Συμβατικές (σύμφωνα με τον Κώδικα Οδικής Κυκλοφορίας) πληροφοριακές πινακίδες (Π) [Στην κατηγορία αυτή, υπάγονται και οι πρόσθετες πληροφοριακές πινακίδες (Πρ)].

δ. Ειδικές (σε κάθε μελέτη) πληροφοριακές πινακίδες (Πε).

ε. Οριοδείκτες (Ορ).

2.2. Η κατακόρυφη σήμανση (πινακίδες) μεταβλητού περιεχομένου, η οποία περιλαμβάνει:

α. Πληροφοριακές πινακίδες μεταβλητού μηνύματος (VMS).

β. Ηλεκτρονικές πινακίδες μεταβλητού ορίου ταχύτητας. [περιλαμβάνονται και τυχόν πινακίδες απεικόνισης (σε πραγματικό χρόνο) της τα ταχύτητας διερχομένου οχήματος].

γ. Ηλεκτρονικές πινακίδες διαθεσιμότητας λωρίδων κυκλοφορίας (Lane Control Signs LCS).

δ. Ηλεκτρονικές πινακίδες προσχηματισμένων συμβόλων αναγγελίας κινδύνου (τρίγωνα κινδύνου, τρίγωνα κυκλοφορίας δύο κατευθύνσεων κλπ.) με τυχόν αναγκαία πρόσθετη αναγραφή της απόστασης.

Στην κατηγορία των ηλεκτρονικών πινακίδων [τεχνολογίας φωτοδιόδων (LEDs) ή άλλης εγκεκριμένης] των παραπάνω υποπαραγράφων α, β, γ και δ υπάγονται και οι τυχόν, αντί αυτών, χρησιμοποιούμενες πινακίδες πρισματικού τύπου.

ε. Συσκευές ελέγχου ύψους οχημάτων (τύπου «πομπού δέκτη» ή άλλου σχετικού).

στ. Επαγωγικά κυκλώματα (inductive loops) ελέγχου κυκλοφορίας.

2.3. Η φωτεινή σηματοδότηση σηράγγων, η οποία περιλαμβάνει:

α. Φωτεινούς σηματοδότες 1,2,3 πεδίων (φανών) διαφόρων διαμέτρων και ενδείξεων (σημάτων).

Η παρούσα περίπτωση φωτεινών σηματοδοτών καλύπτει μόνον τους σηματοδότες που επιβάλλονται για την ασφαλή λειτουργία των σηράγγων τόσο σε υπαίθρια έργα [(στις προσπελάσεις εκτός σήραγγας(ων)], όσο και εντός της(των) σήραγγας(ων).

β. Φωτιζόμενες πινακίδες εντός σηράγγων (σήμανσης εξόδων διαφυγής, σήμανσης απόστασης πλησιέστερων εξόδων διαφυγής, θέσεις τηλεφώνων S.O.S. κ.λ.π.)

2.4. Οι Γέφυρες σήμανσης:

i. Για τον υπολογισμό της προεκτιμώμενης αμοιβής της μελέτης κατακόρυφης σήμανσης, οι κάθε είδους πινακίδες ή/ και σηματοδότες θεωρούνται ότι περιλαμβάνουν και την αναλογούσα εργασία:

α. Ιστού ή και σιδηροκατασκευής στήριξης, για τις πινακίδες.

β. Ιστού και οριζόντιου βραχίονα κατάλληλου μήκους, για τους σηματοδότες.

ii. Ειδικά οι γέφυρες/πρόβολοι σήμανσης και οι σιδηροκατασκευές ανάρτησης πινακίδων εντός σηράγγων, περιλαμβάνονται χωριστά στον προσδιορισμό της αμοιβής μελέτης, ως ακολούθως:

α. Ο κυκλοφοριακός/λειτουργικός σχεδιασμός [ύψη ορθοστατών (συνεκτιμώμενου του απαιτούμενου ελεύθερου ύψους και της εγκάρσιας κλίσης της διατομής), ελεύθερο άνοιγμα, διαμόρφωση επισκεψιμότητας, ακριβής θέση (κατά πλάτος και καθ ύψος) τοποθέτηση πινακίδων επί των γεφυρών και τοποθέτηση των γεφυρών / προβόλων σε συσχετισμό με τις δεσμεύσεις των λοιπών εγκαταστάσεων της οδού και των απαιτήσεων οδικής ασφάλειας και λειτουργικότητας] περιλαμβάνεται στην αμοιβή της μελέτης κατακόρυφης σήμανσης.

β. Η δομοστατική τους μελέτη αμείβεται ως μελέτη τεχνικού έργου.

3. Στην κατηγορία των εργασιών οριζόντιας σήμανσης περιλαμβάνονται:

α. Οι διαγραμμίσεις οδοστρωμάτων.

β. Οι διαγραμμίσεις περιοχών αποκλεισμού κυκλοφορίας.

γ. Ενδείξεις και βέλη οδοστρωμάτων.

δ. Ανακλαστήρες επιφανείας οδοστρώματος («μάτια γάτας»).

4. Στην κατηγορία των εργασιών ασφάλισης περιλαμβάνονται:

α. Τα κάθε είδους στηθαία ασφάλειας (πλευρικά, κεντρικά) οδών και τεχνικών έργων (τοίχων, γεφυρών).

β. Τα κιγκλιδώματα πεζοδρόμων / πεζοδρομίων.

γ. Οι περιφράξεις διαφόρων τύπων, ύψους και βαθμού προσφερόμενης προστασίας.

δ. Οι δείκτες οριοθέτησης απαλλοτριωμένης ζώνης.

5. Προσδιορισμός αμοιβής:

5.1. Η ολική αμοιβή (Αολ) για την εκπόνηση μελέτης:

α. Κατακόρυφης σήμανσης

β. Οριζόντιας σήμανσης

γ. Ασφάλιση

ορίζεται σε ευρώ ανά χιλιόμετρο (/χλμ) μελέτης έργου και κατά κατηγορία έργου σύμφωνα με τον ακόλουθο τύπο:

i. Υπεραστικών και αστικών οδών: odo-4a

ii. Κόμβων και σηράγγων: odo-4b

όπου:

π, σ οι συντελεστές των άρθρων ΟΔΟ.1 και ΟΔΟ.2.

τκ Ο συντελεστής του άρθρου ΓΕΝ.3 του παρόντος Κανονισμού.

Το συνολικό μήκος σε περίπτωση μελέτης κόμβων λαμβάνεται από το άρθρο ΟΔΟ.2.

Ειδικά για τις μελέτες σήμανσης σηράγγων μήκους > 0,5 χλμ, οι συντελεστές π, και σ λαμβάνουν τις τιμές:

o π = 1,00 για οδούς των περιπτώσεων 4αα, 4αβ και 4αγ και
o σ = 1,00.

Για τον υπολογισμό της αμοιβής της μελέτης κατακόρυφης σήμανσης, το μήκος της προς μελέτη σήραγγας προκύπτει από το άθροισμα του πραγματικού μήκους της σήραγγας, προσαυξανόμενο κατά 1,0 χιλιόμετρα για σήραγγα μονής κατεύθυνσης και κατά 2,0 χιλιόμετρα για σήραγγα διπλής κατεύθυνσης.

Η συνολική αμοιβή για τις παραπάνω επιμέρους μελέτες κατανέμεται κατά στάδια ως ακολούθως:

α. Μελέτη κατακόρυφης σήμανσης : 55%

β. Μελέτη οριζόντιας σήμανσης : 15%

γ. Μελέτη ασφάλισης : 30%

5.2 Σε περίπτωση σύνταξης μόνο της μελέτης οριζόντιας σήμανσης, η αντίστοιχη αμοιβή προσαυξάνεται κατά 50% και ανέρχεται στο 22,5% της συνολικής αμοιβής της μελέτης.


ΟΔΟ.5: Φωτεινή σηματοδότηση κυκλοφοριακών κόμβων

1. Η συνολική αμοιβή της μελέτης φωτεινής σηματοδότησης κατανέμεται κατά στάδια ως ακολούθως:

α. Προκαταρκτική μελέτη: 15%

β. Οριστική μελέτη: 85%

2.Προσδιορισμός Αμοιβής

2.1. Η συνολική αμοιβή εκπόνησης μελέτης φωτεινής σηματοδότησης εξαρτάται από τους παρακάτω παράγοντες / συντελεστές:

α. Από τη μορφή του προς σηματοδότηση κόμβου και ειδικότερα από τον αριθμό των κινήσεων οχημάτων και πεζών (ρεύματα κυκλοφορίας).

β. Από τον αριθμό των προγραμμάτων λειτουργίας της φωτεινής σηματοδότησης.

γ. Από την ύπαρξη ή μη ύπαρξη επενέργειας της κυκλοφορίας στα προγράμματα λειτουργίας και από τον αριθμό των θέσεων-κινήσεων που ανιχνεύονται και επενεργούν.

δ. Από την ένταξη του κόμβου σε σύστημα συντονισμού φωτεινής σηματοδότησης ή τη λειτουργία του ως μεμονωμένου κόμβου.

2.2. Η συνολική αμοιβή Α μελέτης φωτεινής σηματοδότησης ανά κόμβο ορίζεται σε ευρώ (/κόμβο) σύμφωνα με τον τύπο:

odo-5a

όπου:

o κ Ο συνολικός αριθμός των κινήσεων οχημάτων και πεζών (αριθμός ρευμάτων κυκλοφορίας) (τεμάχια).
o ε Ο αριθμός των θέσεων επενέργειας (ανιχνευτές οχημάτων, πεζών) (τεμάχια).
o β Συντελεστής εξαρτώμενος από τον αριθμό των προγραμμάτων λειτουργίας της φωτεινής σηματοδότησης, του κόμβου, που λαμβάνει τις τιμές:

- Για εκπόνηση μέχρι τεσσάρων προγραμμάτων λειτουργίας: β = 1,00

- Για εκπόνηση 5 έως και 8 προγραμμάτων λειτουργίας: β = 1,25

- Για εκπόνηση 9 και περισσοτέρων προγραμμάτων λειτουργίας: β = 1,50

o γ Συντελεστής εξαρτώμενος από την ένταξη ή μη ένταξη του/των προς μελέτη κόμβου/ων σε σύστημα συντονισμού, που λαμβάνει τις τιμές:

-Όταν η σηματοδότηση του/των κόμβου/ων δεν εντάσσεται σε σύστημα συντονισμού: γ = 1,00

-Όταν η σηματοδότηση του/των κόμβου/ων εντάσσεται σε σύστημα συντονισμού και ο αριθμός των σε συντονισμό κόμβων είναι μέχρι 20: γ = 1,25

-Όταν η σηματοδότηση του/των κόμβου/ων εντάσσεται σε σύστημα συντονισμού και ο αριθμός των σε συντονισμό κόμβων είναι μεγαλύτερος του 20: γ = 1,30

o τκ Ο συντελεστής του άρθρου ΓΕΝ.3 του παρόντος Κανονισμού.

3. Στην αμοιβή που υπολογίζεται σύμφωνα με τα παραπάνω περιλαμβάνεται και η αμοιβή τυχόν μικρών διαφοροποιήσεων στην κυκλοφοριακή διαμόρφωση του/των κόμβου/ων λόγω των απαιτήσεων της φωτεινής σηματοδότησης.


ΟΔΟ.6: Κυκλοφοριακές ρυθμίσεις αντιμετώπισης εκτάκτων κυκλοφοριακών καταστάσεων σε σήραγγες

1. Η αντιμετώπιση εκτάκτων κυκλοφοριακών καταστάσεων σε σήραγγες θα πρέπει να γίνεται με προγραμματισμένο τρόπο, ώστε να αποφεύγονται ή να ελαχιστοποιούνται οι δημιουργούμενες δυσμενείς συνθήκες ασφάλειας και κυκλοφοριακής ικανότητας των έργων. Για την υπόψη μελέτη χρησιμοποιούνται οι διεθνείς προδιαγραφές [PIARC, Ο.Η.Ε. (ασφάλεια σηράγγων), RABT (Γερμανικοί Κανονισμοί) κ.λ.π.]

ΠΙΝΑΚΑΣ ΠΡΟΓΡΑΜΜΑΤΩΝ ΑΝΤΙΜΕΤΩΠΙΣΗΣ ΔΙΑΦΟΡΩΝ ΚΥΚΛΟΦΟΡΙΑΚΩΝ ΚΑΤΑΣΤΑΣΕΩΝ

Μέτρο | ΠΡΟΓΡΑΜΜΑΤΑ ΚΥΚΛΟΦΟΡΙΑΚΩΝ ΡΥΘΜΙΣΕΩΝ
Οχλούσα Περίπτωση | Περιορισμός Ταχύτητας | Αποκλεισμός Λωρίδας Κυκλοφορίας (1 ή 2 λωρίδες) | Ολικός Αποκλεισμός Σήραγγας | Ενεργοποίηση Αναλαμπόντων Φανών Σήραγγας | Έλεγχος Yψους Οχημάτων | Διακοπή(α) Κυκλοφορίας | Ομαλή Ροή (β) Κυκλοφορίας
 | (ΠΤ) | (ΑΛ, Α2Λ) | (ΑΣ) | (ΑΦ) | (ΕΥ) | (ΔΚ) | (ΟΡ)
Υπέρβαση του μέγιστου ποσοστού συγκέντρωσης του CO | - | - | x | - | - | Χα | -
Υπέρβαση του μέγιστου ποσοστού συγκέντρωσης των ΝΟx | - | - | x | - | - | Xα | -
Μείωση ορατότητας (καπνός) | - | - | x | - | - | Xα | -
Πυρκαϊά | - | - | x | - | - | Xα | -
Σβέση φώτων | Χγ | - | - | Χ | - | Χα | -
Εργασίες συντήρησης | (Χ) | (Χ) | (Χ) | Χ | - | Χα | -
Ακινητοποιημένο όχημα | Χ | Χ | (Χ) | Χ | - | Χα | -
Ατύχημα (περιλαμβάνεται και πτώση αντικειμένων στο οδό στρώμα) | Χ | Χ | (Χ) | Χ | - | Χα | -
Όχημα με υπέρβαση επιτρεπόμενου ύψους | - | - | (x) | - | x | Χα | -
Πλημμύρα | - | - | x | - | - | Χα | -
Κυκλοφοριακή υπερφόρτωση | (x) | - | (x) | - | - | Χα | -

(α) Αναφέρεται σε προκαταρκτικά προγράμματα, πριν από την εν συνεχεία εφαρμογή των προγραμμάτων ΑΛ, Α2Λ ή ΑΣ

(β) Είναι βασικά προγράμματα αναφοράς, τα οποία τροποποιούνται σε έκτακτες κυκλοφοριακές καταστάσεις

(γ) Μόνο κατά τη διάρκεια της ημέρας

(Χ) Μέτρο, κατά περίπτωση

2. Προσδιορισμός Αμοιβής:

Η αμοιβή σύνταξης Α των σχετικών προγραμμάτων για κάθε σήραγγα, με βάση τα παραπάνω, ορίζεται σε ευρώ ανά σήραγγα (/σήραγγα) σύμφωνα με τον τύπο:

odo-6a

όπου:

· ζ συντελεστής εξαρτώμενος από τον αριθμό των λωρίδων και τις κατευθύνσεις της εξυπηρετούμενης κυκλοφορίας της προς μελέτη σήραγγας, που λαμβάνει τις τιμές:
o Για σήραγγα δύο λωρίδων, δύο κατευθύνσεων κυκλοφορίας: ζ=1,00
o Για σήραγγα τριών λωρίδων μίας ή δύο κατευθύνσεων κυκλοφορίας: ζ=1,10
· η Συντελεστής που εξαρτάται από την εγγύτητα των στομίων (εξόδου-εισόδου) διαδοχικών σηράγγων μεταξύ τους, κατά τρόπο ώστε εκτροπή κυκλοφορίας από τη μία σήραγγα να επηρεάζει και την άλλη. Ο ίδιος συντελεστής εφαρμόζεται και για την περίπτωση σηράγγων που κατασκευάζονται σε κλάδους αντιθέτων κατευθύνσεων κυκλοφορίας, αλλά η εκτροπή κυκλοφορίας στη μία κατεύθυνση επηρεάζει και την αντίστοιχη κυκλοφορία στη σήραγγα της άλλης κατεύθυνσης.

Ο συντελεστής η λαμβάνει τις τιμές:

o Για σήραγγα της οποίας τα προγράμματα δεν επηρεάζονται από προσκείμενες σήραγγες του ίδιου κλάδου ή κλάδου της αντίθετης κατεύθυνσης κυκλοφορίας: η=1,00
o Για σήραγγα της οποίας τα προγράμματα επηρεάζονται από προσκείμενες σήραγγες του ίδιου κλάδου ή κλάδου της αντίθετης κατεύθυνσης κυκλοφορίας: η =1,20
· θ Συντελεστής εξαρτώμενος από το μήκος της σήραγγας που λαμβάνει τις τιμές:
o Για σήραγγες μήκους L <= 1000 μ: θ = 1,00
o Για σήραγγες μήκους L > 1000 μ: θ = 1,10
· τκ Ο συντελεστής του άρθρου ΓΕΝ.3 του παρόντος Κανονισμού.


ΟΔΟ.7: Μελέτες σκοπιμότητας οδικών έργων

Η αμοιβή Α για μελέτες σκοπιμότητας οδικών έργων εφαρμόζεται σε μελέτες που συντάσσονται με βάση τις εγκεκριμένες με την Απόφαση Υπουργού ΠΕ.ΧΩ.Δ.Ε. με αριθμό ΔΜΕΟ/α/ο/1885/8-7-1996 "Προσωρινές προδιαγραφές μελετών σκοπιμότητας οδικών έργων".

Η προεκτιμώμενη συνολική αμοιβή μελέτης σκοπιμότητας υπολογίζεται ως άθροισμα των αμοιβών των επιμέρους μελετών, οι οποίες είναι:

α. Αμοιβή Μελέτης Κυκλοφοριακών, που διακρίνονται σε:

o Έρευνες και Μετρήσεις : (Α. Μ. Κ. Ε.)
o Αμοιβή Οικονομικής Μελέτης : (Α. Ο. Μ.)

β. Αμοιβή Οικονομικής Μελέτης: (Α. Ο. Μ.)

Οι προεκτιμώμενες αμοιβές της κυκλοφοριακής (Α. Μ. Κ. Ε., Α. Μ. Κ. Α.) και της οικονομικής μελέτης (Α. Ο. Μ.) υπολογίζονται, αφού θα έχουν καθοριστεί από την αναθέτουσα Υπηρεσία οι εξής παράγοντες:

α. Η σημαντικότητα του έργου ανάλογα με την τοπική ή υπερτοπική εμβέλεια επιρροής αυτού. Σαν τοπικής εμβέλειας χαρακτηρίζεται η περίπτωση όπου δεν απαιτείται χρήση κυκλοφοριακού προτύπου, ενώ σαν υπερτοπικής όταν απαιτείται πρότυπο.

β. Ο αριθμός εναλλακτικών λύσεων, οι οποίες θα εξεταστούν και αξιολογηθούν, περιλαμβανομένης και της "μηδενικής λύσης", κατά την οποία δεν προβλέπεται κανένα νέο έργο, αλλά μόνο χρήση και συντήρηση της υποδομής που υπάρχει.

γ. Ο αριθμός των συνεντεύξεων για έρευνα "προέλευσης προορισμού" (Π-Π) στην περίπτωση που απαιτείται να γίνει τέτοια έρευνα, εφόσον τα υπάρχοντα στοιχεία δεν επαρκούν. Ο τελικός αριθμός των συνεντεύξεων εγκρίνεται από την Υπηρεσία κατά τη διάρκεια της μελέτης, μετά από αντίστοιχη αιτιολογική έκθεση που θα υποβάλλει ο μελετητής στην Υπηρεσία, και αυτός λαμβάνεται υπόψη για την αναπροσαρμογή της αντίστοιχης αμοιβής.

δ. Η υποβολή των στοιχείων της μελέτης θα γίνεται σε ψηφιακά αρχεία, καθώς και σε έντυπη μορφή σε είκοσι (20) σειρές.

Προσδιορισμός αμοιβών:

Οι προεκτιμώμενες αμοιβές των κυκλοφοριακών και οικονομικών μελετών υπολογίζονται σύμφωνα με τα επόμενα:

α. Αμοιβή κυκλοφοριακών ερευνών και μετρήσεων που περιλαμβάνει τη συλλογή, ταξινόμηση, αξιολόγηση και υποβολή του σχετικού τεύχους των υπαρχόντων στοιχείων. Η αμοιβή προκύπτει από τον τύπο:

odo-7a

όπου:

o Α1 αμοιβή με βάση την εκτίμηση απασχόλησης για συγκέντρωση υπαρχόντων στοιχείων, την αξιολόγηση αυτών και την υποβολή ολοκληρωμένου τεύχους παρουσίασης αυτών.
o Νσ αριθμός συνεντεύξεων έρευνας Π-Π.
o Α2 αμοιβή ανά συνέντευξη της έρευνας Π-Π, στην οποία περιλαμβάνεται η παρουσίαση και υποβολή των στοιχείων σε τεύχος και μαγνητικά μέσα (δισκέτες) ή CD ROM, σύμφωνα με την προκήρυξη.

β. Η αμοιβή κυκλοφοριακής ανάλυσης των στοιχείων της προηγούμενης παραγράφου (α) προκύπτει από τον τύπο:

odo-7b

όπου:

o Α3 αμοιβή με βάση την εκτίμηση απασχόλησης για προσαρμογή του προτύπου.
o Κ1 συντελεστής σημαντικότητας του έργου

Για έργα τοπικής εμβέλειας : Κ1 = 0

Για έργα υπερτοπικής εμβέλειας : Κ1 = 1

o Α4 αμοιβή με βάση την εκτίμηση απασχόλησης για όλες τις εναλλακτικές λύσεις.

γ. Η αμοιβή της οικονομικής μελέτης υπολογίζεται από τον τύπο:

odo-7c

όπου:

o Α5 αμοιβή με βάση την εκτίμηση απασχόλησης για κάθε εναλλακτική λύση.

Προσδιορισμός των αμοιβών (Α1, Α2, Α3, Α4, Α5):

Οι αμοιβές Α1, Α2, Α3, Α4, Α5 προκύπτουν από τους ακόλουθους τύπους:

odo-7d

odo-7e

odo-7f

odo-7g

odo-7h

όπου:

o L το μήκος του οδικού έργου σε χλμ.
o ΑΜ η μηνιαία αμοιβή μηχανικού, στην οποία περιλαμβάνονται ανηγμένα η αμοιβή βοηθητικού προσωπικού, όλες οι εργασίες που απαιτούνται για την άρτια εκπόνηση, παρουσίαση και υποβολή της μελέτης, σε πλήρεις σειρές αντιγράφων, λαμβάνεται ίση με 9.000 .
o Νλ ο αριθμός των εναλλακτικών κυκλοφοριακών λύσεων περιλαμβανόμενης και της μηδενικής λύσης, δηλαδή ως ελάχιστη τιμή λαμβάνεται Νλ = 2.

Η συνολική αμοιβή (ΣΑ) ορίζεται σε ευρώ σύμφωνα με τον τύπο:

odo-7i

και τκ Ο συντελεστής του άρθρου ΓΕΝ.3 του παρόντος Κανονισμού.


ΟΔΟ.8: Μελέτες oδοστρωμάτων

1. Η προεκτιμώμενη αμοιβή Α για την εκπόνηση μελέτης οδοστρωμάτων (η οποία εκπονείται σε ένα στάδιο και σύμφωνα με τις ισχύουσες προδιαγραφές π.χ. AASHTO ή άλλες Ευρωπαϊκές προδιαγραφές) ορίζεται σε ευρώ ανά εξεταζόμενη διατομή (/διατομή), σύμφωνα με τον τύπο:

odo-8a

όπου:

α. π Ο συντελεστής του άρθρου ΟΔΟ.1, παράγραφος 4α

β. Κτ Συντελεστής τύπου του προς μελέτη οδοστρώματος, με τιμές:

o Κτ = 1,00 για νέο οδόστρωμα
o Κτ = 1,10 για δύσκαμπτο οδόστρωμα
o Κτ = 1,20 για οδόστρωμα αεροδρομίων

γ. Κβ Συντελεστής βελτίωσης του προς μελέτη οδοστρώματος, με τιμές:

o Κβ = 1,00 για τη μελέτη νέου οδοστρώματος
o Κβ = 1,20 για την ανάλυση και επεξεργασία των εργαστηριακών δοκιμών και ερευνών του υφιστάμενου οδοστρώματος
o Κβ = 1,50 για την ανάλυση στοιχείων επιφανειακών φθορών, συμπεριλαμβανόμενης της ανάλυσης και επεξεργασίας των εργαστηριακών δοκιμών και ερευνών του υφιστάμενου οδοστρώματος
o Κβ = 1,80 για ανάλυση στοιχείων από μη καταστρεπτικές δοκιμές (π.χ. FWD), συμπεριλαμβανόμενης της ανάλυσης και επεξεργασίας των εργαστηριακών δοκιμών και ερευνών του υφιστάμενου οδοστρώματος.

δ. ΚΣ Συντελεστής ένταξης διατομής σε σύστημα διαχείρισης οδοστρωμάτων (Pavement Management System), με τιμές:

o ΚΣ = 1,00 για ανάλυση μεμονωμένων διατομών
o ΚΣ = 1,20 για ένταξη σε σύστημα διαχείρισης οδοστρωμάτων.

Για την ένταξη σε σύστημα διαχείρισης οδοστρωμάτων απαιτείται τουλάχιστον ανάλυση και υπολογισμός 10 διατομών.

ε. ν ο αριθμός των προς εξέταση διατομών.

στ. τκ Ο συντελεστής του άρθρου ΓΕΝ.3 του παρόντος Κανονισμού.

2. Στην παραπάνω αμοιβή Α δεν περιλαμβάνεται η αμοιβή για την εκτέλεση των επί τόπου ερευνών και των εργαστηριακών δοκιμών και μετρήσεων.


ΟΔΟ.9: Ηλεκτρομηχανολογικές εγκαταστάσεις οδικών έργων πλην σηράγγων

1. Γενικά:

Με το παρόν άρθρο καλύπτονται οι προεκτιμώμενες αμοιβές μελετών ηλεκτρομηχανολογικών (Η/Μ) εγκαταστάσεων οδικών έργων πλην σηράγγων (οδοί, κόμβοι, γέφυρες οχημάτων και πεζών και υπαίθριοι χώροι στάθμευσης).

Η αμοιβή της μελέτης Η/Μ εγκαταστάσεων οδικών έργων συναρτάται με τον τύπο του οδικού έργου, όπως κατατάσσεται παρακάτω:

· ΤΥΠΟΣ 1: Οδοί με μια έως τρεις λωρίδες κυκλοφορίας, μίας ή δύο κατευθύνσεων, χωρίς διαχωριστική νησίδα, με ή χωρίς λωρίδες έκτακτης ανάγκης.
· ΤΥΠΟΣ 2: Οδοί δύο κατευθύνσεων, με μια έως τρεις λωρίδες κυκλοφορίας ανά κατεύθυνση, με διαχωριστική νησίδα πλάτους έως 5,00 μ. και με ή χωρίς λωρίδες έκτακτης ανάγκης.
· ΤΥΠΟΣ 3:

α. Οδοί δύο κατευθύνσεων κυκλοφορίας με δύο ή τρεις λωρίδες ανά κατεύθυνση, με διαχωριστική νησίδα πλάτους μεγαλύτερου από 5,01 μ. και με ή χωρίς λωρίδες έκτακτης ανάγκης.

β. Οδοί μίας ή δύο κατευθύνσεων κυκλοφορίας, χωρίς διαχωριστική νησίδα, συνολικού αριθμού τεσσάρων ή περισσοτέρων λωρίδων κυκλοφορίας και με ή χωρίς λωρίδες έκτακτης ανάγκης.

Ως πλάτος της διαχωριστικής νησίδας θεωρείται η απόσταση μεταξύ των άκρων (οριογραμμών) των, εκατέρωθεν της νησίδας, λωρίδων διερχόμενης κυκλοφορίας.

· ΤΥΠΟΣ 4: Πεζόδρομοι, ποδηλατόδρομοι, δρόμοι για αμαξίδια.

2. Προεκτιμώμενη αμοιβή μελέτης:

Η προεκτιμώμενη αμοιβή μελέτης σε κάθε είδους Η/Μ εγκαταστάσεις οδικών έργων, πλην των σηράγγων, προσδιορίζεται σε /εγκατάσταση σύμφωνα με τον παρακάτω τύπο:

odo-9a

όπου:

· Α Η προεκτιμώμενη αμοιβή (Π.Α.) μελέτης σε /εγκατάσταση.
· Τ1 Η τιμή προεκτιμώμενης αμοιβής (Τ.Π.Α.) μελέτης (/ ανά φυσική μονάδα) κάθε επί μέρους εγκατάστασης, που λαμβάνεται από τον πίνακα 9.1.
· M1 Μέγεθος της κάθε εγκατάστασης σε φυσικές μονάδες (χιλιόμετρα, στρέμματα, τεμάχια)
· τκ Ο συντελεστής του άρθρου ΓΕΝ.3 του παρόντος Κανονισμού.

Η συνολική προεκτιμώμενη αμοιβή θα είναι το άθροισμα των προεκτιμώμενων αμοιβών μελετών των επί μέρους εγκαταστάσεων.

Η συνολική προεκτιμώμενη αμοιβή μελέτης που προκύπτει όπως παραπάνω, συνδυάζεται με τα αναφερόμενα στην επόμενη παράγραφο 3 του παρόντος άρθρου.

ΠΙΝΑΚΑΣ 9.1

ΤΙΜΗ ΠΡΟΕΚΤΙΜΩΜΕΝΗΣ ΑΜΟΙΒΗΣ ΜΕΛΕΤΗΣ (Τ1)

A/A | ΕΓΚΑΤΑΣΤΑΣΗ | ΦΥΣΙΚΗ ΜΟΝΑΔΑ | ΤΙΜΗ ΠΡΟΕΚΤΙΜΩΜΕΝΗΣ ΑΜΟΙΒΗΣ (Τ1)
 |  |  | ΤΥΠΟΣ 1 | ΤΥΠΟΣ 2 | ΤΥΠΟΣ 3 | ΤΥΠΟΣ 4
1 | Φωτισμός - Δίκτυα Διανομής | (ευρώ/χιλιόμετρο) | 4.000α1 | 4.400α1 | 6.000α1 | 2.000α1
2 | Έλεγχος κυκλοφορίας με τοπικές μονάδες αξιολόγησης χωρίς κέντρο ελέγχου | (ευρώ/τεμάχιο) | 130β1 | 130β1 | 130β1 | -
3 | Έλεγχος κυκλοφορίας με τοπικές μονάδες αξιολόγησης και κέντρο ελέγχου | (ευρώ/τεμάχιο) | 300β2 | 300β2 | 300β2 | -
4 | Τηλέφωνα ανάγκης | (ευρώ/χιλιόμετρο) | 300α1 | 400α1 | 400α1 | 150α1
5 | Κλειστό σύστημα τηλεόρασης | (ευρώ/τεμάχιο) | 200γ | 200γ | 200γ | 200γ
6 | Τηλεματική / ΟΤΕ | (ευρώ/χιλιόμετρο) | 150α1 | 200α1 | 200α1 | -
7 | Εγκατάσταση φωτεινής σηματοδότησης κυκλοφοριακών κόμβων | (ευρώ/τεμάχιο) | 900β3 | 900β3 | 900β3 | -
8 | Εγκατάσταση κατακόρυφης σήμανσης (Πινακίδες μεταβλητού περιεχομένου) | (ευρώ/χιλιόμετρο) | 600β4 | 600β4 | 600β4 | -
9 | ’ρδευση χωρίς σύστημα αυτοματισμού και ελέγχου | (ευρώ/χιλιόμετρο) | 1.500δ1 | 1.800δ1 | 1.800δ1 | 750δ1
10 | ’ρδευση με σύστημα αυτοματισμού και κεντρικού ελέγχου | (ευρώ/χιλιόμετρο) | 1.900δ1 | 2.200δ1 | 2.200δ1 | 9500δ1

Υπόμνημα:

α1. Για τις μελέτες φωτισμού, τηλεφώνων ανάγκης, τηλεματικής/σωληνώσεων ΟΤΕ, οι τιμές αναφέρονται σε /χλμ οδού (μετρούμενης κατά τον άξονα).

Στις τιμές περιλαμβάνονται οι κόμβοι (ισόπεδοι ανισόπεδοι), οι γέφυρες οχημάτων ή πεζών και οι υπαίθριοι χώροι στάθμευσης.

β1. Για τις μελέτες ελέγχου κυκλοφορίας, η τιμή υπολογίζεται ανά συγκρότημα (τεμάχιο) επαγωγικού βρόχου, ή αισθητήρα ανίχνευσης ανά λωρίδα κυκλοφορίας, με την αναλογία των αντιστοιχουσών τοπικών βοηθητικών συσκευών (ευρώ/τεμάχιο).

β2. Για τις μελέτες ελέγχου κυκλοφορίας, η τιμή υπολογίζεται ανά συγκρότημα (τεμάχιο) επαγωγικού βρόχου, ή αισθητήρα ανίχνευσης ανά λωρίδα κυκλοφορίας, με την αναλογία των αντιστοιχουσών τοπικών και κεντρικών βοηθητικών συσκευών (ευρώ/τεμάχιο).

β3. Για τις μελέτες εγκατάστασης φωτεινής σηματοδότησης κυκλοφοριακών κόμβων η προεκτιμώμενη αμοιβή υπολογίζεται ανά κόμβο (τεμάχιο).

β4. Για τις μελέτες εγκατάστασης κατακόρυφης σήμανσης (πινακίδες μεταβλητού περιεχομένου) η προεκτιμώμενη αμοιβή υπολογίζεται ανά χλμ. οδού.

γ. Για τις μελέτες κλειστού κυκλώματος τηλεόρασης (επιτήρησης), η τιμή υπολογίζεται ανά μηχανή λήψεως (camera), με την αναλογία των κεντρικών και βοηθητικών συσκευών.

δ1. Οι τις μελέτες των κεντρικών δικτύων και συσκευών άρδευσης, η τιμή υπολογίζεται ανά τρέχον χιλιόμετρο κεντρικού αγωγού μεταφοράς νερού άρδευσης (από το σημείο τροφοδότησης αυτού, παρά την οδό, μέχρι τα ακραία ΦΕΑ) (/χλμ.).

3. Αυξήσεις και μειώσεις βασικής τιμής προεκτιμώμενης αμοιβής μελετών διαφόρων ΗΜ εγκαταστάσεων:

α. Για τις μελέτες οδοφωτισμού οδικών έργων ΤΥΠΩΝ 1,2,3, ως ελάχιστο μήκος για τον υπολογισμό των σχετικών αμοιβών, θα λαμβάνεται 1 χλμ.

β. Για μήκος φωτιζόμενων οδών μεγαλύτερο των 5 χλμ., η προεκτιμώμενη αμοιβή που αναφέρεται στο μήκος άνω των 5 χλμ, θα υπολογίζεται με το 50% αυτής, που προκύπτει από τον τύπο της παραγράφου 2 του παρόντος άρθρου.

γ. Όσα αναφέρθηκαν στις παραπάνω παραγράφους α και β, θα έχουν εφαρμογή και για τις μελέτες εγκαταστάσεων τηλεφώνων ανάγκης, τηλεματικής / Ο.Τ.Ε. και άρδευσης.

δ. Για τη μελέτη εγκαταστάσεων ελέγχου κυκλοφορίας ως ελάχιστη αμοιβή θα λαμβάνεται εκείνη που αντιστοιχεί σε πέντε (5) συγκροτήματα επαγωγικών βρόχων πλήρους διατομής ή αισθητήρων ανίχνευσης κυκλοφορίας, με τις τοπικές ή / και κεντρικές βοηθητικές συσκευές.

ε. Για τη μελέτη εγκαταστάσεων κλειστού κυκλώματος τηλεόρασης (επιτήρησης), ως ελάχιστη αμοιβή θα λαμβάνεται εκείνη που αντιστοιχεί σε εγκατάσταση 2 μηχανών λήψης (cameras).

στ. Στα μήκη τύπων οδών προσμετρώνται, με το μήκος τους, και οι αντίστοιχου πλάτους γέφυρες οχημάτων, ενώ οι πεζογέφυρες γενικά, θεωρούνται ότι έχουν συμπεριληφθεί στις αμοιβές των εγκαταστάσεων.

ζ. Για τον υπολογισμό των αμοιβών των εγκαταστάσεων φωτισμού οδικών κόμβων (ανισόπεδων, ισόπεδων) η προεκτιμώμενη αμοιβή θα υπολογίζεται, όπως για τους τύπους οδών που ανήκουν στον κόμβο και για μήκος όσο προσδιορίζεται στο άρθρο ΟΔΟ.2.

η. Οι αμοιβές των Η/Μ Εγκαταστάσεων μικρών κτισμάτων που τυχόν απαιτούνται για την εγκατάσταση κεντρικών μηχανημάτων ή συσκευών που εξυπηρετούν τις εγκαταστάσεις των οδών (ηλεκτροπαραγωγά ζεύγη, ηλεκτρικοί πίνακες, πίνακες αυτοματισμού, αντλητικά συγκροτήματα, πιεστικά δοχεία, σωληνώσεις, καλωδιώσεις, γειώσεις κ.λ.π.), θεωρούνται ότι έχουν περιληφθεί στις αμοιβές των εγκαταστάσεων των οδικών έργων. Εξαιρούνται οι εσωτερικές ΗΜ εγκαταστάσεις σε κτίρια αντλιοστασίων ή κτίρια κεντρικού ελέγχου, διοδίων κ.λ.π. οι οποίες αμείβονται σύμφωνα με τα άρθρα των κτιριακών εγκαταστάσεων

θ. Το μήκος των οδών δύο κατευθύνσεων κυκλοφορίας, με διαχωριστική νησίδα και περισσότερες από τρεις λωρίδες ανά κατεύθυνση κυκλοφορίας, με ή χωρίς λωρίδες έκτακτης ανάγκης, για τον οδοφωτισμό υπολογίζεται ως οδός ΤΥΠΟΥ 3 με προσαύξηση κατά 20%.

4. Αμοιβή μελέτης κατά στάδια:

α. Η προεκτιμώμενη αμοιβή μελέτης (Α) για κάθε εγκατάσταση οδικών έργων (πλην σηράγγων) που καθορίζεται στο παρόν άρθρο κατανέμεται κατά στάδια ως εξής:

αα) Προμελέτη: ποσοστό 60%

αβ) Οριστική μελέτη ποσοστό 40%

β. Σε περίπτωση που με απόφαση του εργοδότη ανατεθεί απευθείας η εκπόνηση της οριστικής μελέτης (χωρίς να υπάρχει προμελέτη) η αμοιβή της προσαυξάνεται κατά το 50% της αμοιβής της προμελέτης.


ΟΔΟ.10A: Ηλεκτρομηχανολογικές εγκαταστάσεις οδικών σηράγγων

1. Γενικά:

Οι οδικές σήραγγες χωρίζονται, ανάλογα με τον αριθμό των λωρίδων κυκλοφορίας και τις εξυπηρετούμενες κατευθύνσεις, στους ακόλουθους τύπους:

· Τύπος I: Σήραγγα δύο λωρίδων, δύο κατευθύνσεων κυκλοφορίας
· Τύπος II: Σήραγγα δύο λωρίδων, μιας κατεύθυνσης κυκλοφορίας
· Τύπος III: Σήραγγα τριών λωρίδων, μιας κατεύθυνσης κυκλοφορίας.

Οι σήραγγες, από πλευράς μελετητικού έργου ηλεκτρομηχανολογικών εγκαταστάσεων, χωρίζονται σε τέσσερις Κατηγορίες ανάλογα με το μήκος τους:

· Υπεραστικές Σήραγγες
o Κατηγορία Α: Για μήκη σηράγγων 21-500 μ
o Κατηγορία B: Για μήκη σηράγγων 501-1.500 μ
o Κατηγορία Γ: Για μήκη σηράγγων 1.501-3.000 μ
o Κατηγορία Δ: Για μήκη σηράγγων άνω των 3.000 μ

· Αστικές Σήραγγες
o Κατηγορία Α: Σήραγγες μήκους μέχρι 250 μ
o Κατηγορία Β: Σήραγγες μήκους 501-1500 μ
o Κατηγορία Γ: Σήραγγες μήκους 801-2400
o Κατηγορία Δ: Για μήκη σηράγγων 2.400 μ και άνω

Οι αμοιβές που προσδιορίζονται με το παρόν άρθρο ισχύουν τόσο για αστικές, όσο και για υπεραστικές σήραγγες, σύμφωνα με τους αντίστοιχους πίνακες. Όμοια οι αμοιβές έχουν ισχύ για όλο το μήκος των σηράγγων, ανεξάρτητα από την εφαρμοζόμενη μέθοδο κατασκευής των έργων πολιτικού μηχανικού [δηλαδή ισχύουν τόσο για σήραγγες με υπόγεια διάνοιξη, όσο και για σήραγγες που κατασκευάζονται με διάφορες παραλλαγές της μεθόδου εκσκαφής και επανεπίχωσης (Cut and Cover)].

Για σήραγγες κατηγορίας Δ, μήκους μεγαλύτερου των 3.000 μ., για τον υπολογισμό της αμοιβής Τ2 της προεκτιμώμενης αμοιβής το επιπλέον μήκος πολλαπλασιάζεται με συντελεστή 0,50 για όλες τις εγκαταστάσεις, πλην των εγκαταστάσεων κίνησης υποσταθμών (Υ/Σ) γειώσεων και αερισμού. Για τις εγκαταστάσεις αυτές το επιπλέον μήκος πολλαπλασιάζεται με συντελεστή 1,50.

Για τον υπολογισμό της αμοιβής, τα μήκη των βοηθητικών σηράγγων (αερισμού, διαφυγής), πολλαπλασιάζονται με συντελεστή 0,30 και προστίθενται στο μήκος της αντίστοιχης σήραγγας. Για την περίπτωση εγγύς κειμένων διαδοχικών οδικών σηράγγων, στις οποίες οι Η/Μ εγκαταστάσεις συνδέονται μεταξύ τους, τότε υπαίθριο τμήμα μεταξύ τους πολλαπλασιάζεται με συντελεστή 0,20 και το μήκος που προκύπτει προστίθεται στο μήκος της σήραγγας.

Στις αμοιβές των Η/Μ εγκαταστάσεων των σηράγγων που προσδιορίζονται στο παρόν άρθρο, περιλαμβάνεται και η αμοιβή για τις εγκαταστάσεις των υποσταθμών. Εξαιρούνται οι εσωτερικές Η/Μ εγκαταστάσεις των υποσταθμών και των κέντρων ελέγχου, οι οποίες αμείβονται σύμφωνα με τα άρθρα των κτιριακών εγκαταστάσεων.

Για σήραγγες μιας οπής, δύο κατευθύνσεων κυκλοφορίας, τριών λωρίδων οι τιμές προεκτιμώμενης αμοιβής που δίδονται στους πίνακες 10.1 και 10.2 για τον τύπο Ι, προσαυξάνονται κατά 25%.

2. Προσδιορισμός συνολικής αμοιβής:

Η προεκτιμώμενη αμοιβή (Π.Α.) μελέτης σε κάθε είδος ηλεκτρομηχανολογικών εγκαταστάσεων οδικής σήραγγας ορίζεται σε  ανά εγκατάσταση σύμφωνα με τον παρακάτω τύπο:

odo-10a

όπου:

· Α Π.Α. μελέτης ανά εγκατάσταση σε 
· Τ2: Τιμή προεκτιμώμενης αμοιβής (Τ.Π.Α.) μελέτης των επιμέρους εγκαταστάσεων της σήραγγας που λαμβάνεται από τους πίνακες 10.1 και 10.2.
· Li Μήκος σήραγγας (οπής) σε χλμ
· τκ Ο συντελεστής του άρθρου ΓΕΝ.3 του παρόντος Κανονισμού.

Η συνολική προεκτιμώμενη αμοιβή μελέτης θα είναι το άθροισμα των προεκτιμώμενων αμοιβών μελετών των επί μέρους εγκαταστάσεων που περιλαμβάνει η σήραγγα.

3. Αμοιβή Μελέτης κατά στάδια:

α. Η προεκτιμώμενη αμοιβή (Α) των μελετών των Η/Μ εγκαταστάσεων των σηράγγων κατανέμεται κατά στάδια ως εξής:

αα) Προμελέτη: ποσοστό 25%.

αβ) Οριστική μελέτη: ποσοστό 45%.

αγ) Μελέτη εφαρμογής: ποσοστό 30%.

β. Σε περίπτωση που, με απόφαση του Εργοδότη, παραλειφθούν ένα ή περισσότερα στάδια μελέτης, η μελέτη του εκπονούμενου σταδίου θα προσαυξάνεται κατά το 50% του / των παραληφθέντος / ων σταδίου / ων.

ΠΙΝΑΚΑΣ 10.1

ΤΙΜΗ ΠΡΟΕΚΤΙΜΩΜΕΝΗΣ ΑΜΟΙΒΗΣ ΜΕΛΕΤΗΣ (Τ2) ΓΙΑ ΥΠΕΡΑΣΤΙΚΕΣ ΣΗΡΑΓΓΕΣ

A/A | ΤΙΜΗ ΠΡΟΕΚΙΜΩΜΕΝΗΣ ΑΜΟΙΒΗΣ ΜΕΛΕΤΗΣ (Τ2) ΣΕ  / ΧΛΜ |  |  |  |  |  |  |  |  |
- | - | ΚΑΤΗΓΟΡΙΑ Α Σήραγγες μήκους μέχρι 500 μ |  |  | ΚΑΤΗΓΟΡΙΑ Β Σήραγγες μήκους 501-1500 μ |  |  | ΚΑΤΗΓΟΡΙΑ Γ Σήραγγες μήκους 1501-3000 μ
- | - | Τύπος I | Τύπος II | Τύπος III | Τύπος I | Τύπος II | Τύπος III | Τύπος I | Τύπος II | Τύπος III
1 | ΦΩΤΙΣΜΟΣ (α1) | 74.760 | 70.910 | 81.340 | 72.842 | 64.260 | 67.900 | 74.340 | 55.580 | 73.290
2 | ΔΙΑΝΟΜΗ - Υ/Σ - ΓΕΙΩΣΕΙΣ | 47.880 | 39.900 | 51.870 | 31.332 | 22.260 | 27.720 | 30.660 | 23.870 | 27.510
3 | ΑΕΡΙΣΜΟΣ CO NO ΚΑΠΝΟΣ (α2) | - | - | - | 19.754 | 14.420 | 18.060 | 19.670 | 19.530 | 18.410
4 | ΕΛΕΓΧΟΣ ΣΕΝΑΡΙΩΝ ΠΥΡΚΑΓΙΑΣ | - | - | - | 2.912 | 2.730 | 2.940 | 4.130 | 3.640 | 3.710
5 | ΠΥΡΟΠΡΟΣΤΑΣΙΑ | 4.270 | 3.710 | 4.340 | 16.940 | 15.960 | 14.910 | 17.080 | 16.450 | 15.680
6 | ΠΥΡΑΝΙΧΝΕΥΣΗ ( >500m) | - | - | - | 5.390 | 3.780 | 4.270 | 5.250 | 3.640 | 4.480
7 | ΕΛΕΓΧΟΣ ΚΥΚΛΟΦΟΡΙΑΣ | 10.290 | 8.610 | 10.010 | 5.180 | 3.780 | 4.760 | 5.250 | 3.710 | 5.040
8 | ΦΩΤΕΙΝΗ ΣΗΜΑΤΟΔΟΤΗΣΗ | 30.450 | 20.020 | 23.450 | 36.400 | 21.420 | 27.650 | 36.120 | 21.770 | 29.400
9 | Τ/Φ ΑΝΑΓΚΗΣ | 7.840 | 7.630 | 8.190 | 12.880 | 13.300 | 12.250 | 12.600 | 12.530 | 12.880
10 | ΡΑΔΙΟΕΠΙΚΟΙΝΩΝΙΕΣ | - | - | - | 13.160 | 13.300 | 13.300 | 13.300 | 13.300 | 14.000
11 | ΚΕΝΤΡΙΚΟ ΣΥΣΤΗΜΑ ΕΠΙΤΗΡΗΣΗΣ ΕΛΕΓΧΟΥ SCADA | 24.850 | 23.520 | 23.450 | 44.170 | 39.970 | 39.620 | 42.700 | 38.920 | 41.720
12 | ΕΛΕΓΧΟΣ ΥΨΟΥΣ ΟΧΗΜΑΤΩΝ | 4.270 | 5.110 | 5.040 | 4.270 | 4.270 | 3.990 | 3.500 | 3.430 | 3.360
13 | ΚΛΕΙΣΤΟ ΚΥΚΛΩΜΑ ΤΗΛΕΟΡΑΣΗΣ ΥΠΕΡΑΣΤ. (>350m) | 5.390 | 5.110 | 5.460 | 9.730 | 7.140 | 16.730 | 17.640 | 17.150 | 17.640
14 | ΤΗΛΕΜΑΤΙΚΗ | 2.940 | 2.520 | 2.940 | 3.430 | 3.570 | 3.150 | 3.500 | 3.640 | 3.360
15 | ΜΕΓΑΦΩΝΑ | - | - | - | 4.340 | 4.270 | 5.320 | 4.410 | 4.410 | 5.600
16 | ΕΛΕΓΧΟΣ ΠΑΓΕΤΟΥ | - | - | - | 4.270 | 3.570 | 3.430 | 3.850 | 3.430 | 3.920
17 | ΘΥΡΕΣ ΔΙΑΦΥΓΗΣ, ΚΛΠ | - | - | - | 4.200 | 3.500 | 4.200 | 4.200 | 3.500 | 4.200
18 | ΣΥΝΟΛΑ | 212.940 | 187.040 | 216.090 | 291.200 | 241.500 | 270.200 | 298.200 | 248.500 | 284.200

ΠΙΝΑΚΑΣ 10.2

ΤΙΜΗ ΠΡΟΕΚΤΙΜΩΜΕΝΗΣ ΑΜΟΙΒΗΣ ΜΕΛΕΤΗΣ (Τ2) ΓΙΑ ΑΣΤΙΚΕΣ ΣΗΡΑΓΓΕΣ

A/A | ΕΓΚΑΤΑΣΤΑΣΗ | ΤΙΜΗ ΠΡΟΕΚTΙΜΩΜΕΝΗΣ ΑΜΟΙΒΗΣ ΜΕΛΕΤΗΣ (Τ2) ΣΕ  / ΧΛΜ
- | - | ΚΑΤΗΓΟΡΙΑ Α Σήραγγες μήκους μέχρι 250 μ |  |  | ΚΑΤΗΓΟΡΙΑ Β Σήραγγες μήκους 251-800 μ |  |  | ΚΑΤΗΓΟΡΙΑ Γ Σήραγγες μήκους 801-2400 μ
- | - | Τύπος I | Τύπος II | Τύπος III | Τύπος I | Τύπος II | Τύπος III | Τύπος I | Τύπος II | Τύπος III
1 | ΔΙΑΝΟΜΗ Υ/Σ ΓΕΙΩΣΕΙΣ | 59.640 | 53.760 | 62.090 | 50.190 | 41.650 | 36.120 | 37.660 | 31.360 | 35.910
2 | ΑΕΡΙΣΜΟΣ CO NO ΚΑΠΝΟΣ (α2) | - | - | - | 39.690 | 32.900 | 28.560 | 40.950 | 34.090 | 38.990
3 | ΕΛΕΓΧΟΣ ΣΕΝΑΡΙΩΝ ΠΥΡΚΑΓΙΑΣ | 5.250 | 4.340 | 3.710 | 7.420 | 6.230 | 7.070 | 8.960 | 9.310 | 13.440

Για τις υπόλοιπες εγκαταστάσεις ισχύουν οι αμοιβές του πίνακα 10.1.

Για αστικές σήραγγες, μήκους μεγαλύτερου των 2.400 μ (Κατηγορία Δ), ισχύουν ανάλογα ό,τι και για τις υπεραστικές σήραγγες άνω των 3.000 μ.

Υπόμνημα:

1. (α1) Η τιμή ισχύει για σήραγγες ή υπόγειες διαβάσεις που σύμφωνα με τις ισχύουσες προδιαγραφές έχουν και ημερήσιο φωτισμό.

2. (α2) Η τιμή ισχύει για διαμήκη αερισμό. Στην περίπτωση που επιβάλλεται να γίνει εγκάρσιος ή ημιεγκάρσιος ή συνδυασμός συστημάτων, η προεκτιμώμενη αμοιβή (Τ2) προσαυξάνεται κατά ποσοστό 15%.

3. Οι τιμές προεκτιμώμενης αμοιβής (Τ2) υπολογίζονται μόνο στην περίπτωση ύπαρξης των συγκεκριμένων εγκαταστάσεων.


ΟΔΟ.11A: Ηλεκτρομηχανολογικές εγκαταστάσεις σιδηροδρομικών σηράγγων

1. Γενικά:

Οι σιδηροδρομικές σήραγγες χωρίζονται, ανάλογα με τον αριθμό των σιδηροδρομικών γραμμών στους ακόλουθους τύπους:

· Τύπος Ι: Σήραγγα μίας οπής, μίας γραμμής.
· Τύπος ΙΙ: Σήραγγα μίας οπής, δύο γραμμών.

Οι σήραγγες από πλευράς μελετητικού έργου ηλεκτρομηχανολογικών εγκαταστάσεων, χωρίζονται σε τρεις κατηγορίες, ανάλογα με το μήκος τους:

 | ΤΥΠΟΣ Ι | ΤΥΠΟΣ ΙΙ
Κατηγορία Α (μικρού μήκους) | Μήκος 21-500 m | Μήκος 21-300 m
Κατηγορία Β (μέσου μήκους) | Μήκος 501-5.000 m | Μήκος 301-1.500 m
Κατηγορία Γ (μεγάλου μήκους) | Μήκος 5.001 m και άνω | Μήκος 1.501 m και άνω

· Οι προεκτιμώμενες αμοιβές που προσδιορίζονται με το παρόν άρθρο ισχύουν τόσο για αστικές, όσο και για υπεραστικές, σήραγγες. Όμοια, οι αμοιβές έχουν ισχύ για όλο το μήκος των σηράγγων, ανεξάρτητα από την εφαρμοζόμενη μέθοδο κατασκευής των έργων πολιτικού μηχανικού [δηλαδή ισχύουν τόσο για σήραγγες με υπόγεια διάνοιξη, όσο και για σήραγγες που κατασκευάζονται με διάφορες παραλλαγές της μεθόδου εκσκαφής και επανεπίχωσης (Cut and Cover)].
· Για τον υπολογισμό της προεκτιμώμενης αμοιβής, τα μήκη των βοηθητικών σηράγγων (αγωγών αερισμού, σηράγγων διαφυγής), πολλαπλασιάζονται με συντελεστή 0,30 και προστίθενται στο μήκος της αντίστοιχης σήραγγας.
· Για την περίπτωση εγγύς κειμένων διαδοχικών σιδηροδρομικών σηράγγων, στις οποίες οι Η/Μ εγκαταστάσεις συνδέονται μεταξύ τους, τότε, το μήκος του μεταξύ τους τμήματος πολλαπλασιάζεται με συντελεστή 0,20 και το μήκος που προκύπτει προστίθεται στο μήκος της σήραγγας.
· Στις αμοιβές των Η/Μ εγκαταστάσεων των σηράγγων, που προσδιορίζονται στο παρόν άρθρο, περιλαμβάνεται και η αμοιβή για τις εγκαταστάσεις των Υποσταθμών. Εξαιρούνται οι εσωτερικές Η/Μ εγκαταστάσεις των κτιρίων των Υποσταθμών και των Κέντρων Ελέγχου, οι οποίες αμείβονται σύμφωνα με τα άρθρα των κτιριακών εγκαταστάσεων.

2. Προσδιορισμός συνολικής αμοιβής:

Η προεκτιμώμενη αμοιβή μελέτης (Π.Α.) σε κάθε είδος ηλεκτρομηχανολογικών εγκαταστάσεων σιδηροδρομικής σήραγγας, ορίζεται σε  ανά εγκατάσταση, σύμφωνα με τον παρακάτω τύπο:

odo-11a

όπου:

· Α Π.Α. τεχνικής μελέτης ανά εγκατάσταση σε 
· Τ3 Τιμή προεκτιμώμενης αμοιβής (ΤΠΑ) μελέτης των επιμέρους εγκαταστάσεων της σήραγγας που λαμβάνεται από τον πίνακα 11.1.
· Li Μήκος σήραγγας (οπής) σε χλμ
· τκ Ο συντελεστής του άρθρου ΓΕΝ.3 του παρόντος Κανονισμού

Η συνολική προεκτιμώμενη αμοιβή μελέτης θα είναι το άθροισμα των προεκτιμώμενων αμοιβών μελετών των επί μέρους εγκαταστάσεων που περιλαμβάνει η σήραγγα.

3. Αμοιβή μελέτης κατά στάδια:

α. Η προεκτιμώμενη αμοιβή (Α) των μελετών των Η/Μ εγκαταστάσεων των σιδηροδρομικών σηράγγων κατανέμεται κατά στάδια ως εξής:

αα) Προμελέτη: ποσοστό 25%.

αβ)Οριστική μελέτη: ποσοστό 45%.

αγ) Μελέτη εφαρμογής: ποσοστό 30%.

β. Σε περίπτωση που, με απόφαση του Εργοδότη, παραλειφθούν ένα ή περισσότερα στάδια μελέτης, η μελέτη του εκπονούμενου σταδίου θα προσαυξάνεται κατά το 50% του / των παραληφθέντος / ων σταδίου / ων.

ΠΙΝΑΚΑΣ 11.1

ΤΙΜΗ ΠΡΟΕΚΤΙΜΩΜΕΝΗΣ ΑΜΟΙΒΗΣ ΜΕΛΕΤΗΣ (Τ3)

A/A | ΕΓΚΑΤΑΣΤΑΣΗ | ΤΙΜΗ ΠΡΟΕΚTΙΜΩΜΕΝΗΣ ΑΜΟΙΒΗΣ ΜΕΛΕΤΗΣ (Τ3) ΣΕ  / ΧΛΜ
 |  | ΚΑΤΗΓΟΡΙΑ Α ΣΗΡ. ΜΙΚΡΟΥ ΜΗΚΟΥΣ |  | ΚΑΤΗΓΟΡΙΑ B ΣΗΡ. ΜΕΣΑΙΟΥ ΜΗΚΟΥΣ |  | ΚΑΤΗΓΟΡΙΑ Γ ΣΗΡ. ΜΕΓΑΛΟΥ ΜΗΚΟΥΣ
 |  | 1 ΟΠΗΣ 1 ΓΡΑΜΜΗΣ (0+500μ) | 1 ΟΠΗΣ 2 ΓΡΑΜΜΩΝ (0+300μ) | 1 ΟΠΗΣ 1 ΓΡΑΜΜΗΣ (501+5000μ) | 1 ΟΠΗΣ 2 ΓΡΑΜΜΩΝ (300+1500μ) | 1 ΟΠΗΣ 1 ΓΡΑΜΜΗΣ (άνω των 5000μ) | 1 ΟΠΗΣ 2 ΓΡΑΜΜΩΝ (άνω των 1500μ)
1 | ΦΩΤΙΣΜΟΣ | 14.602 | 17.710 | 18.599 | 24.346 | 23.492 | 29.092
2 | ΚΙΝΗΣΗ - Υ/Σ - ΓΕΙΩΣΕΙΣ | 43.771 | 53.046 | 55.692 | 72.933 | 70.329 | 87.073
3 | ΑΕΡΙΣΜΟΣ | 2.352 | 2.856 | 2.996 | 3.927 | 3.780 | 4.676
4 | ΣΥΣΤΗΜΑ ΕΠΙΤΗΡΗΣΗΣ ΣΗΡΑΓΓΩΝ ΕΛΕΓΧΟΥ ΠΥΡΚΑΪΑΣ | 12.957 | 15.708 | 16.492 | 21.595 | 20.811 | 25.774
5 | ΣΥΣΤΗΜΑ ΕΠΙΚΟΙΝΩΝΙΩΝ | 9.779 | 11.851 | 12.460 | 16.310 | 15.743 | 19.460
6 | ΚΕΝΤΡΙΚΟ ΣΥΣΤΗΜΑ ΕΛΕΓΧΟΥ (SCADA) | 15.176 | 18.382 | 19.313 | 25.270 | 24.381 | 30.198
7 | ΑΕΡΟΔΥΝΑΜΙΚΟΣ ΕΛΕΓΧΟΣ | 5.390 | 7.105 | 6.356 | 8.176 | 7.105 | 8.673
8 | ΕΦΕΔΡΙΚΕΣ ΣΩΛΗΝΩΣΕΙΣ | 1.953 | 2.352 | 2.422 | 3.143 | 3.059 | 3.794
9 | ΣΥΝΟΛΑ | 105.980 | 129.010 | 134.330 | 175.700 | 168.700 | 208.740


Περιεχόμενα τεχνικών έργων

· TEX.1: Γενικά
· TEX.2: Μεθοδολογία υπολογισμού της προεκτιμώμενης αμοιβής μελετών τεχνικών έργων οδού ή σιδηροδρομικής γραμμής
· ΤΕΧ.3: Κατηγορίες τεχνικών έργων οδού ή σιδηροδρομικής γραμμής
· ΤΕΧ.4: Ειδικές αρχές υπολογισμού προεκτιμώμενων αμοιβών
· TEX.5Α: Φυσικές ποσότητες και τιμές μονάδας τεχνικών έργων οδού ή σιδηροδρομικής γραμμής
· ΤΕΧ.6Α: Αυξομειώσεις της προεκτιμώμενης αμοιβής - Ειδικές περιπτώσεις
· ΤΕΧ.7: Κατανομή προεκτιμώμενης αμοιβής κατά στάδια μελέτης τεχνικών έργων οδού ή σιδηροδρομικής γραμμής


TEX.1: Γενικά

ΤΕΧ.1: Γενικά

Το παρόν κεφάλαιο έχει σκοπό να καθορίσει τις ενιαίες τιμές προεκτιμώμενης αμοιβής για τις μελέτες Συγκοινωνιακών Τεχνικών Έργων, όπως αυτές αναφέρονται στην παραγρ. 2 του άρθρου 2 του Ν. 3316/2005.


TEX.2: Μεθοδολογία υπολογισμού της προεκτιμώμενης αμοιβής μελετών τεχνικών έργων οδού ή σιδ/κής γραμμής

ΤΕΧ.2: Μεθοδολογία υπολογισμού της προεκτιμώμενης αμοιβής μελετών τεχνικών έργων οδού ή σιδηροδρομικής γραμμής

 Πάνω Προγούμενη Επόμενη

1. Η βασική προεκτιμώμενη αμοιβή Α με βάση το άρθρο ΓΕΝ.2 ισούται με:

tex-2-1

Ειδικότερα η αμοιβή Α για την εκπόνηση της πλήρους μελέτης τεχνικού έργου οδού ή σιδηροδρομικής γραμμής προκύπτει από τον τύπο:

tex-2-2

όπου:

· Φ: φυσική ποσότητα τεχνικού έργου (π.χ. επιφάνεια κάτοψης σε m2 για γέφυρες και σήραγγες ή επιφάνεια όψης σε m2 για τοίχους κλπ.), όπως ορίζεται στο άρθρο ΤΕΧ.3
· σ: τιμή μονάδας φυσικής ποσότητας (σε /μονάδα φυσικής ποσότητας), η οποία αντιστοιχεί σε τκ=1, εξαρτώμενη από το είδος του τεχνικού έργου και ορίζεται στο άρθρο ΤΕΧ.3.
· τκ: ο συντελεστής που ορίζεται στο άρθρο ΓΕΝ.3
· β: συντελεστής αμοιβής επί τοις εκατό (%) οριζόμενος ως ακολούθως:

tex-2-3

Ο συντελεστής β (%) στρογγυλεύεται πάντα στο δεύτερο δεκαδικό ψηφίο.

2. Οι συντελεστές κ και μ, ανά κατηγορία έργου όπως αυτή ορίζεται στο επόμενο άρθρο, είναι οι ακόλουθοι:

Κατηγορία | κ | μ
Για έργα κατηγορίας Α, Β | 0,90 | 17,00
Για έργα κατηγορίας Γ | 0,95 | 32,00
Για έργα κατηγορίας Δ | 1,50 | 37,00

3. Η τελική προεκτιμώμενη αμοιβή προκύπτει από την αντίστοιχη βασική μετά την εφαρμογή των διαφόρων αυξήσεων (π.χ. δυναμικής ανάλυσης, φάσεων κατασκευής, σταδίων μελέτης, προσθήκης, κλπ.) ή μειώσεων (π.χ. πολλαπλή εφαρμογή, ίσα ανοίγματα κλπ.) του άρθρου ΤΕΧ.6.


ΤΕΧ.3: Κατηγορίες τεχνικών έργων οδού ή σιδ/κής γραμμής

ΤΕΧ.3: Κατηγορίες τεχνικών έργων οδού ή σιδηροδρομικής γραμμής

 Πάνω Προγούμενη Επόμενη

1. Για τον καθορισμό της προεκτιμώμενης αμοιβής μελέτης, τα πάσης φύσεως τεχνικά έργα οδού ή σιδηροδρομικής γραμμής κατατάσσονται στις παρακάτω πέντε κατηγορίες:

· 1.1 Έργα A Κατηγορίας
· 1.2 Έργα B Κατηγορίας
· 1.3 Έργα Γ Κατηγορίας
· 1.4 Έργα Δ Κατηγορίας
· 1.5 Έργα Ε Κατηγορίας


TEX.3.1: Έργα κατηγορίας Α

Στην κατηγορία αυτή ανήκουν όλα τα μικρά τεχνικά έργα, ελευθέρου ανοίγματος μέχρι και 6.00 μ., οι συμβατικοί τοίχοι αντιστήριξης ύψους μέχρι και 8.00 μ. και αντηριδωτοί τοίχοι ύψους μέχρι και 10.00 μ., στη μελέτη των οποίων (τεχνικών έργων και τοίχων) χρησιμοποιούνται τύποι χορηγούμενοι από την υπηρεσία, πλην των έργων που υπάγονται στις επόμενες Β, Γ, Δ και Ε κατηγορίες ή των έργων που αμείβονται με άλλους κανονισμούς.


TEX.3.2: Έργα κατηγορίας Β

Στην κατηγορία αυτή ανήκουν τα συνήθη τεχνικά έργα από ελεύθερο άνοιγμα 6,01 μ. και άνω, συμβατικοί τοίχοι αντιστήριξης ύψους πάνω από 8.00 μ., τεχνικά έργα μικρότερου ανοίγματος και τοίχοι αντιστήριξης, υποστήριξης και αντεπιστροφής, ανεξαρτήτως ύψους, τα οποία δεν μπορούν να υπαχθούν σε τύπους χορηγούμενους από την Υπηρεσία και η μελέτη των οποίων απαιτεί σύνταξη στατικών υπολογισμών. Στην κατηγορία αυτή ανήκουν επίσης οι πασσαλότοιχοι επί μονής σειράς πασσάλων, τοίχοι εδραζόμενοι επί μονής σειράς πασσάλων και τα διαφράγματα, χωρίς χρήση προσωρινών ή μόνιμων αγκυρίων ή ελκυστήρων, ανεξαρτήτως ύψους, όπως επίσης και οχετοί μη υπαγόμενοι στην κατηγορία Α.


TEX.3.3: Έργα κατηγορίας Γ

Στην κατηγορία αυτή υπάγονται τεχνικά έργα ανεξαρτήτως ανοίγματος εφόσον συντρέχει μια από τις παρακάτω αναφερόμενες περιπτώσεις δυσχερειών που αφορούν σε:

· α) Έργα από προεντεταμένο σκυρόδεμα.
· β) Έργα με φορείς μεταβλητού πλάτους.
· γ) Έργα με φορείς λοξούς, γωνίας λοξότητας μικρότερης των 70ο.
· δ) Έργα με φορείς καμπύλους σε οριζοντιογραφία, με ακτίνα R μικρότερη του 10L, όπου L το μέγιστο άνοιγμα του τεχνικού.
· ε) Έργα με φορείς υπερστατικούς.
· στ) Έργα που απαιτούνται ειδικές θεμελιώσεις (π.χ. πάσσαλοι, φρέατα, μικροπάσσαλοι κλπ).
· ζ) Έργα με εκσκαφή και επανεπίχωση (και αντιστρόφως).
· η) Σήραγγες με υπόγεια εκσκαφή.
· Στην κατηγορία Γ υπάγονται επίσης ανεξαρτήτως δυσχερειών:
o α) Τεχνικά έργα με φορείς μεταλλικούς ή σύμμεικτους.
o β) Κάτω διαβάσεις.
o γ) Πασσαλότοιχοι επί δύο ή περισσοτέρων σειρών πασσάλων, ανεξαρτήτως ύψους, χωρίς προσωρινά ή μόνιμα αγκύρια ή ελκυστήρες.
o δ) Τοίχοι εδραζόμενοι επί δύο ή περισσοτέρων σειρών πασσάλων.
o ε) Τοίχοι οπλισμένης γης, ανεξαρτήτως ύψους
o στ) Αντηριδωτοί τοίχοι αντιστήριξης, πλην εκείνων που κατατάσσονται στην κατηγορία Α.


TEX.3.4: Έργα κατηγορίας Δ

Στην κατηγορία αυτή υπάγονται δυσχερή τεχνικά έργα ανεξαρτήτως ανοίγματος εφόσον συντρέχουν δύο ή περισσότερες από τις δυσχέρειες του προηγούμενου εδαφίου.

Στην κατηγορία Δ υπάγονται επίσης ανεξαρτήτως δυσχερειών:

· α) έργα με κατασκευή του φορέα κατά φάσεις (π.χ. τμηματική προώθηση, προωθούμενο φορείο, προβολοδόμηση, εφαρμογή προσωρινών βάθρων ή βοηθητικών αναρτήσεων, κατάκλιση, περιστροφή, με ενδεχόμενο συνδυασμό των παραπάνω μεθόδων και όποια άλλη μέθοδος θεωρηθεί από την Υπηρεσία ότι συνιστά ανάλογη δυσχέρεια μελέτης). Η τοποθέτηση προκατασκευασμένων στοιχείων από σκυρόδεμα ή χάλυβα ή σύμμεικτων με χρήση διαφόρων τύπων φορείων ή γερανών και η τυχόν προσυναρμολόγησή τους δεν εμπίπτει στην παρούσα δυσχέρεια.
· β) πασσαλότοιχοι, τοίχοι και διαφράγματα με προσωρινά ή μόνιμα αγκύρια ή ελκυστήρες, ανεξαρτήτως ύψους


TEX.3.5: Έργα κατηγορίας Ε

Στην κατηγορία αυτή υπάγονται οι τοξωτές, κρεμαστές, καλωδιωτές γέφυρες και γέφυρες με ανοίγματα >=180 μ., όπως επίσης και άλλα ιδιαιτέρως δυσχερή τεχνικά έργα, χαρακτηριζόμενα ως τοιαύτα από το Συμβούλιο Δημοσίων Έργων ή το αντίστοιχο Συμβούλιο άλλης Υπηρεσίας. Στα έργα της κατηγορίας αυτής, η αμοιβή προεκτιμάται ιδιαιτέρως κάθε φορά, ανεξάρτητα από τις διατάξεις του παρόντος.


ΤΕΧ.4: Ειδικές αρχές υπολογισμού προεκτιμώμενων αμοιβών

1. Το φυσικό αντικείμενο των έργων της κατηγορίας Α υπολογίζεται αθροιστικά κατά τμήματα οδού ή Σιδηροδρομικής Γραμμής μήκους 3 χλμ., με αρχή τη συμβατική αρχή της οδού. Το τελευταίο τμήμα θεωρείται ως ακέραιο τμήμα έστω και αν υπολείπεται των 3 χλμ.

2. Κάθε τεχνικό έργο οδού ή σιδηροδρομικής γραμμής που ανήκει στις κατηγορίες Β, Γ, Δ και Ε θεωρείται αυτοτελές και η αμοιβή του προεκτιμάται ιδιαιτέρως. Για τον καθορισμό της κατηγορίας, κάθε τεχνικό έργο θεωρείται ότι ανήκει στο σύνολό του σε μία κατηγορία και συγκεκριμένα σ' αυτή στην οποία ανήκει το δυσχερέστερο τμήμα του.

3. Η αμοιβή της μελέτης των πτερυγότοιχων γενικώς ως και των τοίχων αντεπιστροφής γεφυρών, κάτω διαβάσεων και άνω διαβάσεων ενός ανοίγματος και οχετών, μέχρι μήκους 1,5H+2,0 μ. από την εξωτερική παρειά του αντίστοιχου ακροβάθρου, περιλαμβάνεται στην αμοιβή της μελέτης του τεχνικού έργου στο οποίο ανήκουν. Οι πέραν του ανωτέρω μήκους τοίχοι θεωρούνται ως τοίχοι αντιστήριξης, η αμοιβή των οποίων προεκτιμάται αυτοτελώς σύμφωνα με τα οικεία άρθρα του παρόντος.

4. Η προεκτιμώμενη αμοιβή μελέτης τεχνικών έργων, όπως υπολογίζεται από την εφαρμογή των παρόντων άρθρων, αναφέρεται στη μελέτη του δομικού μέρους τους. Μελέτες άλλων ειδικοτήτων, όπως μελέτες Η/Μ εγκαταστάσεων, υδραυλικές μελέτες, γεωλογικές γεωτεχνικές μελέτες θεμελιώσεων, μελέτες ευστάθειας και μέτρων άμεσης υποστήριξης πρανών εκσκαφών και έργων με εκσκαφή και επανεπίχωση, υποστηρικτικές υδραυλικές μελέτες τεχνικών έργων, ειδικές αρχιτεκτονικές μελέτες κ.λ.π., που απαιτούνται για την ολοκλήρωση του σχεδιασμού του έργου αμείβονται σύμφωνα προς τα αντίστοιχα άρθρα.

Διευκρινίζεται ιδιαιτέρως ότι στην αμοιβή μελέτης σηράγγων με υπόγεια εκσκαφή περιλαμβάνεται και η αμοιβή μελέτης διάνοιξης / άμεσης υποστήριξης. Στην αμοιβή τους δεν περιλαμβάνεται η αμοιβή για τις εδαφοτεχνικές έρευνες και την αξιολόγηση τους καθώς και η αμοιβή της γεωλογικής και γεωτεχνικής μελέτης για τη σήραγγα.


TEX.5Α: Περιεχόμενα

ΤΕΧ.5: Περιεχόμενα

· TEX.5A.1: Γέφυρες
· TEX.5A.2: Τεχνικά κάτω διάβασης (Κ.Δ.)
· TEX.5A.3: Οχετοί κλειστής διατομής
· TEX.5A.4: Σήραγγες με υπόγεια εκσκαφή
· TEX.5A.5: Τεχνικά με εκσκαφή και επανεπίχωση ή αντιστρόφως (C & C) και τεχνικά στομίων εισόδου και εξόδου σηράγγων
· TEX.5A.6: Τοίχοι αντιστήριξης, οχετοί ανοικτής διατομής, τοίχοι οπλισμένης γης
· TEX.5A.7: Γέφυρες σήμανσης


TEX.5A.1: Γέφυρες

1.1 Σαν φυσική ποσότητα των γεφυρών ανεξαρτήτως ανοίγματος ορίζεται η επιφάνεια της κάτοψης τους σε τετραγωνικά μέτρα (m2) περιλαμβανομένων κάποιων πρόσθετων μηκών πίσω από τα ακρόβαθρα, ήτοι το γινόμενο L x B, όπου L το μήκος που ορίζεται από τις δύο εξωτερικές (προς την επίχωση) παρειές των θωρακίων των ακροβάθρων της και Β το ολικό πλάτος της διατομής της γέφυρας περιλαμβανομένων και των πεζοδρομίων και των σταθμών ασφαλείας (σε περίπτωση γεφυρών μεταβλητού πλάτους, λαμβάνεται το σταθμισμένο μέσο πλάτος.

Για γέφυρες ’νω Διαβάσεων ενός ανοίγματος το μήκος τους L προσαυξάνεται κατά 1,5 Η + 2,00 μ. σε κάθε πλευρά, όπου Η το μέσο ύψος κάθε μετώπου.

Εφόσον το τεχνικό έργο αναπτύσσεται σε κλάδους διαφέροντες μεταξύ τους από στατικής πλευράς, η φυσική ποσότητα αναφέρεται στο σύνολο των κλάδων. Εφόσον οι κλάδοι είναι στατικώς όμοιοι μεταξύ τους, η φυσική ποσότητα προσδιορίζεται απ' αυτή των βασικών κλάδων πλέον το 50% αυτής των ομοίων.

1.2 Οι τιμές μονάδας οδικών γεφυρών και πεζογεφυρών από οπλισμένο ή προεντεταμένο σκυρόδεμα φυσικής ποσότητας προσδιορίζονται από τον τύπο:

tex-5-1

όπου:

· Lmax σε μέτρα μήκους (μ.μ.) είναι το μέγιστο θεωρητικό άνοιγμα (απόσταση μεταξύ αξόνων βάθρων) της γέφυρας και
· Ηavg (μ.μ.) είναι το μέσο ύψος των βάθρων της γέφυρας.

Ο παραπάνω τύπος ισχύει για Lmax < 180 μ.

Για ανοίγματα Lmax: 80 μ < Lmax < 180 μ ισχύει ο τύπος:

tex-5-1a

Για την προεκτίμηση αμοιβών προκαταρκτικής επεξεργασίας, εφόσον δεν διατίθενται ακόμα στοιχεία των Lmax και Havg, μπορεί να λαμβάνεται: σ = 1450 (/m2)

Τα ύψη των βάθρων μετρώνται από τη στέψη τους (συμπεριλαμβανομένης της τυχόν δοκού στέψης) μέχρι τη στάθμη έδρασης τους (λ.χ. βάση πεδίλου ή κεφαλόδεσμου πασσάλων, κεφαλή φρέατος, κ.ο.κ). Σε περίπτωση που αυτά δεν είναι γνωστά χρησιμοποιείται το μέσο ύψος, κατά μήκος του άξονα της γέφυρας, μεταξύ της ερυθράς της οδού ή Σ.Γ. που φέρεται από τη γέφυρα και του φυσικού εδάφους ή της ερυθράς της γεφυρούμενης οδού ή Σ.Γ.

Σε περίπτωση εφαρμογής συμμείκτου ή χαλύβδινου καταστρώματος η παραπάνω τιμή μονάδας προσαυξάνεται κατά 20%.

1.3 Για σιδηροδρομικές γέφυρες (γέφυρες που φέρουν Σ.Γ.) οι τιμές μονάδας σ θα προκύπτουν από αυτές των αντίστοιχων οδογεφυρών πολλαπλασιαζόμενες επί 1,25.


TEX.5A.2: Τεχνικά κάτω διάβασης (Κ.Δ.)

2.1 Σαν φυσική ποσότητα των τεχνικών Κ.Δ., ανεξαρτήτως ανοίγματος, ορίζεται η καθαρή επιφάνεια της κάτοψης τους σε m2, όπως αυτή οριοθετείται από τις εσωτερικές παρειές των πλευρικών τοιχωμάτων τους, περιλαμβανομένων και των έργων εισόδου και εξόδου μέχρι μήκους 1,5Η + 2,00 μ ως μήκος λαμβάνεται το φυσικό μήκος της Κ.Δ., προσαυξημένο κατά 1,5Η + 2,00 μ. σε κάθε έξοδο, όπου Η το μέσο ύψος κάθε μετώπου.

2.2 Η τιμή μονάδας φυσικής ποσότητας των τεχνικών Κ.Δ. ορίζεται ίση προς: σ = 1450 (/m2)

2.3 Για σιδηροδρομικές γέφυρες (γέφυρες που φέρουν Σ.Γ.) η τιμή μονάδας φυσικής ποσότητας ορίζεται ίση προς: σ = 1700 (/m2)


TEX.5A.3: Οχετοί κλειστής διατομής

3.1 Σαν φυσική ποσότητα των οχετών, ανεξαρτήτως ανοίγματος, ορίζεται η καθαρή επιφάνεια της κάτοψης τους σε μ2, όπως αυτή προκύπτει από το καθαρό μέσο πλάτος του οχετού πολλαπλασιαζόμενο επί το μήκος εφαρμογής. Ως μήκος εφαρμογής λαμβάνεται το φυσικό μήκος του οχετού προσαυξημένο κατά 1,5Η + 2,00 μ εκατέρωθεν, για να ληφθούν υπόψη τα έργα στομίων του.

3.2 Η τιμή μονάδας φυσικής ποσότητας των κλειστών οχετών ορίζεται ίσης προς: σ = 1100 (/m2)

3.3 Σε περίπτωση που κάποιος οχετός περιλαμβάνει τμήματα με την ίδια ακριβώς διατομή και διαστασιολόγηση και με αθροιστικό μήκος L (μ.μ.) μεγαλύτερο των 100 μ., η τιμή μονάδας σ για τα συγκεκριμένα τμήματα θα πολλαπλασιάζεται επί τον μειωτικό συντελεστή (0,70+30/L).


TEX.5A.4: Σήραγγες με υπόγεια εκσκαφή

4.1 Οι διατάξεις του παρόντος υποάρθρου αφορούν τον υπολογισμό της αμοιβής μελετών σηράγγων κατασκευαζόμενων με υπόγεια εκσκαφή.

4.2 Σαν φυσική ποσότητα των σηράγγων ορίζεται η καθαρή επιφάνεια της κάτοψης τους σε μ2, ήτοι το γινόμενο L x B, όπου L το μήκος σε μ.μ. που ορίζεται από τα σημεία τομής της ερυθράς της οδού ή της Σ.Γ με το φυσικό έδαφος στον άξονα της, και Β σε μ.μ. το καθαρό εσωτερικό πλάτος της διατομής χρήσης της σήραγγας (εν γένει της τελικής επένδυσης) στη στάθμη του καταστρώματος της οδού ή στη στάθμη σιδηροτροχιάς της Σ.Γ. (σε περίπτωση μεταβλητού πλάτους, λαμβάνεται το σταθμισμένο μέσο πλάτος) και ο αριθμός των στομίων με τεμάχια.

Σε περίπτωση που η μελέτη των στομίων της σήραγγας (cut-and-cover) ανατεθεί αυτοτελώς, τότε το L περιορίζεται στο πραγματικό μήκος υπόγειας διάνοιξης.

Για τον προσδιορισμό της αμοιβής μελέτης του τεχνικού, στη φυσική ποσότητά του προστίθενται και όλες οι ανάλογα οριζόμενες φυσικές ποσότητες τυχόν προβλεπόμενων εσοχών στάθμευσης, πλευρικών θαλάμων, πλατυσμάτων και εγκάρσιων σηράγγων διαφυγής ή εξαερισμού οιουδήποτε μήκους, ενώ δεν προσμετρώνται οι διάφορες φωλεές, όπως φρεατίων επίσκεψης στραγγιστηρίων ή Η/Μ εγκαταστάσεων. Σε περίπτωση πρόβλεψης κατακόρυφων φρεάτων εξαερισμού, θα αθροίζεται στην φυσική ποσότητα της σήραγγας η επιφάνεια της κατακόρυφης όψης τους (καθαρό πλάτος ή διάμετρος επί ύψος).

Σε περίπτωση σηράγγων διπλού κλάδου ίδιας διατομής η φυσική ποσότητα προκύπτει απ' αυτή της μεγαλύτερης σήραγγας πλέον το 50% της μικρότερης εάν οι σήραγγες έχουν διαφορετική διατομή ως φυσική ποσότητα λαμβάνεται το άθροισμα των φυσικών ποσοτήτων κάθε κλάδου.

4.3 Η τιμή μονάδας φυσικής ποσότητας των σηράγγων προσδιορίζεται από τους τύπους:

για L <= 1.500 μ. | σ = ρ x (1200 + 80Β) /m2
και για L > 1.500 μ. | σ = ρ x (1200 + 80Β) x (0,55+ 675/ L) /m2

όπου Β (μ.μ.) το καθαρό εσωτερικό πλάτος της σήραγγας, L (μ.μ.) το μήκος της σήραγγας (όπως ορίζονται ανωτέρω) και ρ συντελεστής εξαρτώμενος από την κατηγορία του εδάφους ίσος προς:

0,7 | για πολύ καλή έως καλή κατηγορία εδάφους
0,8 | για μέτρια έως και πτωχή κατηγορία εδάφους
0,9 | για πολύ πτωχή κατηγορία εδάφους
1,0 | για εξαιρετικά πτωχή κατηγορία εδάφους

Για την προεκτίμηση αμοιβών προκαταρκτικής επεξεργασίας, εφόσον δεν είναι ακόμη γνωστή η κατηγορία εδάφους, ο συντελεστής ρ μπορεί να λαμβάνεται ίσος προς 0,85.

Η παραπάνω τιμή μονάδος επιμερίζεται σε 65% για τα μέτρα άμεσης υποστήριξης και 35% για τη μόνιμη επένδυση.

4.4 Η προεκτιμώμενη αμοιβή για τη μελέτη των στομίων της σήραγγας ανέρχεται σε 10.000  ανά στόμιο, η αμοιβή αυτή συμπληρώνει την κατά τα προηγούμενα άρθρα προεκτιμώμενη αμοιβή και καλύπτει την ειδική εργασία για τον δομικό, αρχιτεκτονικό και γεωτεχνικό σχεδιασμό του στομίου.

Εφόσον πρόκειται περί ομοίων στομίων ισχύουν οι διατάξεις περί πολλαπλής εφαρμογής της μελέτης τεχνικών έργων.


TEX.5A.5: Τεχνικά με εκσκαφή και επανεπίχωση ή αντιστρόφως (C & C) και τεχνικά στομίων εισόδου και εξόδου σηράγγων

5.1 Οι διατάξεις του παρόντος υποάρθρου αφορούν τον υπολογισμό της αμοιβής μελετών τεχνικών κατασκευαζόμενων με τη μέθοδο εκσκαφής και επανεπίχωσης ή αντιστρόφως (C & C).

5.2 Σαν φυσική ποσότητα των τεχνικών ορίζεται η καθαρή επιφάνεια της κάτοψής τους σε m2, ήτοι το γινόμενο L x B, όπου L το μήκος σε μ.μ. από είσοδο σε έξοδο επί της στάθμης της ερυθράς, και Β σε μ.μ. το καθαρό εσωτερικό πλάτος της διατομής χρήσης του τεχνικού στη στάθμη του καταστρώματος της οδού ή στη στάθμη σιδηροτροχιάς της Σ.Γ. (σε περίπτωση μεταβλητού πλάτους, λαμβάνεται το σταθμισμένο μέσο πλάτος). Εφόσον πρόκειται για πολυκυψελικό C & C, ως Β λαμβάνεται το άθροισμα του καθαρού εσωτερικού πλάτους όλων των κυψελών.

Για τον προσδιορισμό της αμοιβής μελέτης του τεχνικού, στη φυσική ποσότητά του προστίθενται και όλες οι ανάλογα οριζόμενες φυσικές ποσότητες τυχόν προβλεπόμενων εσοχών στάθμευσης, πλευρικών θαλάμων, πλατυσμάτων και εγκάρσιων σηράγγων διαφυγής ή εξαερισμού οιουδήποτε μήκους, ενώ δεν προσμετρώνται οι διάφορες φωλεές, όπως φρεατίων επίσκεψης στραγγιστηρίων ή Η/Μ εγκαταστάσεων. Σε περίπτωση πρόβλεψης κατακόρυφων φρεάτων εξαερισμού, θα αθροίζεται στην φυσική ποσότητα της σήραγγας η επιφάνεια της κατακόρυφης όψης τους (καθαρό πλάτος ή διάμετρος επί ύψος).

5.3 Η τιμή μονάδας φυσικής ποσότητας των τεχνικών προσδιορίζεται από τους τύπους:

για L <= 200 μ. | σ = (750 + 60 x Βmax) /m2
και για L > 200 μ. | σ = (750 + 60 x Bmax) x (0,70+ 60/ L) /m2

όπου Βmax (μ.μ.) το καθαρό εσωτερικό πλάτος της ευρύτερης κυψέλης και L (μ.μ.) το μήκος του τεχνικού (όπως αυτά ορίζονται ανωτέρω).

Στην παραπάνω τιμή περιλαμβάνεται ανηγμένη και η αμοιβή για τον σχεδιασμό των στομίων.


TEX.5A.6: Τοίχοι αντιστήριξης, οχετοί ανοικτής διατομής, τοίχοι οπλισμένης γης

6.1 Σαν φυσική ποσότητα των τοίχων αντιστήριξης ή υποστήριξης, μορφής βαρύτητας L, ανεστραμμένου Τ και πασσαλοτοίχων οιασδήποτε μορφής, ανοιχτών ορθογωνικών ή τραπεζοειδών τάφρων και οπλισμένης γης ορίζεται η επιφάνεια της όψης τους σε m2.

6.2 Στις περιπτώσεις τοίχων βαρύτητας μορφής L, ανεστραμμένου Τ, τάφρων και οπλισμένης γης σαν ύψος για τον υπολογισμό της επιφάνειας όψης ορίζεται η απόσταση από τη στέψη (εξαιρουμένου πιθανώς υπάρχοντος στηθαίου) μέχρι το χαμηλότερο σημείο της επιφάνειας έδρασης (εξαιρουμένων τυχόν ονύχων). Στις περιπτώσεις πασσαλοτοίχων το ύψος μετράται από τη στέψη του τοίχου (εξαιρουμένου του πιθανώς υπάρχοντος στηθαίου) μέχρι 1,5 μ. χαμηλότερα από τη στάθμη του φυσικού εδάφους, ή της στάθμης του διαμορφούμενου εδάφους αν αυτή είναι χαμηλότερη, στην μπροστινή ακμή του τοίχου.

6.3 Σε περίπτωση τοίχων υποστήριξης πρανούς (τοίχοι ποδός) το ύψος του τοίχου προσαυξάνεται κατά το 1/3 του ύψους από τη στέψη του τοίχου ως τη στέψη του πρανούς, με μέγιστη τιμή της υπόψη προσαύξησης τα 3 μ.

6.4 Σε περίπτωση που κάποιος τοίχος περιλαμβάνει τμήματα με την ίδια ακριβώς διατομή και διαστασιολόγηση και με αθροιστικό μήκος μεγαλύτερο των 100 μ., η τιμή μονάδας σ για τα συγκεκριμένα τμήματα θα πολλαπλασιάζεται με τον μειωτικό συντελεστή (0,70+30/L).

6.5 Οι τιμές μονάδας φυσικής ποσότητας των διαφόρων τύπων τοίχων αντιστήριξης ή υποστήριξης, πασσαλοτοίχων, ορθογωνικών τάφρων και οπλισμένης γης προσδιορίζονται από τους τύπους:

Για τοίχους βαρύτητας μορφής L ή κάθετους και ορθογωνικές τάφρους | σ=550 ευρώ/m²
Για πασσαλοτοίχους | σ=800 ευρώ/m²
Για κατασκευές από οπλισμένη γη | σ=800 ευρώ/m²


TEX.5A.7: Γέφυρες σήμανσης

7.1 Σαν φυσική ποσότητα των γεφυρών σήμανσης από χάλυβα ή αλουμίνιο ορίζεται το άθροισμα των υψών των ορθοστατών και του μήκους του ζυγώματός τους.

7.2 Η τιμή μονάδας φυσικής ποσότητας των γεφυρών σήμανσης, συμπεριλαμβανομένων των θεμελίων ορίζεται ίση προς: σ = 1000 /μ.μ.


ΤΕΧ.6A: Αυξομειώσεις της προεκτιμώμενης αμοιβής - Ειδικές περιπτώσεις

1. Σε περίπτωση πολλαπλής εφαρμογής της μελέτης ενός τεχνικού έργου κατηγορίας Β, Γ, Δ και Ε στο σύνολο, βάσει σχεδίων που περιέχονται σε άλλο αυτοτελές έργο της ίδιας μελέτης ή βάσει σχεδίων και πλήρους μελέτης που χορηγούνται από τον εργοδότη, σαν αμοιβή του μελετητή για πλήρη μελέτη που τυχόν του ανατεθεί προεκτιμάται το 50% της αμοιβής των προηγουμένων της οριστικής μελέτης σταδίων (προκαταρκτικής και προμελέτης), και επιπλέον ποσοστό 10% της συνολικής αμοιβής του τεχνικού για γενικές δαπάνες.

Εξαιρούνται τα διαμήκη έργα κάλυψης ποταμών και χειμάρρων ανεξάρτητα από το μήκος τους και την προβλεπόμενη χρήση τους, των οποίων η αμοιβή μελέτης προεκτιμάται σύμφωνα με τις διατάξεις της παρούσας για τις αμοιβές των υδραυλικών έργων.

2. Αν τα στοιχεία κάποιου τεχνικού έργου (όπως λ.χ. μερικοί ή όλοι οι φορείς αυτού κλπ.) ληφθούν από μελέτη άλλου τεχνικού έργου του ίδιου οδικού ή σιδηροδρομικού τμήματος ή χορηγηθούν από τον εργοδότη, ή αν σε δύο ή περισσότερα τεχνικά έργα υπάρχουν όμοια στοιχεία, εν όλω ή εν μέρει, θα προεκτιμάται μειωμένη αμοιβή ανάλογα με την έκταση των χορηγουμένων ή όμοιων στοιχείων.

3. Σε περίπτωση μελέτης γεφυρών που έχουν ίσα ανοίγματα ή ομάδας ίσων ανοιγμάτων του ίδιου πλάτους, με φορείς εν γένει αμφιέρειστους, ευθύγραμμους ή καμπύλους με την ίδια καμπυλότητα, η αμοιβή του σταδίου της οριστικής μελέτης μειώνεται κατά 20%.

4. Σε περιπτώσεις μελετών ομοίων από δομικής πλευράς τεχνικών εισόδου και εξόδου σηράγγων με υπόγεια εκσκαφή προεκτιμάται η πλήρης αμοιβή προκαταρκτικής και προμελέτης, ενώ για την οριστική λαμβάνεται υπόψη η πλήρης αμοιβή του πρώτου πλέον το 30% των υπολοίπων για την κάλυψη της μελέτης προσαρμογής στο έδαφος.

5. Για μελέτες γεφυρών και λοιπών τεχνικών που απαιτούν δυναμικό αντισεισμικό έλεγχο ή και δυναμικό έλεγχο έναντι ανεμοπίεσης (σε περίπτωση ευαίσθητων σε ταλαντώσεις κατασκευών), η βασική τιμή της προεκτιμώμενης αμοιβής θα προσαυξάνεται κατά 50%.

6. Για μελέτες γεφυρών με φορέα συνεχή με δύο ή και περισσότερα ανοίγματα και κατασκευή του φορέα κατά φάσεις καθ' οιαδήποτε μέθοδο, η βασική τιμή της προεκτιμώμενης προσαυξάνεται κατά 25% από την παραπάνω προσαύξηση εξαιρούνται οι μελέτες γεφυρών που κατασκευάζονται με αμφιέρειστες προκατασκευασμένες δοκούς (από οπλισμένο ή προεντεταμένο σκυρόδεμα, χάλυβα, σύμμεικτες). Με την παραπάνω προσαύξηση αποζημιώνεται η επιπλέον μελέτη λόγω των φάσεων

7. Η τελική προεκτιμώμενη αμοιβή μελετών σηράγγων στο εύρος επιρροής των οποίων υπάρχουν κτίσματα προκύπτει από την βασική προσαυξημένη κατά 20% (εφόσον μελετώνται οι επιπτώσεις από τη διάνοιξη της σήραγγας επί των κτισμάτων). Η αμοιβή μελέτης πιθανής προενίσχυσης των κτισμάτων προεκτιμάται ανεξάρτητα, σύμφωνα προς τις οικείες διατάξεις οικοδομικών έργων.

8. Για μελέτες τεχνικών έργων που αποτελούν προσθήκη ή επέκταση υφιστάμενων τεχνικών έργων η βασική προεκτιμώμενη αμοιβή προσαυξάνεται κατά 25%, εφόσον δεν απαιτείται στατικός επανέλεγχος των υφιστάμενων έργων. Αν απαιτηθεί ή ζητηθεί από την Υπηρεσία τέτοιος έλεγχος, τότε πέραν της ως άνω προσαύξησης, θα προβλέπεται πρόσθετη αμοιβή σύμφωνα με το εδάφιο 12.

9. Σε έργα στα οποία εφαρμόζεται σεισμική μόνωση (ύστερα από εντολή της Υπηρεσίας) η βασική προεκτιμώμενη αμοιβή προσαυξάνεται κατά 15%. Εφόσον στην ανάλυση της σεισμικής μόνωσης απαιτηθεί η εφαρμογή επιταχυνσιογραφημάτων, η βασική προεκτιμώμενη αμοιβή προσαυξάνεται κατά 20% στην αμοιβή αυτή περιλαμβάνεται και η αμοιβή σύνταξης ή επιλογής των επιταχυνσιογραφημάτων.

10. Η αμοιβή για τη σύνταξη εγχειριδίου συντήρησης τεχνικών έργων ορίζεται σε 4% της συνολικής προεκτιμώμενης αμοιβής της μελέτης.

11. Η αμοιβή για τη σύνταξη μελέτης και προδιαγραφών ενοργάνωσης τεχνικών έργων ορίζεται σε 6% της συνολικής προεκτιμώμενης αμοιβής της μελέτης.

12. Για ελέγχους μελετών τεχνικών έργων η προεκτιμώμενη αμοιβή ανέρχεται στο 25% της αμοιβής σύνταξης του ελεγχομένου σταδίου μελέτης.

13. Για τον έλεγχο στατικής επάρκειας υφισταμένων τεχνικών έργων που δεν δίνονται στοιχεία από την υπηρεσία η προεκτιμώμενη αμοιβή ανέρχεται στο 40% της αντίστοιχης για τη σύνταξη της μελέτης. Στην αμοιβή αυτή περιλαμβάνονται και οι δαπάνες συλλογής των απαιτουμένων στοιχείων, οι δαπάνες προγραμματισμού των απαιτουμένων ερευνών κλπ., όχι όμως οι προς τρίτους δαπάνες αποτυπώσεων, των εργαστηριακών ελέγχων, αποζημιούμενες σύμφωνα προς τα οικεία άρθρα.

14.Στις οριστικές μελέτες των πεζογεφυρών και όπου και όταν εκπονείται αρχιτεκτονική μελέτη και μελέτη κλιμακοστασίων ή ραμπών, η τιμή μονάδος φυσικής ποσότητας προσαυξάνεται κατά 25%.


ΤΕΧ.7: Κατανομή προεκτιμώμενης αμοιβής κατά στάδια μελέτης τεχνικών έργων οδού ή σιδ/κής γραμμής

ΤΕΧ.7: Κατανομή προεκτιμώμενης αμοιβής κατά στάδια μελέτης τεχνικών έργων οδού ή σιδηροδρομικής γραμμής

 Πάνω Προγούμενη Επόμενη

1. Τα στάδια μελέτης, στα οποία αναφέρονται οι προεκτιμώμενες αμοιβές έργων της οδού ή σιδηροδρομικής γραμμής είναι, εν γένει, τα εξής:

· α) Στάδιο 1ο: Προκαταρκτική επεξεργασία και προγραμματισμός αναγκαίων ερευνών
· β) Στάδιο 2ο: Προμελέτη
· γ) Στάδιο 3ο: Οριστική μελέτη

2. Η ολική προσήκουσα αμοιβή μελέτης έργων κατηγορίας Β, Γ, Δ ή Ε κατανέμεται κατά στάδια μελέτης ως εξής:

α) Προκαταρκτική επεξεργασία και προγραμματισμός αναγκαίων ερευνών | 10%
β) Προμελέτη | 30%
γ) Οριστική μελέτη | 60%

3. Στις μελέτες τεχνικών έργων κατηγορίας Α, τα στάδια 1 και 2 παραλείπονται και η οριστική μελέτη των έργων της κατηγορίας αυτής αμείβεται με το 100% της αμοιβής.

4. Ειδικά για μελέτες σηράγγων που εκπονούνται με βάση τα δύο μόνο στάδια που προβλέπονται από την «ΟΜΟΕ Τεύχος Οδικών Σηράγγων Έργα Π.Μ., Ιούλιος 2002» με τις αντίστοιχες προδιαγραφές εκπόνησης της μελέτης τους (που εγκρίθηκαν με την Απόφαση ΔΜΕΟ/α/0/285/19.2.2003), η προεκτιμώμενη αμοιβή εκάστου σταδίου θα είναι το 50% της συνολικής.

5. Σε περίπτωση που, με απόφαση της Υπηρεσίας, παραλειφθούν ένα ή περισσότερα στάδια μιας μελέτης, η τελική προεκτιμώμενη αμοιβή θα είναι ίση με την αμοιβή που αντιστοιχεί στα εκπονηθέντα στάδια προσαυξημένη κατά το 50% της αμοιβής των παραληφθέντων σταδίων. Το αυτό ισχύει και για τους ελέγχους μελετών και τους ελέγχους στατικής επάρκειας υφισταμένων τεχνικών έργων.

6. Η αμοιβή της προμελέτης καλύπτει την εξέταση δύο λύσεων.


Περιεχόμενα λιμενικών έργων

· ΛΙΜ.1: Γενικά
· ΛΙΜ.2: Κυματοθραύστης ή μώλος με φυσικούς ή τεχνητούς ογκολίθους μήκους L
· ΛΙΜ.3: Κυματοθραύστης ή μώλος με εσωτερικό κρηπίδωμα
· ΛΙΜ.4: Κυματοθραύστης η μώλος με κατακόρυφο μέτωπο
· ΛΙΜ.5: Κρηπιδώματα με τεχνητούς συμπαγείς ή κυψελωτούς ογκολίθους
· ΛΙΜ.6: Κρηπιδώματα με χρήση Caissons
· ΛΙΜ.7: Εκβαθύνσεις λιμενολεκάνης και επιχώσεις επιστρώσεις χερσαίας ζώνης
· ΛΙΜ.8: Η/Μ Μελέτες λιμενικών έργων


ΛΙΜ.1: Γενικά

1. Οι διατάξεις του παρόντος αφορούν στον καθορισμό ενιαίων τιμών προεκτιμώμενων αμοιβών των μελετών των εξωτερικών και εσωτερικών έργων λιμένων, ως αυτά καθορίζονται στην οικεία προδιαγραφή.

2. Οι ενιαίες τιμές προεκτιμώμενων αμοιβών των μελετών των λοιπών έργων της χερσαίας λιμενικής ζώνης (κτιριακών, συγκοινωνιακών, Η/Μ δικτύων, υδραυλικών κ.λπ) θα προσδιορίζονται με βάση τις ενιαίες τιμές των αντιστοίχων κατηγοριών έργων. Εφόσον μελετούνται κρηπιδώματα με χρήση πασσάλων γίνεται όπου είναι δυνατόν χρήση των αντιστοίχων τιμών τεχνικών έργων οδοποιίας.

3. Οι υπόψη ενιαίες τιμές αφορούν στην αμοιβή του συνόλου των σταδίων της μελέτης του αντίστοιχου λιμενικού έργου, ήτοι:

· α. Της προκαταρκτικής έκθεσης
· β. Της προμελέτης, και
· γ. Της οριστικής μελέτης

που εκπονούνται σύμφωνα με τις οικείες προδιαγραφές. Η συνολική αμοιβή Α κατανέμεται κατά στάδια ως εξής:

Προκαταρκτική έκθεση | 20%
Προμελέτη | 35%
Οριστική μελέτη | 45%

4. Σε περίπτωση που παραλειφθούν ένα ή περισσότερα στάδια μελέτης, η μελέτη του εκπονούμενου σταδίου θα προσαυξάνεται κατά το 50% του / των παραληφθέντος / ων σταδίου / ων.

5. Για τον υπολογισμό της αμοιβής έργου συνολικού μήκους L για τα πρώτα μέτρα και μέχρι 100μ καθορίζεται η αμοιβή εφαρμοζόμενου του συντελεστή L < ή =100μ επί το αντίστοιχο μήκος, για τα επόμενα μέτρα και μέχρι τα 200μ καθορίζεται η αμοιβή εφαρμοζόμενου του συντελεστή 100μ < L < ή = 200μ επί το αντίστοιχο μήκος, κ.ο.κ. και αθροίζονται οι ούτω προκύπτουσες αμοιβές και πολλαπλασιάζονται επί τον συντελεστή του άρθρου ΓΕΝ.3.

6.Σε περίπτωση μώλου ή κυματοθραύστη που μελετάται με πλέον της μιας από τις διατομές ΛΙΜ.2, ΛΙΜ.3, ΛΙΜ.4 ακολουθείται η παρακάτω διαδικασία προκειμένου να προεκτιμηθεί η αμοιβή του συνολικού έργου :

· α. Προσδιορίζονται τα μήκη του έργου (L) που εφαρμόζονται οι διατομές ΛΙΜ.2, ΛΙΜ.3, ΛΙΜ.4.
· β. Προσδιορίζονται αντίστοιχα τα μέσα βάθη θάλασσας που ισχύουν στα τμήματα (L1), (L2), (L3) ήτοι (D1), (D2), (D3).
· γ. Προσδιορίζεται το μέσο βάθος του εσωτερικού κρηπιδώματος d εφόσον εφαρμόζεται η διατομή ΛΙΜ.3.
· δ. Γίνεται χρήση των πινάκων ΛΙΜ.2, ΛΙΜ.3, ΛΙΜ.4 θέτοντας αντίστοιχα (L1), (L2), (L3) και (D1), (D2), (D3) και προκύπτουν οι ανάλογες τιμές A1, A2, A3.
· ε. Προσδιορίζεται η συνολική αμοιβή ΣΑ= A1+ A2+ A3, όπου Α1, Α2, Α3 οι αμοιβές που υπολογίζονται σύμφωνα με την ως άνω παράγραφο 4.

7. Η ίδια παραπάνω διαδικασία της παραγράφου 5 εφαρμόζεται όταν μελετώνται συνεχή κρηπιδώματα με πλέον της μιας από τις διατομές των παρ. ΛΙΜ.5, ΛΙΜ.6.

8. Η προεκτιμώμενη αμοιβή προβλητών εξάγεται κάνοντας χρήση των ΛΙΜ.5 και ΛΙΜ.6 και λαμβάνοντας ως (L) το συνολικό μήκος των κρηπιδωμάτων του προβλήτα και (D) το μέσο βάθος της θάλασσας που ισχύει περιμετρικά στην έδραση των κρηπιδωμάτων του προβλήτα.

9. Εφόσον η προεκτίμηση αφορά σε πλέον του ενός εσωτερικά ή και εξωτερικά έργα, εξάγονται οι επί μέρους προεκτιμώμενες αμοιβές των έργων και επί της συνολικής αμοιβής εφαρμόζεται μείωση 10%.


ΛΙΜ.2: Κυματοθραύστης ή μώλος με φυσικούς ή τεχνητούς ογκολίθους μήκους L

Κυματοθραύστης ή μώλος με πρανή από λιθορριπές και Φυσικούς Ογκολίθους εσωτερικά και εξωτερικά (Σχήμα 1).

Στις ενιαίες τιμές συμπεριλαμβάνεται και η αναγκαία εξυγίανση του έργου.

Οι ενιαίες τιμές του παρακάτω πίνακα προσδιορίζονται σε σχέση με το μέσο βάθος θάλασσας (D) που ισχύει καθ' όλο το μήκος του έργου.

Σχήμα 1

lim2a

Ενιαία τιμή Α . /μ.μ. | D<= 5μ | 5μ<D<= 10μ | 10μ
για L < = 100μ | 60 | 135 | 230
100 < L < = 200 | 35 | 85 | 140
200 < L < = 300 | 25 | 60 | 120
L>300 | 22 | 55 | 155

Παρατηρήσεις

· Σε περίπτωση που έχει διαπιστωθεί ιδιαίτερα δυσμενές κυματικό κλίμα στην περιοχή του έργου και εφόσον κατά την άποψη της αναθέτουσας αρχής δεν είναι εφικτή η εξόρυξη ή η αλίευση φυσικών ογκολίθων μεγάλου ατομικού βάρους και επομένως απαιτείται η χρήση τεχνητών ογκολίθων τότε οι παραπάνω τιμές αυξάνονται κατά 30%.
· Σε περίπτωση επέκτασης υφιστάμενου κυματοθραύστη ή μώλου, οι τιμές αυξάνονται κατά 25%.
· Σε περίπτωση ιδιαίτερα δυσμενών εδαφικών συνθηκών ή/και αυξημένης σεισμικής επικινδυνότητας που τεκμηριωμένα οδηγούν στην απαίτηση για ειδική θεμελίωση του κυματοθραύστη με σύστημα ενίσχυσης του πυθμένα (χαλικοπάσσαλοι, στραγγιστήρια κ.λ.π.) οι ως άνω τιμές των στηλών 2 και 3 (5μ<D<= 10, D>10μ) προσαυξάνονται κατά 80%.


ΛΙΜ.3: Κυματοθραύστης ή μώλος με εσωτερικό κρηπίδωμα

Κυματοθραύστης ή μώλος με εξωτερικά πρανή προστασίας από λιθορριπές και Φυσικούς Ογκόλιθους και εσωτερική κρηπίδωση (Σχήμα 2).

Οι ενιαίες τιμές στον παρακάτω πίνακα δίδονται ως συνάρτηση του μέσου βάθους του εσωτερικού κρηπιδώματος (d) και του μέσου βάθους της θάλασσας (D) που ισχύουν σε ολόκληρο το μήκος (L) του έργου.

Σχήμα 2

lim3b

Ενιαία Τιμή Α . /μ.μ. | D < 5μ | 5μ < D < =10μ |  | D > 10μ
Βάθος κρηπιδότοιχου - d | d <= 5μ | d <= 5μ | 5 < d <= 10μ | d < 5μ | 5 < d <=10μ | d > 10μ
L <= 100μ | 140 | 205 | 355 | 275 | 425 | 625
100 <= L < = 200 μ | 80 | 115 | 215 | 165 | 265 | 445
200 < L <= 300μ | 70 | 100 | 165 | 145 | 210 | 340
300 < L | 65 | 95 | 160 | 140 | 205 | 335

Παρατηρήσεις

· Σε περίπτωση επέκτασης υφιστάμενου έργου οι τιμές του πίνακα αυξάνονται κατά 25%.
· Σε περίπτωση ιδιαίτερα δυσμενών εδαφικών συνθηκών ή/και αυξημένης σεισμικής επικινδυνότητας που τεκμηριωμένα οδηγούν στην απαίτηση με σύστημα ενίσχυσης του πυθμένα (χαλικοπάσσαλοι στραγγιστήρια, κ.λ.π.) οι ως άνω τιμές των στηλών 2 και 3 (5μ < D < = 10μ , D > 10μ) προσαυξάνονται κατά 30%.


ΛΙΜ.4: Κυματοθραύστης η μώλος με κατακόρυφο μέτωπο

Κυματοθραύστης ή μώλος με κατακόρυφο μέτωπο (τοίχο) που εδράζεται σε πρίσμα από λιθορριπές (Σχήμα 3). Οι ενιαίες τιμές του παρακάτω πίνακα δίνονται ως συνάρτηση του μέσου βάθους θάλασσας D που ισχύει σε ολόκληρο το μήκος (L) του έργου. Το πλάτος του τοίχου έχει ληφθεί ώστε κατά τεκμήριο να εξυπηρετούνται δύο αντιθέτως διερχόμενα επιβατικά αυτοκίνητα.

Σχήμα 3

lim4c

Ενιαία Τιμή Α . /μ.μ. | D < 5μ | 5μ < D <= 10 μ | D > 10μ
L < = 100 μ | 80 | 210 | 390
100 <= L <= 200 | 50 | 130 | 250
200 < L <= 300 | 35 | 110 | 215
300 < L | 30 | 105 | 210

Παρατηρήσεις

· Σε περίπτωση επέκτασης υφιστάμενου έργου οι τιμές του πίνακα αυξάνονται κατά 25%.
· Σε περίπτωση ιδιαίτερα δυσμενών εδαφικών συνθηκών ή/και αυξημένης σεισμικής επικινδυνότητας που τεκμηριωμένα οδηγούν στην απαίτηση με σύστημα ενίσχυσης του πυθμένα (χαλικοπάσσαλοι, στραγγιστήρια, κ.λ.π.) οι παραπάνω τιμές των στηλών 2 και 3 (5μ < D <= 10, D > 10μ) προσαυξάνονται κατά 50%.


ΛΙΜ.5: Κρηπιδώματα με τεχνητούς συμπαγείς ή κυψελωτούς ογκολίθους

Κρηπιδώματα με κρηπιδότοιχους από τεχνητούς συμπαγείς ή κυψελωτούς ογκολίθους εδραζομένων σε πρίσμα από λιθορριπές, συμπεριλαμβανομένων στην ενιαία τιμή της ανωδομής των κρηπιδότοιχων, του ανακουφιστικού πρίσματος, των λιθορριπών έδρασης, των αναγκαίων επιχώσεων και επιστρώσεων για κατασκευή χερσαίας ζώνης μεγίστου πλάτους 20μ. όπισθεν του κρηπιδότοιχου και όλων των αναγκαίων εξαρτημάτων (Σχήμα 4).

Οι ενιαίες τιμές δίνονται σε συνάρτηση του μέσου ωφέλιμου βάθους (D) του κρηπιδώματος που ισχύει σε όλο το μήκος του κρηπιδώματος.

Σχήμα 4

lim5d

Ενιαία Τιμή Α . /μ.μ. | D < 5μ | 5μ < D < = 10μ | D > 10μ
L < = 100 μ | 105 | 250 | 440
100 <= L <= 200 | 65 | 170 | 360
200 < L <= 300 | 60 | 130 | 265
300 < L | 55 | 125 | 260

Παρατηρήσεις

· Σε περίπτωση ιδιαίτερα δυσμενών εδαφικών συνθηκών ή/και αυξημένης σεισμικής επικινδυνότητας που τεκμηριωμένα οδηγούν στην απαίτηση με σύστημα ενίσχυσης του πυθμένα (χαλικοπάσσαλοι, στραγγιστήρια κ.λ.π.) οι ως άνω τιμές των στηλών 2 και 3 (5μ < D <= 10μ , D > 10μ) προσαυξάνονται κατά 50%.
· Σε περίπτωση επέκτασης υφιστάμενου έργου οι ενιαίες τιμές προσαυξάνονται κατά 25%.
· Σε περίπτωση που το μέσο ύψος του πρίσματος έδρασης (D1) που ισχύει σε ολόκληρο το μήκος υπερβαίνει τα 2,0μ. οι ενιαίες τιμές αυξάνονται κατά 10%.


ΛΙΜ.6: Κρηπιδώματα με χρήση Caissons

Κρηπιδώματα με κρηπιδότοιχους από κυψελωτά κιβώτια (caissons, Σχήμα 5) εδραζομένων σε πρίσμα λιθορριπών, συμπεριλαμβανομένων στις ενιαίες τιμές της ανωδομής των κρηπιδοτοίχων, του ανακουφιστικού πρίσματος, των αναγκαίων επιχώσεων και επιστρώσεων για κατασκευή χερσαίας ζώνης μεγίστου πλάτους 20μ. όπισθεν του κρηπιδότοιχου και όλων των αναγκαίων εξαρτημάτων.

Σχήμα 5

lim6e

Ενιαία Τιμή Α . /μ.μ. | 9 < D < = 12μ | D > 12μ
L < = 100 μ | 420 | 550
100 <= L <= 200 | 280 | 390
200 < L <= 300 | 260 | 320
L > 300 | 250 | 310

Παρατηρήσεις

· Σε περίπτωση ιδιαίτερα δυσμενών εδαφικών συνθηκών ή/και αυξημένης σεισμικής επικινδυνότητας που τεκμηριωμένα οδηγούν στην απαίτηση για σύστημα ενίσχυσης του πυθμένα (π.χ. χαλικοπάσσαλοι, στραγγιστήρια κ.λ.π.), οι ενιαίες τιμές προσαυξάνονται κατά 30%.
· Σε περίπτωση επέκτασης υφιστάμενου έργου οι ενιαίες τιμές προσαυξάνονται κατά 25%.
· Σε περίπτωση που το μέσο ύψος του πρίσματος έδρασης D1 που ισχύει σε ολόκληρο το μήκος του έργου υπερβαίνει τα 2,0μ. οι ενιαίες τιμές αυξάνονται κατά 10%.


ΛΙΜ.7: Εκβαθύνσεις λιμενολεκάνης και επιχώσεις επιστρώσεις χερσαίας ζώνης

Η μελέτη των εκβαθύνσεων ως και των όπισθεν των κυρίων λιμενικών έργων, επιχώσεων, των αποσκοπουσών σε δημιουργία χερσαίων ζωνών, αμείβεται κατά τα κατωτέρω ειδικότερα οριζόμενα. Ως χερσαία ζώνη για την εφαρμογή το παρόντος νοείται η εκτεινόμενη πέραν της ζώνης εύρους 20 μ του κρηπιδώματος περιλαμβανομένων των σκυροδεμάτων επιστρώσεων. Δεν περιλαμβάνονται ειδικές μελέτες οδοστρωμάτων υδραυλικών, αποχετεύσεων, Η/Μ κ.λ.π. οι οποίες αμείβονται κατά τα οικεία άρθρα.

α. Εκβαθύνσεις λιμενολεκάνης

Η ενιαία τιμή για την μελέτη εκβάθυνσης λιμενολεκάνης ανεξαρτήτως βάθους εκσκαφής και ποιότητας εκσκαπτομένου πυθμένα καθορίζεται σε 60 ανά στρέμμα εκσκαπτομένου πυθμένα.

β. Επιχώσεις επιστρώσεις χερσαίας ζώνης λιμένα

Η ενιαία τιμή για την μελέτη επιχώσεων επιστρώσεων χερσαίας ζώνης λιμένα εκτός της ζώνης των 20μ. που περιλαμβάνεται στις ενιαίες τιμές των κρηπιδωμάτων καθορίζεται σε: 225 ανά στρέμμα χερσαίου χώρου ανεξαρτήτως του πάχους των επιχώσεων και του είδους των επιστρώσεων.


ΛΙΜ.8: Περιεχόμενα

· ΛΙΜ.8.1: Γενικά
· ΛΙΜ.8.2: Υπολογισμός ενιαίων τιμών προεκτιμωμένων αμοιβών ηλεκτρομηχανολογικών μελετών λιμενικών έργων
· ΛΙΜ.8.3: Αμοιβή μελέτης εκπονούμενης κατά στάδια


ΛΙΜ.8.1: Γενικά

Οι μελέτες λιμενικών έργων συνίστανται σε μελέτες εγκαταστάσεων λιμένων, μαρίνων, αλιευτικών καταφυγίων και συναφών φυσικών αντικειμένων.

Γενικά οι Η/Μ μελέτες εγκαταστάσεων λιμενικών έργων συνίστανται σε μελέτες εγκαταστάσεων κτιρίων, μελέτες εγκαταστάσεων εξυπηρέτησης σκαφών, λοιπών εγκαταστάσεων κρηπιδωμάτων, οδών προσπέλασης και εσωτερικής κυκλοφορίας, χώρων επισκευής ή διαχείμασης σκαφών, ανοικτών χώρων απόθεσης ή διακίνησης εμπορευμάτων και λοιπών αγαθών και εν γένει μελέτες εγκαταστάσεων περιβάλλοντος χώρου. Οι ενιαίες τιμές προεκτιμωμένων αμοιβών ηλεκτρομηχανολογικών μελετών αυτών των έργων προκύπτουν ως άθροισμα ενιαίων τιμών προεκτιμωμένων αμοιβών ηλεκτρομηχανολογικών μελετών επί μέρους κατηγοριών έργων, ως ακολούθως στις επόμενες παραγράφους.


ΛΙΜ.8.2: Υπολογισμός ενιαίων τιμών προεκτιμωμένων αμοιβών ηλεκτρομηχανολογικών μελετών λιμενικών έργων

2.1 Οι ενιαίες τιμές προεκτιμωμένων αμοιβών μελετών των πάσης φύσεως ηλεκτρομηχανολογικών εγκαταστάσεων κτιρίων που υπάρχουν σ' αυτά τα έργα, υπολογίζονται με τις διατάξεις των Ηλεκτρομηχανολογικών Μελετών Κτιριακών Έργων.

2.2 Οι ενιαίες τιμές προεκτιμωμένων αμοιβών ηλεκτρομηχανολογικών μελετών εγκαταστάσεων εξυπηρέτησης σκαφών μαρίνων και αλιευτικών καταφυγίων, υπολογίζονται ανά εγκατάσταση και αναλόγως του είδους αυτών των εγκαταστάσεων και του αριθμού των εξυπηρετουμένων σκαφών με τον ακόλουθο τύπο:

lim-8-2

όπου:

· Ι: είναι ο αριθμός των εξυπηρετουμένων σκαφών
· τκ: o συντελεστής του άρθρου ΓΕΝ.3 του παρόντος κανονισμού.
· α: συντελεστής, λαμβάνων τιμές αναλόγως του είδους της εγκατάστασης ως εξής:

δίκτυο διανομής ηλεκτρικής ενέργειας 400 V/220 V | α=3600
δίκτυο διανομής ασθενών ρευμάτων | α=2400
δίκτυο ύδρευσης | α=2000
δίκτυο πυρόσβεσης | α=3200
δίκτυο συλλογής και απομάκρυνσης λυμάτων (χωρίς εγκατάσταση επεξεργασίας λυμάτων) | α=1600
μελέτη σταθερών ή κινητών ανυψωτικών συστημάτων (ανά σύστημα) | α=1200
μελέτη υποσταθμού υποβιβασμού τάσης | α=3200

Αν απαιτηθεί μελέτη Εγκατάστασης Επεξεργασίας Λυμάτων ή Αποβλήτων, τότε η ενιαία τιμή προεκτιμωμένης αμοιβής υπολογίζεται με βάση τις αντίστοιχες διατάξεις περί αμοιβών ηλεκτρομηχανολογικών μελετών υδραυλικών έργων, για θεωρητικό πληθυσμό αντιστοιχούντα σε 10 άτομα ανά σκάφος.

Αν απαιτηθεί μελέτη Αντλιοστασίων απομάκρυνσης Λυμάτων, μεταφοράς και διανομής Καυσίμων, Υδρεύσεως, Πυροσβέσεως, Ομβρίων κ.λ.π. τότε η ενιαία τιμή προεκτιμωμένης αμοιβής υπολογίζεται ανά αντλιοστάσιο, σύμφωνα προς τις αντίστοιχες διατάξεις περί αμοιβών Μελετών Ηλεκτρομηχανολογικών Εγκαταστάσεων Υδραυλικών Έργων.

2.3 Οι ενιαίες τιμές προεκτιμωμένων αμοιβών Μελετών Η/Μ Εγκαταστάσεων προκυμαίων λιμένων, χώρων επισκευών και διαχείμασης σκαφών, χώρων απόθεσης ή διακίνησης εμπορευμάτων και λοιπών αγαθών και εν γένει περιβάλλοντος χώρου λιμένων, υπολογίζονται σύμφωνα με τα καθοριζόμενα στις αντίστοιχες διατάξεις περί αμοιβών Μελετών Ηλεκτρομηχανολογικών Εγκαταστάσεων Ελευθέρων Χώρων Κτιριακών Έργων.

2.4 Για τις εργασίες οδικών έργων, δρόμων προσπέλασης κ.λ.π. οι ενιαίες τιμές προεκτιμωμένων αμοιβών Μελετών Ηλεκτρομηχανολογικών Εγκαταστάσεων προσδιορίζονται σύμφωνα προς τα καθοριζόμενα στις αντίστοιχες διατάξεις περί αμοιβών Μελετών Ηλεκτρομηχανολογικών Εγκαταστάσεων Οδικών Έργων.


ΛΙΜ.8.3: Αμοιβή μελέτης εκπονούμενης κατά στάδια

Τα στάδια εκπόνησης των Η/Μ Μελετών των ως άνω έργων και η αντίστοιχη κατανομή της προεκτιμωμένης αμοιβής είναι:

Προμελέτη | 35%
Οριστική Μελέτη | 25%
Μελέτη Εφαρμογής | 40%

Η Προμελέτη των Η/Μ εγκαταστάσεων αντιστοιχεί στην Προκαταρκτική έκθεση των Λιμενικών έργων.

Η Οριστική μελέτη των Η/Μ έργων αντιστοιχεί στην Προμελέτη των Λιμενικών έργων.

Η μελέτη Εφαρμογής των Η/Μ έργων αντιστοιχεί στη Οριστική μελέτη των Λιμενικών έργων.


Περιεχόμενα υδραυλικών έργων

· ΥΔΡ.1: Γενικά
· ΥΔΡ.2Α: Υδραυλικές μελέτες συγκοινωνιακών έργων
· ΥΔΡ.3Α: Αποχέτευση Ακαθάρτων
· ΥΔΡ.4Α: Αποχέτευση Ομβρίων
· ΥΔΡ.5Α: Ύδρευση
· ΥΔΡ.6: Υδραυλικές σήραγγες και μικροσήραγγες και ειδικά φρέατα πτώσης
· ΥΔΡ.7: Εγγειοβελτιωτικά Έργα
· ΥΔΡ.8: Λιμνοδεξαμενές
· ΥΔΡ.9: Χωμάτινα, λιθόρριπτα και φράγματα βαρύτητας
· ΥΔΡ.10: Διαχείριση υδατικών πόρων
· ΥΔΡ.11: Ανάπτυξη υδραυλικών μοντέλων σε δίκτυα ύδρευσης και αποχέτευσης για τον έλεγχο υφιστάμενων δικτύων
· ΥΔΡ.12: Έλεγχος διαρροών σε δίκτυα ύδρευσης
· ΥΔΡ.13: Υδρολογική μελέτη
· ΥΔΡ.14Α: Υδραυλικός έλεγχος ανομοιόμορφης ροής
· ΥΔΡ.15: Χώροι υγειονομικής ταφής απορριμμάτων (Χ.Υ.Τ.Α.)
· ΥΔΡ.16: Υδραυλικά έργα εγκατάστασης επεξεργασίας βιομηχανικών αποβλήτων
· ΥΔΡ.17: Έλεγχος υδραυλικού πλήγματος αρδευτικών δικτύων με εφαρμογή οποιασδήποτε αποδεκτής μεθόδου
· ΥΔΡ.18: Λειτουργικός σχεδιασμός εγκαταστάσεων επεξεργασίας νερού, ακαθάρτων ή βιομηχανικών αποβλήτων
· ΥΔΡ.19A: Ηλεκτρομηχανολογικά έργα εγκαταστάσεων επεξεργασίας ακαθάρτων
· ΥΔΡ.20A: Ηλεκτρομηχανολογικές εγκαταστάσεις αντλιοστασίων αποχέτευσης αποστράγγισης
· ΥΔΡ.21A: Ηλεκτρομηχανολογικές εγκαταστάσεις αντλιοστασίων ύδρευσης - άρδευσης
· ΥΔΡ.22: Ηλεκτρομηχανολογικές εγκαταστάσεις θυροφραγμάτων
· ΥΔΡ.23: Υδραυλικό πλήγμα αντλιοστασίου
· ΥΔΡ.24: Καθοδική προστασία
· ΥΔΡ.25: Ηλεκτρομηχανολογικά έργα φράγματος
· ΥΔΡ.26: Εγκαταστάσεις συστήματος ελέγχου, μετρήσεως και καταγραφής σε φράγμα
· ΥΔΡ.27A: Ηλεκτρομηχανολογικά έργα διυλιστηρίων νερού
· ΥΔΡ.28: Τηλεμετρία και τηλέλεγχος διαρροών σε δίκτυα ύδρευσης
· ΥΔΡ.29: Ηλεκτρομηχανολογικές εγκαταστάσεις χώρων υγειονομικής ταφής απορριμμάτων (Χ.Υ.Τ.Α.)
· ΥΔΡ.30: Ηλεκτρομηχανολογικές εγκαταστάσεις επεξεργασίας βιομηχανικών αποβλήτων


ΥΔΡ.1: Περιεχόμενα

Οι διατάξεις του παρόντος κεφαλαίου αφορούν στον καθορισμό ενιαίων τιμών προεκτιμώμενων αμοιβών για την εκπόνηση μελετών υδραυλικών έργων και υδραυλικών μελετών λοιπών έργων.

ΥΔΡ.1.1: Υπολογισμός αμοιβής μελέτης

ΥΔΡ.1.2: Αμοιβή μελέτης κατά στάδια

ΥΔΡ.1.3: Ενιαία τιμή προεκτιμώμενης αμοιβής μελέτης για έλεγχο υφισταμένων έργων


ΥΔΡ.1.1: Υπολογισμός αμοιβής μελέτης

Η αμοιβή Α σε , για την εκπόνηση της μελέτης υπολογίζεται ως συνάρτηση του φυσικού αντικειμένου από τη σχέση:

Α = Σ(Φ)x(τκ)

όπου:

· Σ(Φ): η ενιαία τιμή της προεκτιμώμενης αμοιβής πλήρους μελέτης όπως καθορίζεται στις επόμενες παραγράφους του παρόντος κεφαλαίου.
· τκ: ο συντελεστής ετήσιας επικαιροποίησης όπως αναλυτικότερα καθορίζεται στο άρθρο ΓΕΝ.3 των γενικών διατάξεων του παρόντος κανονισμού.

Στην προεκτιμώμενη αμοιβή Α περιλαμβάνεται, αν δεν αναφέρεται διαφορετικά στα επιμέρους άρθρα, ο πλήρης σχεδιασμός των έργων, συμπεριλαμβανομένων όλων των απαιτούμενων ελέγχων σχεδιασμού και λειτουργίας, διαμόρφωσης και διαστασιολόγησης των έργων. Στην αμοιβή Α δεν περιλαμβάνεται η αμοιβή για των προγραμματισμό, εποπτεία και αξιολόγηση των εδαφοτεχνικών ερευνών. Κατά τα λοιπά ισχύουν οι σχετικές διατάξεις του Δευτέρου Βιβλίου (Τεχνικές Προδιαγραφές Μελετών) του Π.Δ. 696/74 καθώς και οι σύγχρονες επιστημονικές απαιτήσεις.


ΥΔΡ.1.2: Υπολογισμός αμοιβής μελέτης

ΥΔΡ.1.2: Αμοιβή μελέτης κατά στάδια

α. Οι ενιαίες προεκτιμώμενες αμοιβές (A) εκπόνησης μελετών υδραυλικών έργων που καθορίζονται με την παρούσα απόφαση, κατανέμονται κατά στάδια ως εξής:

· Η αμοιβή του σταδίου της Προκαταρκτικής μελέτης είναι ίση με το 15% A
· Η αμοιβή του σταδίου της Προμελέτης είναι ίση με το 35% A
· Η αμοιβή του σταδίου της Οριστικής μελέτης είναι ίση με το 50% A
· Η αμοιβή του σταδίου της Οριστικής μελέτης με πληρότητα μελέτης εφαρμογής είναι ίση με το 65% A
· Η αμοιβή του σταδίου της μελέτης εφαρμογής είναι ίση με το 40% A

β. Σε κάθε περίπτωση εκπόνησης σταδίου μελέτης, όταν τα προηγούμενα στάδια δεν έχουν εκπονηθεί, το ποσοστό της αμοιβής Α του εν λόγω σταδίου προσαυξάνεται με το 50% των ποσοστών των σταδίων που δεν έχουν εκπονηθεί.

γ. Σε περίπτωση που επιβάλλεται να γίνει τροποποίηση μέρους των εγκεκριμένων μελετών των προηγούμενων σταδίων, τότε η αμοιβή για τα έργα και μόνο στα οποία αφορά η τροποποίηση προκύπτει ως εξής:

· Σε περίπτωση εκπόνησης Οριστικής Μελέτης, η αμοιβή υπολογίζεται σε ποσοστό της A (50% + 50% x 50%) της A
· Σε περίπτωση εκπόνησης Προμελέτης η αμοιβή υπολογίζεται σε ποσοστό της A (35% + 50% x 15%) της A
· Σε περίπτωση εκπόνησης Οριστικής μελέτης με πληρότητα μελέτης εφαρμογής η αμοιβή υπολογίζεται σε ποσοστό της A (65% + 50% x 50%) της A
· Σε περίπτωση εκπόνησης μελέτης Εφαρμογής, η αμοιβή υπολογίζεται σε ποσοστό της A (40% + 50% x 100%) της A


ΥΔΡ.1.3: Ενιαία τιμή προεκτιμώμενης αμοιβής μελέτης για έλεγχο υφισταμένων έργων

1.3.1 Στην περίπτωση ελέγχου υφισταμένου αρδευτικού έργου η ενιαία τιμή προεκτιμώμενης αμοιβής του ελέγχου, υπολογίζεται με τις διατάξεις της παραγράφου 7.6. του παρόντος

1.3.2 Στην περίπτωση ελέγχου υφισταμένου δικτύου ύδρευσης ή αποχέτευσης η ενιαία τιμή προεκτιμώμενης αμοιβής του ελέγχου, υπολογίζεται με τις διατάξεις του άρθρου 11 του παρόντος

1.3.3 Στην περίπτωση ελέγχου υφισταμένης διευθέτησης κοίτης ρέματος ή ποταμού, η ενιαία τιμή προεκτιμώμενης αμοιβής του ελέγχου, υπολογίζεται με τις διατάξεις του άρθρου 14Α του παρόντος

1.3.4 Η ενιαία τιμή προεκτιμώμενης αμοιβής για τον έλεγχο της επάρκειας υφιστάμενων έργων, σε οποιαδήποτε άλλη περίπτωση η οποία περιλαμβάνεται στο αντικείμενο της υδραυλικής μελέτης είτε τα έργα αυτά εντάσσονται τελικώς είτε όχι στο σύνολο των έργων της μελέτης υπολογίζεται ως 20% της ενιαίας τιμής προεκτιμώμενης αμοιβής που αντιστοιχεί στα έργα αυτά

1.3.5 Η ενιαία τιμή προεκτιμώμενης αμοιβής για την σύνταξη μελετών διαρρυθμίσεων ή προσθηκών με οποιαδήποτε έννοια, υπολογίζεται προσαυξημένη κατά 25% της προεκτιμώμενης αμοιβής που αντιστοιχεί σε αυτή καθ΄αυτή την μελέτη. Στην περίπτωση αυτή, δεν αμείβονται ιδιαιτέρως οι απαιτούμενοι έλεγχοι, βάσει των παραγράφων 1.3.1 έως 1.3.4 του παρόντος άρθρου.


ΥΔΡ.2A: Περιεχόμενα

ΥΔΡ.2A.1: Μελέτες αποχέτευσης - αποστράγγισης οδών και σιδηροδρομικών έργων εντός και εκτός αστικών περιοχών

ΥΔΡ.2A.2: Μελέτες οχετών συγκοινωνιακών έργων (ανοίγματος μικρότερου ή ίσου των 6,0μ)

ΥΔΡ.2A.3: Μελέτες αποχέτευσης καταστρώματος γεφυρών

ΥΔΡ.2A.4: Μελέτες αποστράγγισης εσωτερικού σηράγγων

ΥΔΡ.2A.5: Μελέτες σε λιμενικά έργα και έργα αεροδρομίων


ΥΔΡ.2A.1: Μελέτες αποχέτευσης - αποστράγγισης οδών και σιδηροδρομικών έργων εντός και εκτός αστικών περιοχών

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση των μελετών αποχέτευσης - αποστράγγισης οδών και σιδηροδρομικών έργων εντός και εκτός αστικών περιοχών, υπολογίζεται συναρτήσει του μήκους του έργου βάσει του τύπου:

ydr-2-1a

όπου:

· β: 4.500 για οδικά έργα και 3.500 για σιδηροδρομικά έργα
· Κi: συντελεστής επιρροής και
· L: το μήκος, σε χλμ., του τμήματος του υπό μελέτη κύριου έργου στο οποίο απαιτείται αποχετευτικό / αποστραγγιστικό έργο.

Κ1: συντελεστής κατηγορίας οδού με τιμές:

· σε τοπικούς και αγροτικούς δρόμους Κ1=0,35
· σε δευτερεύον οδικό δίκτυο Κ1=0,75
· σε κύριο οδικό δίκτυο ενιαίας επιφάνειας κυκλοφορίας Κ1=1,45
· σε κύριο οδικό δίκτυο διακεκριμένης επιφάνειας κυκλοφορίας Κ1=1,80
· σε σιδηροδρομική γραμμή και το τυχόν παράλληλο οδικό δίκτυο Κ1=1,80
· Σε περίπτωση κύριου οδικού δικτύου, με παράλληλο δευτερεύον οδικό δίκτυο (Service Roads) , η τιμή του συντελεστή Κ1 αυξάνεται κατά 15%

Κ2: συντελεστής μήκους μελέτης συγκοινωνιακού έργου με τιμές:

· για μήκος L<1,00 χλμ Κ2=1,50
· για μήκος 1,00<L<5,00χλμ Κ2=1,625-0,125L
· για μήκος L>5,00χλμ Κ2=1,00

Κ3: συντελεστής περιοχής έργου με τιμές:

· σε μη αστικές περιοχές Κ3=1,00
· σε αστικές περιοχές K3=1,50
· σε υπογειοποιημένα ακάλυπτα έργα αστικών περιοχών Κ3=2,0

Κ4: συντελεστής δυσχέρειας έργου που υπολογίζεται από τη σχέση: Κ4=0,5 x (ΝΔ /L)+1,5 x (L / ΝΑ) όπου:

· ΝΔ: το πλήθος των Κάτω Διαβάσεων σε αυτό
· ΝΑ: το πλήθος των υφιστάμενων επαρκών φυσικών ή τεχνητών αποδεκτών σε αυτό

Η τιμή του συντελεστή Κ4 που προκύπτει από τον παραπάνω τύπο δεν μπορεί να είναι μικρότερη του 1,0 και μεγαλύτερη του 1,50.

Η τιμή του συντελεστή Κ4 για αγροτικούς δρόμους είναι 1,0.

Σε περίπτωση διακοπτόμενων τμημάτων και μελέτης συγκοινωνιακών έργων πολλαπλών κατηγοριών η αμοιβή προκύπτει σαν άθροισμα αμοιβών των επιμέρους αυτών τμημάτων.

Στις περιπτώσεις έργου σε διαφορετικές περιοχές ο συντελεστής Κ3 υπολογίζεται από την στάθμιση επιρροής των επιμέρους τμημάτων Κ3=(ΣΚ3i x Li) / ΣLi

Στις περιπτώσεις συγκοινωνιακού έργου χωρίς υφιστάμενο επαρκή φυσικό ή τεχνητό αποδέκτη στο υπόψη τμήμα της μελέτης, στην υπολογιζόμενη κατά τα ανωτέρω αμοιβή προστίθεται η αμοιβή των παραγράφων 4Α.2 (αστικές περιοχές) και 4Α.3 ή 4Α.4 (εκτός αστικών περιοχών) για τη μελέτη εκτός του εύρους του συγκοινωνιακού έργου.


ΥΔΡ.2A.2: Μελέτες οχετών συγκοινωνιακών έργων (ανοίγματος μικρότερου ή ίσου των 6,0μ)

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση της μελέτης οχετών συγκοινωνιακών έργων (ανοίγματος < ή = 6,0μ) προκύπτει ανά οχετό με βάση τον τύπο:

ydr-2-2a

όπου:

· L: το μήκος του οχετού σε μέτρα, προσαυξημένο κατά 1,50xH + 2,00 μ., εκατέρωθεν, για τα έργα εισόδου / εξόδου, και
· Η: το ελεύθερο ύψος οχετού σε μέτρα.

Η ως άνω τιμή προσαυξάνεται κατά 25% σε περίπτωση τροποποίησης ή επέκτασης υφιστάμενου οχετού.


ΥΔΡ.2A.3: Μελέτες αποχέτευσης καταστρώματος γεφυρών

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση των μελετών των έργων αποχέτευσης καταστρώματος γεφυρών υπολογίζεται συναρτήσει του μήκους της γέφυρας βάσει του τύπου:

ydr-2-3a

όπου:

· L: το μήκος της γέφυρας σε μέτρα

Σε περίπτωση που απαιτηθεί, στην ανωτέρω τιμή περιλαμβάνεται και η μελέτη αγωγού καθόδου επί βάθρου

Σε περίπτωση έλλειψης αποδέκτη η ενιαία τιμή προεκτιμώμενης αμοιβής του απαιτούμενου αγωγού μεταφοράς αμείβεται με τις διατάξεις του άρθρου 4A της παρούσας.


ΥΔΡ.2A.4: Μελέτες αποστράγγισης εσωτερικού σηράγγων

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση των μελετών έργων αποστράγγισης του εσωτερικού σηράγγων υπολογίζεται συναρτήσει του μήκους της σήραγγας βάσει του τύπου:

ydr-2-4a

όπου:

· L: το μήκος της σήραγγας σε μέτρα


ΥΔΡ.2A.5: Μελέτες σε λιμενικά έργα και έργα αεροδρομίων

Η προεκτιμώμενη αμοιβή για την εκπόνηση υδραυλικών μελετών σε λιμενικά έργα και έργα αεροδρομίων προκύπτει ως άθροισμα των προεκτιμωμένων αμοιβών των μελετών των επί μέρους έργων.


ΥΔΡ.3Α: Περιεχόμενα

ΥΔΡ 3Α.1: Μελέτη αποχέτευσης εσωτερικού δικτύου ακαθάρτων

ΥΔΡ 3A.2: Μελέτη αγωγού μεταφοράς ακαθάρτων

ΥΔΡ.3A.3: Μελέτη υποθαλάσσιου αγωγού διάθεσης

ΥΔΡ.3A.4: Μελέτη έργων αντλιοστασίου αποχέτευσης ακαθάρτων

ΥΔΡ.3A.5: Μελέτη έργων εγκαταστάσεων επεξεργασίας ακαθάρτων


ΥΔΡ.3A.1: Μελέτη αποχέτευσης εσωτερικού δικτύου ακαθάρτων

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης εσωτερικού δικτύου ακαθάρτων υπολογίζεται συναρτήσει της μελετώμενης έκτασης βάσει του τύπου:

ydr-3a-1

όπου:

· F: η αποχετευόμενη έκταση (ha)
· β: συντελεστής εξαρτώμενος από τον πληθυσμό σχεδιασμού της αποχετευόμενης έκτασης ως εξής:
o για οικισμούς με πληθυσμό <=3.000 β=0,75
o για οικισμούς με πληθυσμό =5.000 β=0,80
o για οικισμούς με πληθυσμό =10.000 β=0,85
o για οικισμούς με πληθυσμό =20.000 β=0,90
o για οικισμούς με πληθυσμό =50.000 β=0,95
o για οικισμούς με πληθυσμό >=100.000 β=1,00

Για ενδιάμεσες τιμές πληθυσμού σχεδιασμού, ο συντελεστής β υπολογίζεται με γραμμική παρεμβολή

Για περιοχές για τις οποίες δεν υπάρχει Ρυμοτομικό Σχέδιο, η ενιαία τιμή προεκτιμώμενης αμοιβής εσωτερικού δικτύου ακαθάρτων μπορεί να υπολογίζεται με συνδυασμό της παρούσας παραγράφου και της παραγράφου 3A.2 του παρόντος Κεφαλαίου.

Για βιομηχανικές περιοχές με πυκνότητα δόμησης μικρότερη του ενός κτίσματος ανά στρέμμα ο υπολογισμός της προεκτιμώμενης αμοιβής γίνεται σε συνάρτηση με τη διάμετρο και το μήκος των διερχόμενων αγωγών και όχι βάσει της εκτιμώμενης έκτασης.

Σε περίπτωση που η συνολικά αποχετευόμενη έκταση διαχωρίζεται σε επιμέρους εκτάσεις με διαφορετική μεταξύ τους δόμηση χρήση, η συνολική προεκτιμώμενη αμοιβή προκύπτει ως άθροισμα των επιμέρους προεκτιμώμενων αμοιβών των επιμέρους εκτάσεων, όπως αυτές προκύπτουν κατά τα ανωτέρω.

· ρ: συντελεστής δυσχέρειας, που ισούται με 0,90 όταν δεν απαιτείται η σύνδεση υπογείων κατασκευών στο δίκτυο και με 1,10 όταν απαιτείται η σύνδεση υπογείων κατασκευών στο δίκτυο.

Σε περίπτωση που η συνολική επιφάνεια F διαχωρίζεται σε i επιμέρους επιφάνειες με διαφορετικούς συντελεστές ρ, τότε η συνολική αμοιβή προκύπτει από την σχέση:

ydr-3b-1

όπου:

· Αi: η αμοιβή που αντιστοιχεί στην μελέτη εσωτερικού δικτύου ακαθάρτων για την Fi επιφάνεια, στην οποία αντιστοιχεί
· ρi: συντελεστής δυσχέρειας, και ισούται με ydr-3-1

Εφόσον στην μελέτη περιλαμβάνεται και το αντικείμενο ιδιωτικών συνδέσεων στο κύριο δίκτυο ακαθάρτων, ή το αντικείμενο σύνδεσης φρεατίων αναμονής ιδιωτικών συνδέσεων (Φ.Α.Ι.Σ.) στο κύριο δίκτυο ακαθάρτων, η μελέτη του αντικειμένου αυτού (αγωγός ή/και Φ.Α.Ι.Σ.) αμείβεται ιδιαιτέρως με 30 x τκ ανά σύνδεση (ιδιωτική σύνδεση ή σύνδεση Φ.Α.Ι.Σ.).

Εφόσον τμήμα του δικτύου διέρχεται υψομετρικά κάτω από τη στάθμη υπόγειου υδροφορέα τότε η αμοιβή Α προσαυξάνεται κατά (3000+0,20xL) x τκ, όπου L το συνολικό μήκος του υπόψη δικτύου σε μέτρα, για την κάλυψη των απαραίτητων μελετών αντιστήριξης, ελέγχου υδάτων, κ.λ.π.


ΥΔΡ.3A.2: Μελέτη αγωγού μεταφοράς ακαθάρτων

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης αγωγού μεταφοράς ακαθάρτων υπολογίζεται συναρτήσει του μήκους του αγωγού με βάση τον τύπο:

ydr-3-2a

όπου:

· L: το μήκος του αγωγού μεταφοράς σε μέτρα
· D: η διάμετρος του αγωγού σε μέτρα και
· β: συντελεστής ως εξής:
o για αγωγούς διαμέτρου <=D250 mm β=30
o για αγωγούς διαμέτρου D400 mm β=40
o για αγωγούς διαμέτρου D600 mm β=60
o για αγωγούς διαμέτρου D900 mm β=100
o για αγωγούς διαμέτρου D1200 mm β=180
o για αγωγούς διαμέτρου >=D1600 mm β=330

Για ενδιάμεσες διαμέτρους ο συντελεστής β υπολογίζεται με γραμμική παρεμβολή.

Προκειμένου για αγωγό με επιμέρους τμήματα διαφορετικών διαμέτρων Α = ΣAi, όπου:

Εφόσον τμήμα του αγωγού διέρχεται υψομετρικά κάτω από την στάθμη υπόγειου υδροφορέα, τότε η αμοιβή Α προσαυξάνεται κατά (3000+0,20 x L) x τκ, όπου L το συνολικό μήκος του υπόψη αγωγού σε μέτρα, για την κάλυψη των απαραίτητων μελετών αντιστήριξης, ελέγχου υδάτων, κλπ.

Σε περίπτωση πολλαπλών αγωγών ιδίας διαμέτρου η αμοιβή υπολογίζεται ως ανωτέρω για έναν αγωγό και προσαυξάνεται κατά 30% για κάθε επιπλέον αγωγό.


ΥΔΡ.3A.3: Μελέτη υποθαλάσσιου αγωγού διάθεσης

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση της πλήρους μελέτης υποθαλάσσιου αγωγού διάθεσης ακαθάρτων υπολογίζεται συναρτήσει του μήκους του αγωγού βάσει του τύπου:

ydr-3-3

Όπου:

· L: το μήκος του αγωγού σε μέτρα
· β: συντελεστής ως εξής:
o για αγωγούς διαμέτρου < ή = D 250 mm β=150
o για αγωγούς διαμέτρου D500 mm β=250
o για αγωγούς διαμέτρου D900 mm β=350
o για αγωγούς διαμέτρου > ή = D1200 mm β=400

Για ενδιάμεσες διαμέτρους ο συντελεστής β υπολογίζεται με γραμμική παρεμβολή.

Σε περίπτωση πολλαπλών αγωγών ιδίας διαμέτρου η αμοιβή υπολογίζεται ως ανωτέρω για έναν αγωγό και προσαυξάνεται κατά 30% για κάθε επιπλέον αγωγό.

Στην παραπάνω αμοιβή περιλαμβάνονται οι εργασίες καθέλκυσης, πόντισης και θωράκισης στις ζώνες θραύσης, η αμοιβή για τον υδραυλικό σχεδιασμό του διαχυτήρα καθώς και η υδραυλική και στατική μελέτη του φρεατίου φόρτισης που τυχόν θα απαιτηθεί για την λειτουργία των αγωγών.

Οι αγωγοί μεταφοράς λυμάτων αμείβονται σύμφωνα με το άρθρο 5A.3.


ΥΔΡ.3A.4: Μελέτη έργων αντλιοστασίου αποχέτευσης ακαθάρτων

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης αντλιοστασίου ακαθάρτων, η οποία περιλαμβάνει πλήρη υδραυλικό σχεδιασμό και διαστασιολόγηση υγρών και ξηρών θαλάμων, καθορισμό διαστάσεων και σταθμών λειτουργίας, καθώς και μελέτη ανωδομής, στην οποία θα υπάρχουν οι απαραίτητες προβλέψεις για την ορθή εγκατάσταση του πάσης φύσεως ηλεκτρομηχανολογικού εξοπλισμού, χωρίς όμως να περιλαμβάνεται η ηλεκτρομηχανολογική μελέτη του πάσης φύσεως Η/Μ εξοπλισμού που εγκαθίσταται, υπολογίζεται συναρτήσει του συνολικού όγκου του αντλιοστασίου, βάσει του τύπου:

ydr-3-4

Όπου:

· V: ο συνολικός όγκος του αντλιοστασίου, συμπεριλαμβανομένης της ανωδομής που τυχόν απαιτείται, σε κυβικά μέτρα (m3).

Σε περίπτωση που στο αντλιοστάσιο δεν περιλαμβάνεται ανωδομή, η αμοιβή αυξάνεται κατά 30%.

Σε περίπτωση που απαιτούνται ειδικές θεμελιώσεις, η συνολική αμοιβή προσαυξάνεται κατά 30%.


ΥΔΡ.3A.5: Μελέτη έργων εγκαταστάσεων επεξεργασίας ακαθάρτων

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης έργων πλήρους εγκαταστάσεως επεξεργασίας ακαθάρτων, η οποία περιλαμβάνει:

σχεδιασμό και διαστασιολόγηση του συνόλου των έργων που αφορούν την γραμμή λυμάτων, όπως ενδεικτικά αλλά όχι περιοριστικά τα έργα εισόδου, προεπεξεργασίας, μέτρησης και μερισμού παροχής σε οποιοδήποτε στάδιο επεξεργασίας της γραμμής λυμάτων, πρωτοβάθμιας ή/και δευτεροβάθμιας καθίζησης, δεξαμενών βιοεπιλογής που τυχόν θα απαιτηθούν, δεξαμενών αερισμού των λυμάτων, ανεξάρτητα από το είδος της επεξεργασίας που θα επιλεγεί, και συμπεριλαμβανομένων των ανοξικών/αναερόβιων ή αερόβιων ζωνών, για την πλήρη ή μερική απομάκρυνση θρεπτικών (αζώτου ή/και φωσφόρου) ή άλλων ουσιών, δεξαμενών ή/και λοιπών κτιριακών εγκαταστάσεων απολύμανσης, ανεξάρτητα από είδος της απολύμανσης που θα επιλεγεί,

σχεδιασμό και διαστασιολόγηση των έργων που αφορούν την γραμμή ιλύος, όπως ενδεικτικά αλλά όχι περιοριστικά τα αντλιοστάσια τροφοδοσίας, διατάξεις μέτρησης παροχής, δεξαμενών χώνευσης, ανακυκλοφορίας και περίσσειας ιλύος, δεξαμενές ή/και λοιπές κτιριακές εγκαταστάσεις χώνευσης ιλύος, εφόσον αυτές απαιτούνται από το είδος της επεξεργασίας που θα επιλεγεί, οι κτιριακές εγκαταστάσεις για την πάχυνση και αφυδάτωση της ιλύος,

μελέτη των πάσης φύσεως βοηθητικών έργων εξυπηρέτησης της εγκατάστασης, πλην του ηλεκτρομηχανολογικού ή λοιπού εξοπλισμού,

υπολογίζεται συναρτήσει της δυναμικότητας της εγκατάστασης (ισοδύναμο πληθυσμό) βάσει του τύπου:

ydr-3-5a

όπου:

· ΣΙi = Ι + ΣΚi
o Ι: ο ισοδύναμος πληθυσμός που προβλέπεται να εξυπηρετηθεί από την εγκατάσταση κατά την χρονική περίοδο της μέγιστης αιχμής.
o Κ: Ο ανηγμένος πληθυσμός που αντιστοιχεί σε μονάδες μαζικής παραγωγής αποβλήτων που δεν συνδέονται γραμμικά με πληθυσμό, και προβλέπεται να εξυπηρετηθούν από την μελετώμενη εγκατάσταση. Ο ανηγμένος πληθυσμός Κ θα υπολογίζεται ως εξής:
§ K = 50% x (Q / 0,200) + 50% x (R/0,0.65) όπου:
· Q: η μέση ημερήσια παροχή αποβλήτων της υπόψη μονάδας, σε κ.μ./ημέρα
· R: η μέση ημερήσια παραγωγή ρυπαντικού φορτίου της υπόψη εγκατάστασης, σε όρους SS (Αιωρούμενα Στερεά), μετρούμενη σε χιλιόγραμμα ανά ημέρα.
o ΣΚi: To άθροισμα των επιμέρους ανηγμένων πληθυσμών, όλων των επιμέρους μονάδων μαζικής παραγωγής αποβλήτων
· β: συντελεστής που αφορά το μέγεθος της εγκατάστασης, ο οποίος παίρνει τις ακόλουθες τιμές:
o β = 275, για εγκαταστάσεις με ισοδύναμο πληθυσμό < ή = 10.000
o β = 240, για εγκαταστάσεις με ισοδύναμο πληθυσμό =40.000
o β = 210, για εγκαταστάσεις με ισοδύναμο πληθυσμό =100.000
o β = 175, για εγκαταστάσεις με ισοδύναμο πληθυσμό =500.000
o β = 140, για εγκαταστάσεις με ισοδύναμο πληθυσμό > ή =1.000.000
o Για ενδιάμεσους ισοδύναμους πληθυσμούς, το β υπολογίζεται με γραμμική παρεμβολή.
· σ: συντελεστής που αφορά το είδος της επεξεργασίας, ο οποίος παίρνει τις ακόλουθες τιμές:
o σ=0,80 όταν πρόκειται για εγκατάσταση στην οποία υπερισχύουν οι φυσικές μέθοδοι επεξεργασίας ή υπάρχει ταύτιση των εγκαταστάσεων αερισμού και καθίζησης, ενώ παράλληλα απουσιάζει η γραμμή επεξεργασίας της ιλύος.
o σ=1,25 όταν πρόκειται για εγκατάσταση στην οποία δεν απαιτείται εγκατάσταση χώνευσης της ιλύος.
o σ=1,70 όταν πρόκειται για εγκατάσταση στην οποία απαιτείται εγκατάσταση χώνευσης της ιλύος.
· ρ: συντελεστής πρόσθετης δυσχέρειας, όπως ενδεικτικά αλλά όχι περιοριστικά η απαίτηση κάλυψης δεξαμενών, στέγασης μονάδας εσχάρωσης ή/και εξάμμωσης σε κτίριο κλπ, ο οποίος παίρνει τις ακόλουθες τιμές:
o ρ=1,00 όταν δεν απαιτείται η κάλυψη των δεξαμενών, ούτε της μονάδας εσχάρωσης ή/και εξάμμωσης, με οποιοδήποτε υλικό.
o ρ=1,15 σε κάθε άλλη περίπτωση.
· κ: συντελεστής απαίτησης τριτοβάθμιας επεξεργασίας, όπως ενδεικτικά αλλά όχι περιοριστικά, η απαίτηση δεξαμενής ή διάταξης μετααερισμού, και η εγκατάσταση μείωσης φορτίου με φίλτρανση ή άλλη μέθοδο, που παίρνει τις ακόλουθες τιμές:
o κ=1,00 όταν δεν απαιτείται τριτοβάθμια επεξεργασία
o κ=1,15 όταν απαιτείται τριτοβάθμια επεξεργασία

Σε περίπτωση που απαιτούνται ειδικές θεμελιώσεις η συνολική αμοιβή προσαυξάνεται κατά 15%.

Στην κατά τα ανωτέρω προεκτιμώμενη αμοιβή δεν περιλαμβάνεται η αμοιβή της μελέτης των Η/Μ έργων καθώς και η αμοιβή του λειτουργικού σχεδιασμού της εγκατάστασης, που αμείβονται ιδιαιτέρως βάσει των αντίστοιχων άρθρων.


ΥΔΡ.4Α: Περιεχόμενα

ΥΔΡ.4Α.1: Μελέτη εσωτερικού δικτύου ομβρίων

ΥΔΡ.4Α.2: Μελέτη κύριων συλλεκτήρων ομβρίων και διευθέτησης ρεμάτων εντός αστικών περιοχών

ΥΔΡ.4Α.3: Μελέτη διευθέτησης ρεμάτων εκτός αστικών περιοχών με ανοικτή επενδεδυμένη διατομή

ΥΔΡ.4Α.4: Μελέτη διευθέτησης ρεμάτων εκτός αστικών περιοχών με ανεπένδυτη διατομή


ΥΔΡ.4A.1: Μελέτη εσωτερικού δικτύου ομβρίων

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης εσωτερικού δικτύου ομβρίων υπολογίζεται συναρτήσει της μελετώμενης έκτασης βάσει του τύπου:

ydr-4-1

όπου:

· F: η αποχετευόμενη έκταση σε εκτάρια

Εφόσον τμήμα του δικτύου διέρχεται υψομετρικά κάτω από τη στάθμη υπόγειου υδροφορέα τότε η αμοιβή Α προσαυξάνεται κατά (3000+0,20 X L) X τκ, όπου L το συνολικό μήκος του υπόψη δικτύου σε μέτρα, για την κάλυψη των απαραίτητων μελετών αντιστήριξης, έλεγχο υδάτων κ.λ.π.


ΥΔΡ.4A.2: Μελέτη κύριων συλλεκτήρων ομβρίων και διευθέτησης ρεμάτων εντός αστικών περιοχών

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης κυρίων συλλεκτήρων ομβρίων, οποιουδήποτε είδους διατομής, ή διευθέτησης ρεμάτων εντός αστικών περιοχών υπολογίζεται συναρτήσει του μήκους, βάσει του τύπου:

ydr-4-2a

όπου:

· L: το μήκος του συλλεκτήρα ή ρέματος σε μ
· β: συντελεστής ως εξής:
o για ελεύθερο άνοιγμα συλλεκτήρα ή διευθέτησης < ή = 2,00μ β=750
o για ελεύθερο άνοιγμα συλλεκτήρα ή διευθέτησης 4,00μ β=1.100
o για ελεύθερο άνοιγμα συλλεκτήρα ή διευθέτησης 6,00μ β=1.500
o για ελεύθερο άνοιγμα συλλεκτήρα ή διευθέτησης 8,00μ β=2.250
o για ελεύθερο άνοιγμα συλλεκτήρα ή διευθέτησης 15,00 μ β=3.350
o για ελεύθερο άνοιγμα συλλεκτήρα ή διευθέτησης > ή = 20,0 μ β=3.750

Για ενδιάμεσες τιμές ανοίγματος συλλεκτήρα ο β υπολογίζεται με γραμμική παρεμβολή.

Σε περίπτωση μεταβαλλόμενων διατομών με επί μέρους μήκη Li και συντελεστές βi υπολογίζεται ο μέσος β:

ydr-4-2b

Εφόσον τμήμα του συλλεκτήρα διέρχεται υψομετρικά κάτω από τη στάθμη υπόγειου υδροφορέα τότε η αμοιβή Α προσαυξάνεται κατά (3000+0,20xL) x τ.κ., όπου L το συνολικό μήκος του υπόψη συλλεκτήρα σε μέτρα, για την κάλυψη των απαραίτητων μελετών αντιστήριξης, έλεγχο υδάτων κ.λ.π.


ΥΔΡ.4A.3: Μελέτη διευθέτησης ρεμάτων εκτός αστικών περιοχών με ανοικτή επενδεδυμένη διατομή

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης διευθέτησης ρεμάτων εκτός κατοικημένων περιοχών με ανοικτή επενδεδυμένη διατομή, ανεξάρτητα από το υλικό της επένδυσης, συμπεριλαμβανομένης της μελέτης των αναβαθμών που τυχόν θα απαιτηθούν, για οποιοδήποτε ύψος πτώσης και μήκος στέψης αναβαθμού, υπολογίζεται συναρτήσει του μήκους διευθέτησης και της λεκάνης απορροής βάσει του τύπου:

ydr-4a-3

όπου:

· F: η έκταση της λεκάνης απορροής σε τετραγωνικά χιλιόμετρα (km2)
· L: το μήκος της διευθέτησης σε χλμ.

Σε περίπτωση που το διευθετούμενο μήκος διαχωρίζεται σε i επιμέρους τμήματα Li, τότε η συνολική αμοιβή προκύπτει από τη σχέση:

ydr-4b-3

Για διαφορετικό τύπο διευθέτησης σε επιμέρους τμήματα, η συνολική αμοιβή προκύπτει από τη σχέση:

ydr-4c-3

Όπου ΣL1i τα διευθετούμενα τμήματα με επενδεδυμένη διατομή και ΣL2i τα διευθετούμενα τμήματα με ανεπένδυτη διατομή.


ΥΔΡ.4A.4: Μελέτη διευθέτησης ρεμάτων εκτός αστικών περιοχών με ανεπένδυτη διατομή

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης διευθέτησης ρεμάτων εκτός κατοικημένων περιοχών με ανοικτή ανεπένδυτη διατομή, συμπεριλαμβανομένης της μελέτης των αναβαθμών που τυχόν θα απαιτηθούν, για οποιοδήποτε ύψος πτώσης και μήκος στέψης αναβαθμού υπολογίζεται συναρτήσει του μήκους διευθέτησης και της λεκάνης απορροής βάσει του τύπου:

ydr-4a-4

όπου:

· F: η έκταση της λεκάνης απορροής σε τετραγωνικά χιλιόμετρα (km2)
· L: το μήκος της διευθέτησης σε χλμ

Σε περίπτωση που το διευθετούμενο μήκος διαχωρίζεται σε i επιμέρους τμήματα Li, τότε η συνολική αμοιβή προκύπτει από τη σχέση:

ydr-4b-4

Για διαφορετικό τύπο διευθέτησης σε επιμέρους τμήματα, η συνολική αμοιβή προκύπτει από τη σχέση:

ydr-4c-4

Όπου ΣL1i τα διευθετούμενα τμήματα με επενδεδυμένη διατομή και ΣL2i τα διευθετούμενα τμήματα με ανεπένδυτη διατομή.


ΥΔΡ.5Α: Περιεχόμενα

YΔΡ.5Α.1: Μελέτη εσωτερικού δικτύου ύδρευσης

YΔΡ.5Α.2: Μελέτη αγωγού εξωτερικού υδραγωγείου ύδρευσης

YΔΡ.5Α.3: Μελέτη υποθαλάσσιου αγωγού μεταφοράς

YΔΡ.5Α.4: Μελέτη δεξαμενής ύδρευσης από οπλισμένο σκυρόδεμα

YΔΡ.5Α.5: Μελέτη έργων αντλιοστασίου ύδρευσης

YΔΡ.5Α.6: Μελέτη υδατόπυργου

YΔΡ.5Α.7: Μελέτη διυλιστηρίων νερού


YΔΡ.5A.1: Μελέτη εσωτερικού δικτύου ύδρευσης

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης εσωτερικού δικτύου ύδρευσης υπολογίζεται συναρτήσει της υδρευόμενης έκτασης βάσει του τύπου:

ydr-5a-1

Όπου:

· F: η υδρευόμενη έκταση σε εκτάρια
· β: συντελεστής εξαρτώμενος από τον πληθυσμό σχεδιασμού της υδρευόμενης έκτασης ως εξής:
o για οικισμούς με πληθυσμό <=3.000 β = 0,75
o για οικισμούς με πληθυσμό =5.000 β = 0,80
o για οικισμούς με πληθυσμό =10.000 β = 0,85
o για οικισμούς με πληθυσμό =20.000 β = 0,90
o για οικισμούς με πληθυσμό =50.000 β = 0,95
o για οικισμούς με πληθυσμό >=100.000 β = 1,00

Για ενδιάμεσες τιμές πληθυσμού σχεδιασμού, ο συντελεστής β υπολογίζεται με γραμμική παρεμβολή.

Για περιοχές στις οποίες δεν υπάρχει Ρυμοτομικό Σχέδιο, η ενιαία τιμή προεκτιμώμενης αμοιβής εσωτερικού δικτύου ύδρευσης μπορεί να υπολογίζεται με συνδυασμό της παρούσας παραγράφου και της παραγράφου 5.2 του παρόντος Κεφαλαίου.

Για βιομηχανικές περιοχές με πυκνότητα δόμησης μικρότερη του ενός κτίσματος ανά στρέμμα ο υπολογισμός της προεκτιμώμενης αμοιβής γίνεται σε συνάρτηση με τη διάμετρο και το μήκος των διερχόμενων αγωγών και όχι βάσει της εκτιμώμενης έκτασης. Στην περίπτωση αυτή γίνεται χρήση του τύπου της παραγράφου 5A.2 του παρόντος Κεφαλαίου.

Σε περίπτωση που η συνολικά υδρευόμενη έκταση διαχωρίζεται σε επιμέρους εκτάσεις με διαφορετική μεταξύ τους δόμηση χρήση, η συνολική προεκτιμώμενη αμοιβή προκύπτει ως άθροισμα των επιμέρους προεκτιμώμενων αμοιβών των επιμέρους εκτάσεων, όπως αυτές προκύπτουν κατά τα ανωτέρω.

Εφόσον τμήμα του δικτύου διέρχεται υψομετρικά κάτω από τη στάθμη υπόγειου υδροφορέα τότε η αμοιβή Α προσαυξάνεται κατά (3000+0,20xL) x τ.κ., όπου L το συνολικό μήκος του υπόψη δικτύου σε μέτρα, για την κάλυψη των απαραίτητων μελετών αντιστήριξης, έλεγχο υδάτων κ.λ.π.


YΔΡ.5A.2: Μελέτη αγωγού εξωτερικού υδραγωγείου ύδρευσης

Η ενιαία τιμή προεκτιμώμενης αμοιβής (A) για την εκπόνηση μελέτης αγωγού εξωτερικού υδραγωγείου ύδρευσης υπολογίζεται συναρτήσει του μήκους του αγωγού και της εσωτερικής διαμέτρου βάσει του τύπου:

ydr-5-2a

όπου:

· L: το μήκος του αγωγού σε μέτρα
· D: η διάμετρος του αγωγού σε μέτρα
· β: συντελεστής έως εξής:
o για αγωγό διαμέτρου < ή = D150 mm β=30
o για αγωγό διαμέτρου D250 mm β=40
o για αγωγό διαμέτρου D500 mm β=75
o για αγωγό διαμέτρου D900 mm β=250
o για αγωγό διαμέτρου D1200 mm β=400
o για αγωγό διαμέτρου D1500 mm β=600
o για αγωγό διαμέτρου > ή = D2000 mm β=800
o Για ενδιάμεσες τιμές διαμέτρων ο συντελεστής β υπολογίζεται με γραμμική παρεμβολή

Σε περίπτωση πολλαπλών αγωγών ιδίας διαμέτρου η αμοιβή υπολογίζεται ως ανωτέρω για έναν αγωγό και προσαυξάνεται κατά 30% για κάθε επιπλέον αγωγό.

Προκειμένου για αγωγό με επιμέρους τμήματα διαφορετικών διαμέτρων:

ydr-5-2c

όπου:

ydr-5-2b

Εφόσον τμήμα του αγωγού διέρχεται υψομετρικά κάτω από τη στάθμη υπόγειου υδροφορέα τότε η αμοιβή Α προσαυξάνεται κατά (3000+0,20xL) x τ.κ., όπου L το συνολικό μήκος του υπόψη αγωγού σε μέτρα, για την κάλυψη των απαραίτητων μελετών αντιστήριξης, έλεγχο υδάτων κ.λ.π.


YΔΡ.5A.3: Μελέτη υποθαλάσσιου αγωγού μεταφοράς

Η ενιαία τιμή προεκτιμώμενης αμοιβής (A) για την εκπόνηση μελέτης υποθαλάσσιου αγωγού μεταφοράς υπολογίζεται συναρτήσει του μήκους του αγωγού με βάση τον τύπο:

ydr-5-3

όπου:

· L: το μήκος του αγωγού σε μέτρα,
· β: συντελεστής ως εξής:
o για αγωγούς διαμέτρου < ή = D 250 mm β=150
o για αγωγούς διαμέτρου D500 mm β=250
o για αγωγούς διαμέτρου D900 mm β=350
o για αγωγούς διαμέτρου > ή = D1200 mm β=400
o Για ενδιάμεσες τιμές διαμέτρων ο συντελεστής β υπολογίζεται με γραμμική παρεμβολή

Σε περίπτωση πολλαπλών αγωγών ιδίας διαμέτρου η αμοιβή υπολογίζεται ως ανωτέρω για έναν αγωγό και προσαυξάνεται κατά 30% για κάθε επιπλέον αγωγό.

Περιλαμβάνονται οι εργασίες καθέλκυσης, πόντισης και θωράκισης στις ζώνες θραύσης, καθώς και η υδραυλική και στατική μελέτη του φρεατίου φόρτισης που τυχόν θα απαιτηθεί για την λειτουργία των αγωγών.


YΔΡ.5A.4: Μελέτη δεξαμενής ύδρευσης από οπλισμένο σκυρόδεμα

Η ενιαία τιμή προεκτιμώμενης αμοιβής για την εκπόνηση μελέτης δεξαμενής ύδρευσης από οπλισμένο σκυρόδεμα υπολογίζεται συναρτήσει του όγκου της δεξαμενής βάσει του τύπου:

ydr-5-4

όπου:

V: ο όγκος της δεξαμενής σε m3


YΔΡ.5A.5: Μελέτη έργων αντλιοστασίου ύδρευσης

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης αντλιοστασίου ύδρευσης, η οποία περιλαμβάνει πλήρη υδραυλικό σχεδιασμό και διαστασιολόγηση υγρών και ξηρών θαλάμων, καθορισμό διαστάσεων και σταθμών λειτουργίας, καθώς και μελέτη ανωδομής, στην οποία θα υπάρχουν οι απαραίτητες προβλέψεις για την ορθή εγκατάσταση του πάσης φύσεως ηλεκτρομηχανολογικού εξοπλισμού, χωρίς όμως να περιλαμβάνεται η ηλεκτρομηχανολογική μελέτη του πάσης φύσεως Η/Μ εξοπλισμού που εγκαθίσταται, υπολογίζεται συναρτήσει της επιφάνειας κάλυψης του αντλιοστασίου βάση του τύπου:

ydr-5-5

όπου:

F: επιφάνεια κάλυψης σε τετραγωνικά μέτρα (m2)

Σε περίπτωση που απαιτούνται ειδικές θεμελιώσεις, η αμοιβή προσαυξάνεται κατά 30%.


YΔΡ.5A.6: Mελέτη υδατόπυργου

YΔΡ.5A.6: Μελέτη υδατόπυργου

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης υδατόπυργου υπολογίζεται συναρτήσει του όγκου του υδατόπυργου βάση του τύπου:

ydr-5-6

όπου:

V: ο όγκος του υδατόπυργου σε m3

Σε περίπτωση που απαιτούνται ειδικές θεμελιώσεις, η αμοιβή προσαυξάνεται κατά 30%.


YΔΡ.5A.7: Μελέτη διυλιστηρίων νερού

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης έργων πλήρους εγκαταστάσεως επεξεργασίας νερού, η οποία περιλαμβάνει:

σχεδιασμό και διαστασιολόγηση του συνόλου των έργων που αφορούν την γραμμή νερού, όπως ενδεικτικά αλλά όχι περιοριστικά τα έργα εισόδου, προεπεξεργασίας, μέτρησης και μερισμού παροχής σε οποιοδήποτε στάδιο επεξεργασίας της γραμμής νερού, εγκαταστάσεις διόρθωσης pH (δεξαμενή ή κτίριο) αν απαιτείται, δεξαμενών ταχείας ανάμιξης, δεξαμενών κροκίδωσης, δεξαμενών διύλισης με άμμο, δεξαμενών αποθήκευσης, δεξαμενών τελικής απολύμανσης ανεξάρτητα από είδος της απολύμανσης που θα επιλεγεί και έργα εξόδου,

σχεδιασμό και διαστασιολόγηση των έργων που αφορούν την γραμμή ιλύος, και την γραμμή του νερού έκπλυσης, μελέτη των πάσης φύσεως βοηθητικών έργων εξυπηρέτησης της εγκατάστασης, πλην του ηλεκτρομηχανολογικού ή λοιπού εξοπλισμού,

υπολογίζεται συναρτήσει της δυναμικότητας της εγκατάστασης (ισοδύναμο πληθυσμό), βάσει του τύπου:

ydr-5-7

όπου:

· ΣΙi = Ι + ΣΚi
o Ι:ο ισοδύναμος πληθυσμός που προβλέπεται να εξυπηρετηθεί από την εγκατάσταση κατά την χρονική περίοδο της μέγιστης αιχμής.
o Κ: Ο ανηγμένος πληθυσμός που αντιστοιχεί σε μονάδες μαζικής ζήτησης νερού, που δεν συνδέονται γραμμικά με πληθυσμό, και προβλέπεται να εξυπηρετηθούν από την μελετώμενη εγκατάσταση. Ο ανηγμένος πληθυσμός Κ θα υπολογίζεται ως εξής:
§ K = Q / 0,200 όπου:
· Q, η μέση ημερήσια παροχή ζήτησης νερού της υπόψη μονάδας, σε κ.μ./ημέρα
o ΣΚi: To άθροισμα των επιμέρους ανηγμένων πληθυσμών, όλων των επιμέρους μονάδων μαζικής ζήτησης νερού
· β: συντελεστής που αφορά το μέγεθος της εγκατάστασης, ο οποίος παίρνει τις ακόλουθες τιμές:
o β = 275, για εγκαταστάσεις με ισοδύναμο πληθυσμό < ή =10.000
o β = 240, για εγκαταστάσεις με ισοδύναμο πληθυσμό =40.000
o β = 210, για εγκαταστάσεις με ισοδύναμο πληθυσμό =100.000
o β = 175, για εγκαταστάσεις με ισοδύναμο πληθυσμό =500.000
o β = 140, για εγκαταστάσεις με ισοδύναμο πληθυσμό > ή =1.000.000
o Για ενδιάμεσους ισοδύναμους πληθυσμούς, το β υπολογίζεται με γραμμική παρεμβολή.
· σ: συντελεστής που αφορά το είδος της επεξεργασίας, ο οποίος παίρνει τις ακόλουθες τιμές:
o σ=0,80 όταν πρόκειται για εγκατάσταση ταχυδιυλιστηρίου (φίλτρα υπό πίεση), μικρής ή μέσης δυναμικότητας.
o σ=1,10 όταν πρόκειται για εγκατάσταση ταχυδιυλιστηρίου (φίλτρα υπό πίεση) μεγάλης δυναμικότητας, άνω των 5.000 κ.μ. ανά ημέρα.
o σ=1,70 όταν πρόκειται για εγκατάσταση βραδυδιυλιστηρίου
· ρ: συντελεστής πρόσθετης δυσχέρειας, όπως ενδεικτικά αλλά όχι περιοριστικά η απαίτηση κάλυψης των δεξαμενών ταχείας ανάμιξης, κροκίδωσης, καθίζησης και διύλισης, λόγω ιδιαίτερα χαμηλών ή ιδιαίτερα υψηλών θερμοκρασιών, ο οποίος παίρνει τις ακόλουθες τιμές:
o ρ=1,00 όταν δεν απαιτείται η κάλυψη των δεξαμενών.
o ρ=1,15 όταν απαιτείται η κάλυψη των δεξαμενών με οποιοδήποτε υλικό
· κ: συντελεστής απαίτησης πρόσθετων έργων, όπως ενδεικτικά αλλά όχι περιοριστικά η προσθήκη διάταξης περαιτέρω επεξεργασίας μείωσης φορτίου λόγω κακής ποιότητας νερού εισόδου, ο οποίος παίρνει τις ακόλουθες τιμές:
o κ=1,00 όταν δεν απαιτούνται πρόσθετα έργα.
o κ=1,15 όταν απαιτείται ιδιαίτερος τύπος δεξαμενών καθίζησης, πέραν της στατικής δεξαμενής και παράλληλα απαιτείται περαιτέρω επεξεργασία μείωσης φορτίου.

Σε περίπτωση που απαιτούνται ειδικές θεμελιώσεις η συνολική αμοιβή προσαυξάνεται κατά 15%.

Στην κατά τα ανωτέρω προεκτιμώμενη αμοιβή δεν περιλαμβάνεται η αμοιβή της μελέτης των Η/Μ έργων καθώς και η αμοιβή του λειτουργικού σχεδιασμού της εγκατάστασης, που αμείβονται ιδιαιτέρως βάσει των αντίστοιχων άρθρων.


ΥΔΡ.6: Υδραυλικές σήραγγες και μικροσήραγγες και ειδικά φρέατα πτώσης

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης υδραυλικών σηράγγων υπολογίζεται συναρτήσει του μήκους της σήραγγας βάσει του τύπου:

ydr-6

Όπου

· L: το μήκος της σήραγγας σε μέτρα
· D: η εσωτερική διάμετρος της σήραγγας σε μέτρα
· β: συντελεστής έως εξής:
o για σήραγγα διαμέτρου < ή = D500 mm β=250
o για σήραγγα διαμέτρου D1000 mm β=450
o για σήραγγα διαμέτρου D1500 mm β=550
o για σήραγγα διαμέτρου D2000 mm β=650
o για σήραγγα διαμέτρου D3000 mm β=800
o για σήραγγα διαμέτρου D4000 mm β=900
o για σήραγγα διαμέτρου > ή = D5000 mm καθώς και για περιπτώσεις ειδικών φρεάτων πτώσης, ανεξαρτήτως της διαμέτρου του φρέατος β=950
o Για ενδιάμεσες τιμές διαμέτρων (πλην της περίπτωσης ειδικών φρεάτων πτώσεως) ο συντελεστής β υπολογίζεται με γραμμική παρεμβολή.

Στην ανωτέρω τιμή Α περιλαμβάνονται ανοιγμένα η αμοιβή για τη μελέτη όλων των αναγκαίων τεχνικών έργων και αγωγών.


ΥΔΡ.7: Περιεχόμενα

ΥΔΡ.7.1: Μελέτη αρδευτικού δικτύου, αποστραγγιστικού δικτύου και δικτύου αγροτικής οδοποιίας

ΥΔΡ.7.2: Μελέτη έργων προσαγωγής αρδευτικών δικτύων

ΥΔΡ.7.3: Μελέτη ρουφρακτών και έργων υδροληψίας με μικρά φράγματα

ΥΔΡ.7.4: Μελέτη ακάλυπτων δεξαμενών αρδευτικού δικτύου

ΥΔΡ.7.5: Μελέτη έργων αντλιοστασίου άρδευσης ή αποχέτευσης - αποστράγγισης

ΥΔΡ.7.6: Μελέτη βελτιστοποίησης αρδευτικών δικτύων, και ελέγχου αρδευτικών δικτύων με εφαρμογή οποιασδήποτε αποδεκτής μεθόδου


ΥΔΡ.7.1: Μελέτη αρδευτικού δικτύου, αποστραγγιστικού δικτύου και δικτύου αγροτικής οδοποιίας

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης αρδευτικού δικτύου, αποστραγγιστικού δικτύου και δικτύου αγροτικής οδοποιίας υπολογίζεται συναρτήσει της αρδευόμενης έκτασης εντός της περιμέτρου της μελετώμενης περιοχής με βάση τον τύπο:

ydr-7-1

όπου:

· F: η έκταση του δικτύου σε στρέμματα.
· β: συντελεστής ως εξής:
o για αρδευόμενη έκταση εντός περιμέτρου < ή = 10.000 στρέμματα β=30
o για αρδευόμενη έκταση εντός περιμέτρου 15.000 στρέμματα β=25
o για αρδευόμενη έκταση εντός περιμέτρου 25.000 στρέμματα β=22
o για αρδευόμενη έκταση εντός περιμέτρου 35.000 στρέμματα β=20
o για αρδευόμενη έκταση εντός περιμέτρου > ή = 100.000 στρέμματα β=15
o στην περίπτωση ενδιάμεσων εκτάσεων ο β υπολογίζεται με γραμμική παρεμβολή.

Στην περίπτωση που δεν εκπονείται η μελέτη της αγροτικής οδοποιίας ο β μειώνεται κατά 5%.

Στην περίπτωση που δεν εκπονείται η μελέτη του αποστραγγιστικού δικτύου ο β μειώνεται κατά 15%.

Στην περίπτωση που δεν εκπονούνται μελέτες αγροτικές οδοποιίας και αποστραγγιστικού δικτύου ο β μειώνεται κατά 20%.


ΥΔΡ.7.2: Μελέτη έργων προσαγωγής αρδευτικών δικτύων

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης έργων προσαγωγής αρδευτικών δικτύων (σωλήνων ή διωρύγων) από την υδροληψία έως την κεφαλή του αρδευτικού δικτύου διανομής υπολογίζεται συναρτήσει του μήκους βάσει του τύπου:

ydr-7-2

όπου:

· L: το μήκος των έργων προσαγωγής σε μέτρα.
· β: συντελεστής ως εξής:
o για εμβαδόν περιμέτρου αρδευτικού δικτύου < ή = 10.000στρ. β=300
o για εμβαδόν περιμέτρου αρδευτικού δικτύου 20.000στρ β=475
o για εμβαδόν περιμέτρου αρδευτικού δικτύου 30.000στρ. β=675
o για εμβαδόν περιμέτρου αρδευτικού δικτύου > ή =100.000στρ. β=750
o Για ενδιάμεσες εκτάσεις ο β υπολογίζεται με γραμμική παρεμβολή


ΥΔΡ.7.3: Μελέτη ρουφρακτών και έργων υδροληψίας με μικρά φράγματα

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης έργων Πολιτικού Μηχανικού ρουφρακτών και έργων υδροληψίας με μικρά φράγματα υπολογίζεται συναρτήσει της φρασσόμενης επιφάνειας βάσει του τύπου:

ydr-7-3

όπου

· F: η φρασσόμενη επιφάνεια σε τετραγωνικά μέτρα (m2)


ΥΔΡ.7.4: Μελέτη ακάλυπτων δεξαμενών αρδευτικού δικτύου

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης ακάλυπτων δεξαμενών αρδευτικού δικτύου υπολογίζεται συναρτήσει του ωφέλιμου όγκου δεξαμενής, βάσει του τύπου:

ydr-7-4

όπου:

· V: ο όγκος της δεξαμενής σε m3


ΥΔΡ.7.5: Μελέτη έργων αντλιοστασίου άρδευσης ή αποχέτευσης - αποστράγγισης

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης αντλιοστασίου, η οποία περιλαμβάνει πλήρη υδραυλικό σχεδιασμό και διαστασιολόγηση υγρών και ξηρών θαλάμων, καθορισμό διαστάσεων και σταθμών λειτουργίας, καθώς και μελέτη ανωδομής, στην οποία θα υπάρχουν οι απαραίτητες προβλέψεις για την ορθή εγκατάσταση του πάσης φύσεως ηλεκτρομηχανολογικού εξοπλισμού, χωρίς όμως να περιλαμβάνεται η ηλεκτρομηχανολογική μελέτη του πάσης φύσεως Η/Μ εξοπλισμού που εγκαθίσταται, υπολογίζεται συναρτήσει της επιφάνειας κάλυψης του αντλιοστασίου βάση του τύπου:

ydr-7-5

όπου:

· F: η επιφάνεια κάλυψης του αντλιοστασίου σε τετραγωνικά μέτρα (m2)

Σε περίπτωση που απαιτούνται ειδικές θεμελιώσεις η αμοιβή προσαυξάνεται κατά 30%


ΥΔΡ.7.6: Μελέτη βελτιστοποίησης αρδευτικών δικτύων, και ελέγχου αρδευτικών δικτύων με εφαρμογή οποιασδήποτε αποδεκτής μεθόδου

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης βελτιστοποίησης αρδευτικών δικτύων, και ελέγχου αρδευτικών δικτύων με εφαρμογή οποιασδήποτε αποδεκτής μεθόδου υπολογίζεται συναρτήσει της έκτασης με τον τύπο:

ydr-7-6

όπου:

· F: η ελεγχόμενη έκταση του αρδευτικού δικτύου σε στρέμματα.

Για βελτιστοποίηση κάθε επιπλέον γενικής διάταξης η αμοιβή καθορίζεται στο 50% της Α.


ΥΔΡ.8: Λιμνοδεξαμενές

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης λιμνοδεξαμενών υπολογίζεται συναρτήσει της χωρητικότητας της δεξαμενής βάσει του παρακάτω τύπου και περιλαμβάνει:

· τη μελέτη του αναχώματος για τη δημιουργία της λίμνης κατάκλισης
· τη μελέτη διαμόρφωσης της λεκάνης κατάκλισης (εκσκαφές και επιχώσεις)
· τη μελέτη στεγάνωσης / στράγγισης της λεκάνης κατάκλισης στην έκταση που απαιτείται
· τη μελέτη των έργων υδροληψίας προς και από τη λιμνοδεξαμενή και των έργων υπερχείλισης
· τη μελέτη των απαιτούμενων υποστηρικτικών έργων (οδοποιίας κλπ.) και των έργων αντιπλημμυρικής προστασίας της λιμνοδεξαμενής
· τη μελέτη θραύσης του αναχώματος και διόδευσης του πλημμυρικού κύματος

ydr-8

όπου:

· β: συντελεστής ως εξής:
o για λιμνοδεξαμενές όγκου < ή =100.000 m3 β=0.60
o για λιμνοδεξαμενές όγκου 300.000 m3 β=0.40
o για λιμνοδεξαμενές όγκου 500.000 m3 β=0.30
o για λιμνοδεξαμενές όγκου 1.000.000 m3 β=0.25
o για λιμνοδεξαμενές όγκου > ή =1.500.000 m3 β=0.20
o Για ενδιάμεσους όγκους λιμνοδεξαμενών το β υπολογίζεται με γραμμική παρεμβολή
· V: η χωρητικότητα της λιμνοδεξαμενής σε m3.

Η ενιαία τιμή προεκτιμώμενης αμοιβής των έργων προσαγωγής προς τις λιμνοδεξαμενές υπολογίζεται σύμφωνα με το άρθρο 7.2 με ενιαίο συντελεστή β=300.


ΥΔΡ.9: Χωμάτινα, λιθόρριπτα και φράγματα βαρύτητας

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης χωμάτινων, λιθόρριπτων και φραγμάτων βαρύτητας υπολογίζεται συναρτήσει του όγκου του φράγματος με βάση τον τύπο:

ydr-9

όπου:

· Q: η παροχή σχεδιασμού του υπερχειλιστή σε m3/s.
· V: ο όγκος του φράγματος σε m3
· β: συντελεστής ως εξής:
o για φράγματα όγκου < ή = 500.000 m3 β=0,8
o για φράγματα όγκου 1.000.000 m3 β=0,55
o για φράγματα όγκου 1.500.000 m3 β=0,40
o για φράγματα όγκου 2.000.000 m3 β=0,35
o για φράγματα όγκου > ή = 5.000.000 m3 β=0,25
o Για ενδιάμεσους όγκους φραγμάτων ο β υπολογίζεται με γραμμική παρεμβολή.
· ρ: συντελεστής ως εξής:
o για φράγματα αναχωματικού τύπου (χωμάτινα, λιθόρριπτα) ρ=1,00
o για φράγματα με ανάντη πλάκα από σκυρόδεμα ρ=1,10
o για φράγματα βαρύτητας ρ=1,20

Στην ανωτέρω τιμή περιλαμβάνεται η αμοιβή της πλήρους μελέτης του φράγματος και των συναφών έργων (εκτροπής, εκκένωσης, υδροληψίας, υπερχείλισης, σήραγγες, οδοί και κτίρια εξυπηρέτησης του φράγματος, κ.λ.π.) της μελέτης θραύσης του φράγματος και διόδευσης του πλημμυρικού κύματος καθώς και η αμοιβή της μελέτης σεισμικότητας και σεισμικής επικινδυνότητας.

Στην ανωτέρω αμοιβή δεν περιλαμβάνεται η μελέτη των ηλεκτρομηχανολογικών έργων.


ΥΔΡ.10: Διαχείριση υδατικών πόρων

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης διαχείρισης υδατικών πόρων, υπολογίζεται ανάλογα με τον εκτιμώμενο χρόνο απασχόλησης μηχανικών διάφορων ετών εμπειρίας σύμφωνα με το άρθρο ΓΕΝ.4B του παρόντος κανονισμού και σύμφωνα με τις προδιαγραφές όπως αυτές θα ορισθούν.


ΥΔΡ.11: Ανάπτυξη υδραυλικών μοντέλων σε δίκτυα ύδρευσης και αποχέτευσης για τον έλεγχο υφιστάμενων δικτύων

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης για την ανάπτυξη υδραυλικών μοντέλων για τον έλεγχο υφιστάμενων δικτύων ύδρευσης και αποχέτευσης υπολογίζεται συναρτήσει του μήκους του δικτύου το οποίο περιλαμβάνεται στο υδραυλικό μοντέλο βάση του τύπου:

ydr-11

όπου:

· L: το μήκος του δικτύου σε χλμ.

Στην τιμή περιλαμβάνεται η, η συλλογή στοιχείων και πληροφοριών για τα κατασκευασμένα έργα, απεικόνιση του δικτύου σε ενιαίο υπόβαθρο με βάση υφιστάμενα τοπογραφικά διαγράμματα, η χρήση λογισμικού της αποδοχής της Υπηρεσίας, η εισαγωγή των στοιχείων στο μοντέλο, η διαδικασία της βαθμονόμησης του μοντέλου / επαλήθευσης των στοιχείων που έχουν εισαχθεί και την επαλήθευση του μοντέλου για 6 τουλάχιστον σενάρια που θα προτείνει ο Μελετητής και θα αποδεχθεί η Υπηρεσία. Στην τιμή περιλαμβάνεται επίσης η σύνταξη προδιαγραφών για την προμήθεια των απαιτούμενων οργάνων, και λογισμικού.

Στην τιμή αυτή δεν περιλαμβάνεται η προμήθεια και εγκατάσταση των απαιτουμένων για την επαλήθευση οργάνων ούτε η παροχή του λογισμικού, εφόσον αυτά παραδοθούν στην Υπηρεσία.


ΥΔΡ.12: Έλεγχος διαρροών σε δίκτυα ύδρευσης

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση πλήρους μελέτης ενός συστήματος ελέγχου διαρροών σε δίκτυο ύδρευσης, το οποίο περιλαμβάνει την ανάπτυξη συστήματος GIS του δικτύου, ανάπτυξη υδραυλικού μοντέλου, επαλήθευση και επιβεβαίωση του υδραυλικού μοντέλου, διαχωρισμό ζωνών ελέγχου διαρροών, υποβοήθηση της υπηρεσίας στην προμήθεια και εγκατάσταση των οργάνων μέτρησης παροχής πίεσης και ποιοτικών χαρακτηριστικών, και στην υποβοήθηση της υπηρεσίας στο σημειακό εντοπισμό διαρροών σε ποσοστό 20% του μήκους του δικτύου, υπολογίζεται με βάσει το μήκος δικτύου που εισάγεται στο υδραυλικό μοντέλο από τον τύπο:

ydr-12

όπου:

· L: το μήκος του δικτύου σε χλμ.

Στην παραπάνω τιμή δεν περιλαμβάνεται το μέρος του απαιτούμενου εξοπλισμού σε προγράμματα (Software) και όργανα μέτρησης ή εντοπισμού διαρροών, τα οποία μετά το τέλος της Σύμβασης θα παραμείνουν στην υπηρεσία. Σε περίπτωση που οι ζητούμενες υπηρεσίες είναι μέρος των ανωτέρω η κατανομή της προσήκουσας αμοιβής γίνεται ως εξής:

· Εντοπισμός δικτύου και καταγραφή σε GIS 30%
· Δημιουργία και επαλήθευση μοντέλου 40%
· Χωρισμός σε μόνιμες ζώνες διαρροών 15%
· Εντοπισμός διαρροών 15%


ΥΔΡ.13: Υδρολογική μελέτη

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση υδρολογικής μελέτης, εξαρτάται από την έκταση της λεκάνης απορροής, το πλήθος και την μορφή των διαθέσιμων υδρολογικών και λοιπών γενικά στοιχείων και υπολογίζεται με βάση τον τύπο:

ydr-13

Όπου:

· Ν1: το πλήθος των βροχομετρικών σταθμών
· Ν2: το πλήθος των βροχογραφικών και σταθμημετρικών σταθμών
· Ν3: το πλήθος των σταθμηγραφικών σταθμών
· F: η έκταση της λεκάνης απορροής στην μελετώμενη θέση σε km2
· Α1, Α2 και Α3 λαμβάνουν τιμή 0 ή 1 ως εξής:
o Α1=1 όταν γίνεται χρήση εξελιγμένου υδρολογικού ή στοχαστικού μοντέλου σε πολλές θέσεις ταυτοχρόνως.
o Α2=1 όταν γίνεται χρήση μοντέλου συνδυασμένης διαχείρισης δύο ή περισσότερων πηγών νερού.
o Α3=1 όταν γίνεται εκτίμηση στερεοπαροχής

Το πλήθος των σταθμών προσμετράται μόνο όταν τα στοιχεία είναι αξιοποιήσιμα (π.χ μετρήσεις στάθμης παροχής στους σταθμηγράφους).

Στην ανωτέρω τιμή δεν περιλαμβάνεται το κόστος αγοράς πρωτογενών υδρολογικών στοιχείων.


ΥΔΡ.14A: Υδραυλικός έλεγχος ανομοιόμορφης ροής

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την μελέτη υδραυλικού ελέγχου ανομοιόμορφης ροής υπολογίζεται βάση του τύπου:

ydr-14

όπου:

· β = 1 για τον έλεγχο μεγάλων τεχνικών οδοποιίας, γεφυρών και οχετών ανοίγματος μεγαλυτέρου ή ίσου των 6,00 μέτρων (στο μήκος που δεν προκύπτει η ανάγκη μελέτης έργων διευθέτησης) και τον έλεγχο υφιστάμενων διευθετήσεων.
· β = 2 για την υδραυλική μελέτη οριοθέτησης ρεμάτων.
· β = 3 για την πλήρη μελέτη οριοθέτησης ρεμάτων, σύμφωνα με τις προδιαγραφές και τις απαιτήσεις πληρότητας της κείμενης νομοθεσίας (Ν.3010/02). Σε περίπτωση που η πλήρης μελέτη οριοθέτησης ρεμάτων χρησιμοποιεί υφιστάμενη μελέτη υδραυλικού ελέγχου, τότε η τιμή του συντελεστή β ισούται με β=1,50
· L: το μήκος της ελεγχόμενης κοίτης σε χιλιόμετρα
· F: η έκταση της λεκάνης απορροής σε τετραγωνικά χιλιόμετρα

Για το μήκος του τμήματος για το οποίο προκύπτουν έργα διευθέτησης η αμοιβή αυτού προκύπτει βάσει των διατάξεων των άρθρων 4Α.3, 4Α.4ανάλογα και με τη διατομή διευθέτησης.

Σε περίπτωση ελέγχου επιμέρους τμημάτων Li η συνολική αμοιβή προκύπτει από την σχέση:

ydr-14a


ΥΔΡ.15: Χώροι υγειονομικής ταφής απορριμμάτων (Χ.Υ.Τ.Α.)

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης ΧΥΤΑ, υπολογίζεται βάσει της απαιτούμενης χωρητικότητας του ΧΥΤΑ, η οποία περιλαμβάνει:

· μελέτη στεγάνωσης / στράγγισης της λεκάνης εναπόθεσης, καθώς και των έργων τμηματικής ή / και ολικής τελικής κάλυψης, μετά την πλήρωση του ΧΥΤΑ, στην έκταση που απαιτείται,
· μελέτη διαμόρφωσης της λεκάνης εναπόθεσης (εκσκαφές και επιχώσεις),
· μελέτη των έργων συλλογής και προσωρινής ή τελικής επεξεργασίας των στραγγισμάτων
· μελέτη των έργων αντιπλημμυρικής προστασίας της λεκάνης εναπόθεσης και του γηπέδου του ΧΥΤΑ, καθώς και των απαιτούμενων υποστηρικτικών έργων (οδοποιίας κ.λ.π.)

υπολογίζεται βάσει του τύπου:

ydr-15

όπου:

· β: συντελεστής ως εξής:
o για Χ.Υ.Τ.Α. όγκου < ή = 50.000 m3 β=1,25
o για Χ.Υ.Τ.Α. όγκου 200.000 m3 β=1,00
o για Χ.Υ.Τ.Α. όγκου 750.000 m3 β=0,80
o για Χ.Υ.Τ.Α. όγκου > ή = 1.500.000 m3 β=0,50
o Για ενδιάμεσους όγκους Χ.Υ.Τ.Α. ο β υπολογίζεται με γραμμική παρεμβολή.
· V: η μικτή χωρητικότητα της λεκάνης εναπόθεσης (όγκος εδαφικών στρώσεων μόνωσης και στράγγισης, όγκος στρώσεων τελικής κάλυψης καθώς και μικτός όγκος απορριμμάτων - προσωρινής κάλυψης) σε m3.

Σε περίπτωση που ο Χ.Υ.Τ.Α. προβλέπεται να παραλάβει αφυδατωμένη ιλύ από Εγκατάσταση Επεξεργασίας Αστικών Λυμάτων, τότε η αμοιβή προσαυξάνεται κατά 10%.

Στην ανωτέρω αμοιβή δεν περιλαμβάνεται η μελέτη ευστάθειας των πρανών και του μετωπικού αναχώματος, καθώς και η μελέτη των Η/Μ έργων.


ΥΔΡ.16: Υδραυλικά έργα εγκατάστασης επεξεργασίας βιομηχανικών αποβλήτων

Η ενιαία προεκτιμώμενη αμοιβή (Α) για την εκπόνηση της υδραυλικής μελέτης έργων εγκαταστάσεως επεξεργασίας βιομηχανικών αποβλήτων, ήτοι:

τη μελέτη του συνόλου των έργων που αφορούν τη γραμμή επεξεργασίας βιομηχανικών αποβλήτων, όπως ενδεικτικά αλλά όχι περιοριστικά τα έργα εισόδου, προεπεξεργασίας μέτρησης και μερισμού παροχής σε οποιοδήποτε στάδιο επεξεργασίας της γραμμής αποβλήτων, ανεξάρτητα από το είδος της επεξεργασίας που θα επιλεγεί, δεξαμενών ή / και λοιπών κτιριακών εγκαταστάσεων και την μελέτη των πάσης φύσεως βοηθητικών έργων εξυπηρέτησης της εγκατάστασης πλην του Η/Μ και λοιπού εξοπλισμού, υπολογίζεται συναρτήσει της δυναμικότητας της εγκατάστασης, βάσει του τύπου:

ydr-16

όπου:

· V η παροχή Βιομηχανικών Αποβλήτων του 24ωρου που προβλέπεται να εξυπηρετηθεί από την εγκατάσταση κατά την χρονική περίοδο της μέγιστης αιχμής σε m3.
· β: συντελεστής μεγέθους της εγκαταστάσεως:
o β = 120, για εγκαταστάσεις με παροχή < ή = 200 m3/ ημέρα
o β = 100, για εγκαταστάσεις με παροχή 500 m3/ ημέρα
o β = 80, για εγκαταστάσεις με παροχή 1500 m3/ ημέρα
o β = 50, για εγκαταστάσεις με παροχή > ή = 5000 m3/ ημέρα
o Για ενδιάμεσες παροχές, το β υπολογίζεται με γραμμική παρεμβολή.
· κ: συντελεστής εξαρτώμενος από το φορτίο εισόδου της εγκατάσταση, που παίρνει τις ακόλουθες τιμές:
o κ = 1,00 όταν το COD εισόδου είναι < ή = 3000 mg/l
o κ = 1,25 όταν το COD εισόδου είναι >3000 mg/l

Στην κατά τα ανωτέρω προεκτιμώμενη αμοιβή δεν περιλαμβάνεται η αμοιβή της μελέτης των Η/Μ έργων καθώς και η αμοιβή του λειτουργικού σχεδιασμού της εγκατάστασης, που αμείβονται ιδιαιτέρως βάσει των αντίστοιχων άρθρων.


ΥΔΡ.17: Έλεγχος υδραυλικού πλήγματος αρδευτικών δικτύων με εφαρμογή οποιασδήποτε αποδεκτής μεθόδου

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης ελέγχου υδραυλικού πλήγματος σε υφιστάμενο αρδευτικό δίκτυο, με εφαρμογή οποιασδήποτε αποδεκτής μεθόδου υπολογίζεται συναρτήσει της έκτασης με τον τύπο:

ydr-17

όπου:

· F: η ελεγχόμενη έκταση του αρδευτικού δικτύου σε m2.


ΥΔΡ.18: Λειτουργικός σχεδιασμός εγκαταστάσεων επεξεργασίας νερού, ακαθάρτων ή βιομηχανικών αποβλήτων

Η ενιαία τιμή προεκτιμώμενης αμοιβής για τον λειτουργικό σχεδιασμό εγκατάστασης επεξεργασίας νερού, ακαθάρτων ή βιομηχανικών αποβλήτων, ο οποίος περιλαμβάνει την μελέτη επιλογής της μεθόδου επεξεργασίας καθώς και λειτουργικών λεπτομερειών της επεξεργασίας, αμείβεται βάσει του παρακάτω τύπου:

ydr-18

Όπου:

· Α1: η αμοιβή του μελετητή υδραυλικών έργων, όπως αυτή προκύπτει από το αντίστοιχο άρθρο του παρόντος Κεφαλαίου.
· Α2: η αμοιβή του μελετητή ηλεκτρομηχανολογικών έργων, όπως αυτή προκύπτει από το αντίστοιχο άρθρου του παρόντος Κεφαλαίου.
· β: συντελεστής που αφορά στο είδος της εγκατάστασης και παίρνει τις ακόλουθες τιμές:
o β=0,05 για εγκαταστάσεις επεξεργασίας νερού ή ακαθάρτων και
o β=0,15 για εγκαταστάσεις επεξεργασίας βιομηχανικών αποβλήτων.

Εφόσον ο λειτουργικός σχεδιασμός των εγκαταστάσεων επεξεργασίας αφορά συγκεκριμένο μόνο στάδιο του συνόλου της μελέτης, τότε η ως άνω αμοιβή αντιστοιχίζεται στις αμοιβές Α1 και Α2 του αντιστοίχου σταδίου της μελέτης.

Διευκρινίζεται ότι η αμοιβή του παρόντος άρθρου αποτελεί τη συνολική αμοιβή των καθ' ύλη συμμετεχουσών κατηγοριών (9), (13) και (18) του άρθρου 2 του Ν. 3316/05.


ΥΔΡ.19A: Ηλεκτρομηχανολογικά έργα εγκαταστάσεων επεξεργασίας ακαθάρτων

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης Η/Μ έργων πλήρους εγκαταστάσεως επεξεργασίας ακαθάρτων, η οποία περιλαμβάνει:

μελέτη των πάσης φύσεως απαιτούμενων δικτύων υποδομής και γενικά Η/Μ εγκαταστάσεων όπως ενδεικτικά, αλλά όχι περιοριστικά, δίκτυα ύδρευσης, βιομηχανικού νερού, πυρόσβεσης, ηλεκτρικής διανομής τροφοδότησης συσκευών, εγκατάσταση αυτοματισμού, ελέγχου, τηλεχειρισμού, αντλιοστάσια, αεριστήρες, αεροφυλάκια, εγκαταστάσεις απαγωγής βιοαερίου και κάθε άλλη αναγκαία εγκατάσταση,

υπολογίζεται συναρτήσει της δυναμικότητας της εγκατάστασης (ισοδύναμο πληθυσμό), βάσει του τύπου:

ydr-19

όπου:

· ΣΙi = Ι + ΣΚi
o Ι: ο ισοδύναμος πληθυσμός που προβλέπεται να εξυπηρετηθεί από την εγκατάσταση κατά την χρονική περίοδο της μέγιστης αιχμής.
o ΣΚi: To άθροισμα των επιμέρους ανηγμένων πληθυσμών, όλων των επιμέρους μονάδων μαζικής παραγωγής αποβλήτων
§ Κ: Ο ανηγμένος πληθυσμός που αντιστοιχεί σε μονάδες μαζικής παραγωγής αποβλήτων που δεν συνδέονται γραμμικά με πληθυσμό και προβλέπεται να εξυπηρετηθούν από την μελετώμενη εγκατάσταση. Ο ανηγμένος πληθυσμός Κ θα υπολογίζεται ως εξής:

K = 50% x (Q / 0,200) + 50% x (R/0,0.65) όπου:

Q: η μέση ημερήσια παροχή αποβλήτων της υπόψη μονάδας, σε m3/ημέρα.

R: η μέση ημερήσια παραγωγή ρυπαντικού φορτίου της υπόψη εγκατάστασης, σε όρους SS (Αιωρούμενα Στερεά), μετρούμενη σε χιλιόγραμμα ανά ημέρα.

· β: συντελεστής που αφορά το μέγεθος της εγκατάστασης, ο οποίος παίρνει τις ακόλουθες τιμές:
o β = 400 για εγκαταστάσεις με ισοδύναμο πληθυσμό < ή = 3.000
o β = 275, για εγκαταστάσεις με ισοδύναμο πληθυσμό = 10.000
o β = 240, για εγκαταστάσεις με ισοδύναμο πληθυσμό =40.000
o β = 210, για εγκαταστάσεις με ισοδύναμο πληθυσμό =100.000
o β = 175, για εγκαταστάσεις με ισοδύναμο πληθυσμό =500.000
o β = 140, για εγκαταστάσεις με ισοδύναμο πληθυσμό > ή =1.000.000
o Για ενδιάμεσους ισοδύναμους πληθυσμούς, ο β υπολογίζεται με γραμμική παρεμβολή.
· σ: συντελεστής που αφορά το είδος της επεξεργασίας, ο οποίος παίρνει τις ακόλουθες τιμές:
o σ = 0,35 όταν πρόκειται για εγκατάσταση στην οποία υπερισχύουν οι φυσικές μέθοδοι επεξεργασίας ή υπάρχει ταύτιση των εγκαταστάσεων αερισμού και καθίζησης, ενώ παράλληλα απουσιάζει η γραμμή επεξεργασίας της ιλύος.
o σ = 1,00 όταν πρόκειται για εγκατάσταση στην οποία δεν απαιτείται εγκατάσταση χώνευσης της ιλύος.
o σ = 1,40 όταν πρόκειται για εγκατάσταση στην οποία απαιτείται και εγκατάσταση χώνευσης της ιλύος.
· κ: συντελεστής απαίτησης τριτοβάθμιας επεξεργασίας, όπως ενδεικτικά αλλά όχι περιοριστικά, η απαίτηση δεξαμενής ή διάταξης μετααερισμού, και η εγκατάσταση μείωσης φορτίου με φίλτρανση ή άλλη μέθοδο, που παίρνει τις ακόλουθες τιμές:
o κ = 1,00 όταν δεν απαιτείται τριτοβάθμια επεξεργασία
o κ = 1,15 όταν απαιτείται τριτοβάθμια επεξεργασία


ΥΔΡ.20A: Ηλεκτρομηχανολογικές εγκαταστάσεις αντλιοστασίων αποχέτευσης αποστράγγισης

Η ενιαία τιμή προεκτιμωμένης αμοιβής για την εκπόνηση των μελετών Η/Μ εγκαταστάσεων αντλιοστασίου λυμάτων ή αποστράγγισης που περιλαμβάνει Υδραυλικά, Ανυψωτικά, Εσχαρισμό, Δοκούς έμφραξης, Ηλεκτρικά Αυτοματισμούς, Τηλεπικοινωνίες και λοιπές κύριες ή και βοηθητικές εγκαταστάσεις υπολογίζεται με βάση την ακόλουθη σχέση:

ydr-20

όπου:

· Q: η παροχή του αντλιοστασίου σε m3/ώρα (χωρίς εφεδρεία).
· H: το μανομετρικό ύψος σε m
· α: συντελεστής εξαρτώμενος από το γινόμενο Q x H
o α = 3000 για Q x H < ή = 2.000
o α = 0 για Q x H > ή = 20.000
o Για ενδιάμεσες τιμές το α υπολογίζεται με γραμμική παρεμβολή
· λ: συντελεστής εξαρτώμενος από το είδος της εγκατάστασης
o λ = 1,00 για το σύνολο των εγκαταστάσεων
o λ = 0,37 για τις υδραυλικές εγκαταστάσεις (αντλίες, δικλείδες κλπ)
o λ = 0,11 για τις εγκαταστάσεις εσχαρισμού κλπ έργων ανάντη
o λ = 0,04 για τις ανυψωτικές εγκαταστάσεις
o λ = 0,40 για τις ηλεκτρικές εγκαταστάσεις, υποσταθμό (Υ/Σ), τηλεπικοινωνίες και λοιπές βοηθητικές εγκαταστάσεις.
o λ = 0,08 για τις εγκαταστάσεις αυτοματισμού και τηλεελέγχου - τηλεχειρισμού.


ΥΔΡ.21A: Ηλεκτρομηχανολογικές εγκαταστάσεις αντλιοστασίων ύδρευσης - άρδευσης

Η ενιαία τιμή προεκτιμώμενης αμοιβής για την εκπόνηση των μελετών Η/Μ εγκαταστάσεων κάθε αντλιοστασίου ύδρευσης ή άρδευσης που περιλαμβάνει υδραυλικές εγκαταστάσεις, ανυψωτικές εγκαταστάσεις, εσχαρισμό, δοκούς έμφραξης, ηλεκτρικές εγκαταστάσεις, αυτοματισμούς, τηλεπικοινωνίες - τηλεχειρισμό και λοιπές κύριες ή βοηθητικές εγκαταστάσεις υπολογίζεται με βάση την ακόλουθη σχέση:

ydr-20

όπου:

· Q: η παροχή του αντλιοστασίου σε m3/ώρα (χωρίς εφεδρεία).
· H: το μανομετρικό ύψος σε m
· α: συντελεστής εξαρτώμενος από το γινόμενο Q x H
o α = 3000 για Q x H < ή = 2.000
o α = 0 για Q x H > ή = 20.000
o Για ενδιάμεσες τιμές το α υπολογίζεται με γραμμική παρεμβολή
· λ: συντελεστής εξαρτώμενος από το είδος της εγκατάστασης
o λ = 1,00 για το σύνολο των εγκαταστάσεων
o λ = 0,38 για τις υδραυλικές εγκαταστάσεις (αντλίες, δικλείδες κλπ)
o λ = 0,10 για τις εγκαταστάσεις εσχαρισμού κλπ έργων ανάντη
o λ = 0,05 για τις ανυψωτικές εγκαταστάσεις
o λ = 0,36 για τις ηλεκτρικές εγκαταστάσεις, υποσταθμό (Υ/Σ), τηλεπικοινωνίες και λοιπές βοηθητικές εγκαταστάσεις.
o λ = 0,07 για τις εγκαταστάσεις αυτοματισμού και τηλεελέγχου - τηλεχειρισμού.


ΥΔΡ.22: Ηλεκτρομηχανολογικές εγκαταστάσεις θυροφραγμάτων

Η ενιαία τιμή προεκτιμώμενης αμοιβής για την εκπόνηση της Η/Μ μελέτης θυροφράγματος (μηχανολογική, ηλεκτρολογική, αυτοματισμού) υπολογίζεται από την ακόλουθη σχέση:

ydr-22

όπου:

· α = 5000 για τοξωτά θυροφράγματα
· α = 3000 για επίπεδα θυροφράγματα
· α = 1000 για βιομηχανικά θυροφράγματα
· F: η επιφάνεια του θυροφράγματος σε m2 ή η διατομή της τάφρου
· β: συντελεστής που αφορά το είδος του θυροφράγματος, ο οποίος παίρνει τις ακόλουθες τιμές:
o β = 350 όταν πρόκειται για τοξωτά ή επίπεδα θυροφράγματα
o β = 80 όταν πρόκειται για βιομηχανικά θυροφράγματα
· σ: συντελεστής που αφορά το είδος της επεξεργασίας, ο οποίος παίρνει τις ακόλουθες τιμές:
o σ = 0,80 όταν πρόκειται για εγκατάσταση κινήσεως χωρίς εξωτερική πηγή ενέργειας
o σ = 1,0 όταν πρόκειται για εγκατάσταση κινήσεως με εξωτερική πηγή ενέργειας (π.χ. ηλεκτρικός κινητήρας, υδραυλική εγκατάσταση)


ΥΔΡ.23: Υδραυλικό πλήγμα αντλιοστασίου

Η ενιαία τιμή προεκτιμώμενης αμοιβής για την εκπόνηση μελέτης υδραυλικού πλήγματος υπάρχοντος αντλιοστασίου με εφαρμογή οποιασδήποτε αποδεκτής μεθόδου υπολογίζεται βάσει του τύπου:

ydr-23

Όπου:

· σ: το πλήθος των καταθλιπτικών αγωγών και
· L: το μήκος του μακρύτερου καταθλιπτικού αγωγού σε m


ΥΔΡ.24: Καθοδική προστασία

Η ενιαία τιμή προεκτιμώμενης αμοιβής για τις μετρήσεις και την εκπόνηση μελέτης καθοδικής προστασίας (υπογείων μεταλλικών αγωγών, δεξαμενών, κ.λ.π.) υπολογίζεται με βάση τον τύπο:

ydr-24

Όπου:

· F: η επιφάνεια του προστατευμένου αντικειμένου (σωλήνα, δεξαμενή κ.λ.π.) σε m2
· L: το μήκος του προστατευόμενου αγωγού σε μέτρα (m)
· σ: συντελεστής αναλόγως της διατομής, ο οποίος παίρνει τις ακόλουθες τιμές:
o σ = 1,2 για διάμετρο < από DN 150
o σ = 1,0 για διάμετρο μεταξύ DN 150 και DN 2000
o σ = 0,8 για διάμετρο > από DN 2000


ΥΔΡ.25: Ηλεκτρομηχανολογικά έργα φράγματος

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελετών Η/Μ έργων φράγματος πλην θυροφραγμάτων και συστήματος ελέγχου υπολογίζεται με τον τύπο:

ydr-25

Όπου:

· Q: η παροχή σχεδιασμού του υπερχειλιστή σε m3/s
· V: ο όγκος του φράγματος σε m3
· β: συντελεστής ως εξής:
o Για φράγματα όγκου έως 500.000 m3 β=0,8
o Για φράγματα όγκου 1.000.000 m3 β=0,55
o Για φράγματα όγκου 1.500.000 m3 β=0,40
o Για φράγματα όγκου 2.000.000 m3 β=0,35
o Για φράγματα όγκου άνω των 5.000.000 m3 β=0,25
o Για ενδιάμεσους όγκους φραγμάτων ο β προκύπτει από γραμμική παρεμβολή


ΥΔΡ.26: Εγκαταστάσεις συστήματος ελέγχου, μετρήσεως και καταγραφής σε φράγμα

Η ενιαία τιμή προεκτιμωμένης αμοιβής για την εκπόνηση μελέτης εγκαταστάσεως συστήματος ελέγχου, μετρήσεως και καταγραφής των απαιτούμενων στοιχείων για τη λειτουργία φράγματος, μεταφοράς των δεδομένων και ελέγχου -επεξεργασίας αυτών και τις αναγκαίες βοηθητικές εγκαταστάσεις υπολογίζεται με βάση τον κατωτέρω τύπο:

ydr-26

Όπου:

· Σ: το πλήθος των σημείων που ελέγχονται


ΥΔΡ.27A: Ηλεκτρομηχανολογικά έργα διυλιστηρίων νερού

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης έργων πλήρους εγκαταστάσεως επεξεργασίας νερού, η οποία περιλαμβάνει:

· μελέτη των πάσης φύσεως απαιτούμενων δικτύων υποδομής και γενικά Η/Μ έργων όπως ενδεικτικά, αλλά όχι περιοριστικά το δίκτυο ύδρευσης, δίκτυο πυρόσβεσης, δίκτυο νερού έκπλυσης, δίκτυο δοσομέτρησης χημικών, δίκτυο εκκένωσης, ηλεκτρικά δίκτυα, δίκτυα αυτοματισμού, ελέγχου, τηλεχειρισμού και κάθε άλλης εγκατάστασης.
· μελέτη Η/Μ περιβάλλοντος χώρου

υπολογίζεται συναρτήσει της δυναμικότητας της εγκατάστασης (ισοδύναμο πληθυσμό), βάσει του τύπου:

ydr-27

Όπου:

· ΣΙi = I + Σκi
o I: Ο ισοδύναμος πληθυσμός που προβλέπεται να εξυπηρετηθεί κατά τη χρονική περίοδο της μέγιστης αιχμής.
o κ: Ο ανηγμένος πληθυσμός που αντιστοιχεί σε μονάδες μαζικής ζήτησης νερού, που δεν συνδέονται γραμμικά με πληθυσμό και προβλέπεται να εξυπηρετηθούν από την μελετώμενη εγκατάσταση. Ο ανηγμένος πληθυσμός κ θα υπολογίζεται ως εξής:
§ κ = Q / 0,200, όπου:
· Q: η μέση ημερήσια παροχή ζήτησης νερού της υπόψη μονάδας, σε κ.μ./ημέρα
o Σκi: Το άθροισμα των επιμέρους ανηγμένων πληθυσμών, όλων των επιμέρους μονάδων μαζικής ζήτησης νερού.
· β: συντελεστής που αφορά το μέγεθος της εγκατάστασης, ο οποίος παίρνει τις ακόλουθες τιμές
o β=275, για εγκαταστάσεις με ισοδύναμο πληθυσμό < ή = 10.000
o β=240, για εγκαταστάσεις με ισοδύναμο πληθυσμό = 40.000
o β=210, για εγκαταστάσεις με ισοδύναμο πληθυσμό = 100.000
o β=175, για εγκαταστάσεις με ισοδύναμο πληθυσμό = 500.000
o β=140, για εγκαταστάσεις με ισοδύναμο πληθυσμό > ή = 1.000.000
o Για ενδιάμεσους ισοδύναμους πληθυσμούς, το β υπολογίζεται με γραμμική παρεμβολή.
· σ: συντελεστής που αφορά το είδος της επεξεργασίας, ο οποίος παίρνει τις ακόλουθες τιμές:
o σ= 0,50 όταν πρόκειται για εγκατάσταση ταχυδιυλιστηρίου (φίλτρα υπό πίεση), μικρή ή μέσης δυναμικότητας.
o σ= 0,90 όταν πρόκειται για εγκατάσταση ταχυδιυλιστηρίου (φίλτρα υπό πίεση), μεγάλης δυναμικότητας, άνω των 5.000 κ.μ. ανά ημέρα.
o σ= 1,20 όταν πρόκειται για εγκατάσταση βραδυδιυλιστηρίου.
· κ: συντελεστής απαίτησης πρόσθετων έργων, όπως ενδεικτικά αλλά όχι περιοριστικά η προσθήκη διάταξης περαιτέρω επεξεργασίας, μείωσης φόρτου λόγω κακής ποιότητας νερού εισόδου, ο οποίος παίρνει τις ακόλουθες τιμές:
o κ=1,00 όταν δεν απαιτούνται πρόσθετα έργα.
o κ=1,15 όταν απαιτείται ιδιαίτερος τύπος δεξαμενών καθίζησης, πέραν της στατικής δεξαμενής και παράλληλα απαιτείται περαιτέρω επεξεργασία μείωσης φόρτου.


ΥΔΡ.28: Τηλεμετρία και τηλέλεγχος διαρροών σε δίκτυα ύδρευσης

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση πλήρους μελέτης ενός συστήματος τηλεμετρίας και τηλελέγχου το οποίο περιλαμβάνει την εγκατάσταση των οργάνων μέτρησης παροχής, πίεσης, των δικτύων μεταφοράς και του κεντρικού συστήματος ελέγχου υπολογίζεται με βάσει τον ακόλουθο τύπο:

ydr-28

Όπου:

· L το μήκος του δικτύου σε χιλιόμετρα.


ΥΔΡ.29: Ηλεκτρομηχανολογικές εγκαταστάσεις χώρων υγειονομικής ταφής απορριμμάτων (Χ.Υ.Τ.Α.)

Η ενιαία τιμή προεκτιμώμενης αμοιβής (Α) για την εκπόνηση μελέτης ΧΥΤΑ, υπολογίζεται βάσει της απαιτούμενης χωρητικότητας του ΧΥΤΑ και περιλαμβάνει την μελέτη των έργων ύδρευσης, πυρόσβεσης, διαχείρισης και απαγωγής βιοαερίου και βιομηχανικού νερού και Η/Μ Έργων επεξεργασίας αποβλήτων.

Η αμοιβή Α υπολογίζεται βάσει του τύπου:

ydr-29

Όπου:

· β: συντελεστής ως εξής:
o για Χ.Υ.Τ.Α. όγκου μέχρι 50.000 m3 β=0,30
o για Χ.Υ.Τ.Α. όγκου 200.000 m3 β=0,25
o για Χ.Υ.Τ.Α. όγκου 750.000 m3 β=0,20
o για Χ.Υ.Τ.Α. όγκου > ή = 1.500.000 m3 β=0,125
o Για ενδιάμεσους όγκους Χ.Υ.Τ.Α. το β υπολογίζεται με γραμμική παρεμβολή.
· V: η μικτή χωρητικότητα της λεκάνης εναπόθεσης (όγκος εδαφικών στρώσεων μόνωσης και στράγγισης, όγκος στρώσεων τελικής κάλυψης καθώς και μικτός όγκος απορριμμάτων - προσωρινής κάλυψης) σε m3.

Σε περίπτωση που ο Χ.Υ.Τ.Α. προβλέπεται να παραλάβει αφυδατωμένη ιλύ από εγκατάσταση επεξεργασίας αστικών λυμάτων, τότε η αμοιβή προσαυξάνεται κατά 10%


ΥΔΡ.30: Ηλεκτρομηχανολογικές εγκαταστάσεις επεξεργασίας βιομηχανικών αποβλήτων

Η ενιαία τιμή προεκτιμώμενης αμοιβής για την εκπόνηση μελέτης Η/Μ έργων πλήρους εγκαταστάσεως επεξεργασίας ακαθάρτων, η οποία περιλαμβάνει :

τη μελέτη του συνόλου των έργων που αφορούν την γραμμή επεξεργασίας βιομηχανικών αποβλήτων, όπως ενδεικτικά αλλά όχι περιοριστικά τα έργα εισόδου, προεπεξεργασίας μέτρησης και μερισμού παροχής σε οποιοδήποτε στάδιο επεξεργασίας της γραμμής, ανεξάρτητα από το είδος της επεξεργασίας που θα επιλεγεί, δεξαμενών ή/και λοιπών κτιριακών εγκαταστάσεων και την μελέτη των πάσης φύσεως απαιτούμενων υδραυλικών δικτύων υποδομής και λοιπών βοηθητικών εγκαταστάσεων υπολογίζεται συναρτήσει της δυναμικότητας της εγκατάστασης βάσει του τύπου:

ydr-30

Όπου:

· V: η παροχή Βιομηχανικών Αποβλήτων του 24ωρου που προβλέπεται να εξυπηρετηθεί από την εγκατάσταση κατά την χρονική περίοδο της μέγιστης αιχμής σε m3.
· β: συντελεστής μεγέθους της εγκαταστάσεως ως εξής:
o β = 120, για εγκαταστάσεις με παροχή < ή = 200 m3/ ημέρα
o β = 100, για εγκαταστάσεις με παροχή 500 m3/ ημέρα
o β = 80, για εγκαταστάσεις με παροχή 1500 m3/ ημέρα
o β = 50, για εγκαταστάσεις με παροχή > ή =5000 m3/ ημέρα
o Για ενδιάμεσες παροχές, το β υπολογίζεται με γραμμική παρεμβολή.
· κ: συντελεστής εξαρτώμενος από το φορτίο εισόδου της εγκατάστασης που παίρνει τις ακόλουθες τιμές:
o κ = 1,00 όταν το COD εισόδου είναι < ή = 3.000 mg/l
o κ = 1,25 όταν το COD εισόδου είναι > 3.000 mg/l (COD: Chemical Oxygen Demand)


Περιεχόμενα περιβαλλοντικών μελετών

· ΠΕΡ.1: Σκοπός και πεδίο εφαρμογής
· ΠΕΡ.2: Γενικοί κανόνες για τον υπολογισμό της ενιαίας τιμής προεκτιμώμενης αμοιβής περιβαλλοντικών μελετών
· ΠΕΡ.3: Έργα οδοποιίας, σιδηρόδρομοι, μέσα σταθερής τροχιάς και τελεφερίκ
· ΠΕΡ.4: Αεροδρόμια
· ΠΕΡ.5: Λιμενικά και υδραυλικά έργα
· ΠΕΡ.6: Συστήματα υποδομής που απαιτούνται για τη διαχείριση και διάθεση μη-επικίνδυνων στερεών αποβλήτων
· ΠΕΡ.7: Συστήματα υποδομής που απαιτούνται για την επεξεργασία και διάθεση αστικών λυμάτων
· ΠΕΡ.8: Τουριστικές εγκαταστάσεις και εργασίες πολεοδομίας
· ΠΕΡ.9: Ειδικές περιβαλλοντικές μελέτες
· ΠΕΡ.10: Μελέτες διαχείρισης στερεών αποβλήτων στα πλαίσια του περιφερειακού σχεδιασμού διαχείρισης στερεών αποβλήτων


ΠΕΡ.1: Σκοπός και πεδίο εφαρμογής

1. Το παρόν κεφάλαιο αποσκοπεί στον καθορισμό της ενιαίας τιμής προεκτιμώμενης αμοιβής περιβαλλοντικών μελετών, όπως αυτές αναφέρονται στην κατηγορία 27 της παραγράφου 2 του άρθρου 2 του Ν.3316/2005 (ΦΕΚ 42Α). Ειδικότερα, στο πεδίο εφαρμογής των διατάξεων του παρόντος κεφαλαίου ανήκουν:

α) οι μελέτες εκείνες που απαιτούνται κατά τη διαδικασία περιβαλλοντικής αδειοδότησης έργων και δραστηριοτήτων, όπως αυτή καθορίζεται στην με α.η.π. 11014/703/Φ104/14.3.2003 Κοινή Απόφαση των Υπουργών Εθνικής Οικονομίας και Οικονομικών, Εσωτερικών, Δημόσιας Διοίκησης και Αποκέντρωσης και Περιβάλλοντος, Χωροταξίας και Δημόσιων Έργων με θέμα «Διαδικασία Προκαταρκτικής Περιβαλλοντικής Εκτίμησης και Αξιολόγησης και Έγκρισης Περιβαλλοντικών Όρων, σύμφωνα με το άρθρο 4 του Ν.1650/86, όπως αντικαταστάθηκε με το άρθρο 2 του Ν.3010/2002» (ΦΕΚ 332Β), οι οποίες, σύμφωνα με το στάδιο της διαδικασίας περιβαλλοντικής αδειοδότησης κατά το οποίο εκπονούνται, αντιστοιχούν σε:

· Προμελέτη Περιβαλλοντικών Επιπτώσεων (ΠΠΕ),
· Μελέτη Περιβαλλοντικών Επιπτώσεων (ΜΠΕ),
· Περιβαλλοντική Έκθεση (ΠΕ),
· φάκελο στοιχείων που απαιτείται είτε κατά τη διαδικασία με την οποία οι αρμόδιες αρχές αποφασίζουν εάν επέρχονται ουσιαστικές διαφοροποιήσεις σε σχέση με τις επιπτώσεις στο περιβάλλον από τη βελτίωση, τροποποίηση, επέκταση ή εκσυγχρονισμό ενός έργου ή μιας δραστηριότητας, είτε για την ανανέωση ισχύος της απόφασης έγκρισης περιβαλλοντικών όρων, σύμφωνα με το άρθρο 13 της με α.η.π. 11014/703/Φ104/14.3.2003 ΚΥΑ,

β) η Περιβαλλοντική Θεώρηση (ΠΘ) που ενδέχεται να απαιτηθεί κατά την προετοιμασία του Τεύχους Τεχνικών Δεδομένων, στα πλαίσια των προκαταρκτικών ενεργειών του κυρίου του έργου για την ανάθεση των συμβάσεων σύμφωνα με το άρθρο 4 του Ν.3316/2005 (ΦΕΚ 42Α),

γ) οι Ειδικές Περιβαλλοντικές Μελέτες (ΕΠΜ), που εκπονούνται κατ' εφαρμογή του άρθρου 21 του Ν.1650/86 (ΦΕΚ 160Α), όπως τροποποιήθηκε με το Ν.3010/2002 (ΦΕΚ 91Α),

δ) οι μελέτες διαχείρισης στερεών αποβλήτων που απαιτούνται για την κατάρτιση του Περιφερειακού Σχεδιασμού Διαχείρισης Στερεών Αποβλήτων, σύμφωνα με τις προβλέψεις του άρθρου 6 της με α.η.π. 50910/2727/16.12.2003 Κοινής Απόφασης των Υπουργών Οικονομίας και Οικονομικών, Εσωτερικών, Δημόσιας Διοίκησης και Αποκέντρωσης, Περιβάλλοντος, Χωροταξίας και Δημόσιων Έργων, Υγείας και Πρόνοιας, Γεωργίας και Εμπορικής Ναυτιλίας με θέμα «Μέτρα και Όροι για τη Διαχείριση Στερεών Αποβλήτων Εθνικός και Περιφερειακός Σχεδιασμός Διαχείρισης» (ΦΕΚ 1909Β).

2. Οι αμοιβές των περιβαλλοντικών μελετών των συναφών έργων τα οποία είναι σαφώς αυτοτελή, δηλαδή δεν εξυπηρετούν λειτουργικά το κύριο έργο, υπολογίζονται προσθετικά. Ενδεικτικά ως αυτοτελές έργο νοείται ο βιολογικός καθαρισμός σε σχέση με την εγκατάσταση επεξεργασίας νερού, όχι όμως το παράπλευρο και τοπικό οδικό δίκτυο σε σχέση με την κυρία οδό.

3. Οι καθοριζόμενες στο παρόν άρθρο ενιαίες τιμές προεκτιμώμενης αμοιβής δεν αφορούν σε περιβαλλοντικές μελέτες βάσης ή πλαισίου (π.χ. οικολογική μελέτη, ειδικά ομοιώματα, ωκεανογραφική μελέτη κ.λ.π.) που ενδέχεται να απαιτηθούν πριν ή κατά τη διάρκεια εκπόνησης της ΠΠΕ ή ΜΠΕ. Οι αμοιβές για αυτές τις περιβαλλοντικές μελέτες βάσης ή πλαισίου μπορούν να υπολογίζονται με βάση τον ανθρωποχρόνο που απαιτείται για την εκπόνηση, το φυσικό μέγεθος της περιοχής μελέτης ή άλλη πρόσφορη μέθοδο.


ΠΕΡ.2: Γενικοί κανόνες για τον υπολογισμό της ενιαίας τιμής προεκτιμώμενης αμοιβής περιβαλλοντικών μελετών

Για τον υπολογισμό της ενιαίας τιμής προεκτιμώμενης αμοιβής των περιβαλλοντικών μελετών, ανεξαρτήτως του είδους και της κατηγορίας του έργου ή της δραστηριότητας, ισχύουν οι ακόλουθοι γενικοί κανόνες.

· Ενιαία τιμή προεκτιμώμενης αμοιβής και συντελεστής επικαιροποίησης
· Συντελεστής τύπου μελέτης
· Προεκτιμώμενη αμοιβή Περιβαλλοντικής Θεώρησης
· Κατανομή αμοιβής μεταξύ των σταδίων της διαδικασίας περιβαλλοντικής αδειοδότησης
· Ενιαία τιμή προεκτιμώμενης αμοιβής για υφιστάμενα έργα και δραστηριότητες
· Προδιαγραφές περιβαλλοντικών μελετών


ΠΕΡ.2.1: Ενιαία τιμή προεκτιμώμενης αμοιβής και συντελεστής επικαιροποίησης

Όπως ορίζεται στις γενικές διατάξεις του παρόντος κανονισμού, η προεκτιμώμενη αμοιβή, Α σε , των περιβαλλοντικών μελετών υπολογίζεται από τη σχέση:

per-2-1

όπου:

· τκ: ο συντελεστής του άρθρου ΓΕΝ.3 του παρόντος κανονισμού.
· φ: το φυσικό αντικείμενο του έργου, εκφρασμένο σε μονάδες που καθορίζονται στα σχετικά άρθρα του παρόντος κανονισμού
· Σ(φ): η συνάρτηση προσδιορισμού της ενιαίας τιμής της προεκτιμώμενης αμοιβής με βάση το φυσικό αντικείμενο, όπως αυτή καθορίζεται ανά είδος και κατηγορία έργου στις επόμενες παραγράφους του παρόντος κεφαλαίου.


ΠΕΡ.2.2: Συντελεστής τύπου μελέτης

Ο τύπος περιβαλλοντικής μελέτης που απαιτείται για κάθε έργο ή δραστηριότητα, καθορίζεται από την κατάταξή του σύμφωνα με την με α.η.π. 15393/2332/5.8.2002 Κοινή Απόφαση των Υπουργών Εθνικής Οικονομίας και Οικονομικών, Εσωτερικών και Περιβάλλοντος, Χωροταξίας και Δημόσιων Έργων με θέμα την «κατάταξη δημόσιων και ιδιωτικών έργων και δραστηριοτήτων σε κατηγορίες σύμφωνα με το άρθρο 3 του Ν. 1650/86, όπως αντικαταστάθηκε με το άρθρο 1 του Ν. 3010/02» (ΦΕΚ 1022Β), όπως συμπληρώθηκε και ισχύει, σε συνδυασμό με τις διαδικασίες που έχουν καθοριστεί με την με α.η.π. 11014/703/Φ104/14.3.2003 ΚΥΑ. Για να ληφθεί υπόψη στον υπολογισμό της ενιαίας τιμής προεκτιμώμενης αμοιβής ο τύπος της μελέτης, ορίζεται ο συντελεστής Κ με τις εξής τιμές:

· Κ = 1,0 για ΠΠΕ και ΜΠΕ τύπου Ι
· Κ = 0,7 για ΠΠΕ και ΜΠΕ τύπου ΙΙ
· Κ = 0,2 για ΠΕ.


ΠΕΡ.2.3: Προεκτιμώμενη αμοιβή Περιβαλλοντικής Θεώρησης

Η ενιαία τιμή προεκτιμώμενης αμοιβής για την ΠΘ ενός έργου υπολογίζεται με εκτίμηση των ανθρωποημερών απασχόλησης περιβαλλοντολόγου μηχανικού.


ΠΕΡ.2.4: Κατανομή αμοιβής μεταξύ των σταδίων της διαδικασίας περιβαλλοντικής αδειοδότησης

Για μελέτες τύπου Ι και ΙΙ, η ενιαία τιμή προεκτιμώμενης αμοιβής Σ(φ) κατανέμεται σε:

· 35% x Σ(φ) για την ΠΠΕ του σταδίου Προκαταρκτικής Περιβαλλοντικής Εκτίμησης και Αξιολόγησης (ΠΠΕΑ) και
· 65% x Σ(φ) για τη ΜΠΕ στο στάδιο της Έγκρισης Περιβαλλοντικών Όρων (ΕΠΟ).

Όταν για το έργο ή τη δραστηριότητα απαιτείται η τήρηση μόνο του ενός εκ των δύο ανωτέρω σταδίων, η ενιαία τιμή προεκτιμώμενης αμοιβής υπολογίζεται ως το αντίστοιχο, σύμφωνα με τα ανωτέρω, ποσοστό. Ειδικά για την απευθείας εκπόνηση ΜΠΕ νέου έργου ή δραστηριότητας, όταν δεν απαιτείται η τήρηση του σταδίου ΠΠΕΑ, η ενιαία τιμή προεκτιμώμενης αμοιβής προσδιορίζεται ίση με το 80% της τιμής που θα αντιστοιχούσε σε εκπόνηση ΠΠΕ και ΜΠΕ.

Για τα έργα και τις δραστηριότητες της 3ης υποκατηγορίας της με α.η.π. 15393/2332/5.8.2002 ΚΥΑ, όπως συμπληρώθηκε και ισχύει, ο υπολογισμός της προεκτιμώμενης αμοιβής για τη ΜΠΕ ή ΠΕ που απαιτείται στο στάδιο της ΕΠΟ προϋποθέτει την ολοκλήρωση της τήρησης των οριζόμενων στη 2η παράγραφο του άρθρου 9 της με α.η.π. 11014/703/Φ104/14.3.2003 ΚΥΑ.


ΠΕΡ.2.5: Ενιαία τιμή προεκτιμώμενης αμοιβής για υφιστάμενα έργα και δραστηριότητες

Για επεκτάσεις, τροποποιήσεις, βελτιώσεις και εκσυγχρονισμό όλων των έργων και δραστηριοτήτων του παρόντος κεφαλαίου, αλλά και για την ανανέωση των περιβαλλοντικών όρων, η ενιαία τιμή προεκτιμώμενης αμοιβής των περιβαλλοντικών μελετών υπολογίζεται ως ορισμένο ποσοστό της τιμής Σ(φ) που θα αντιστοιχούσε σε όμοιο νέο έργο ή δραστηριότητα ίσου φυσικού μεγέθους φ. Το ποσοστό αυτό υπολογίζεται σε δύο στάδια, λόγω των διαφοροποιούμενων εκβάσεων που χαρακτηρίζει τις σχετικές διαδικασίες. Αναλυτικά:

α) Για την εκπόνηση του φακέλου στοιχείων που απαιτείται κατά την εφαρμογή του άρθρου 13 της με α.η.π. 11014/703/Φ104/14.3.2003 ΚΥΑ, προσδιορίζεται τιμή ίση με το 25% της Σ(φ).

β) Εάν η διαδικασία του άρθρου 13 της με α.η.π. 11014/703/Φ104/14.3.2003 ΚΥΑ οδηγήσει στην αναγκαιότητα εκπόνησης ΠΠΕ ή ΜΠΕ, προσδιορίζεται επιπλέον τιμή ίση με:

· το 55% της Σ(φ), εάν για το έργο υφίστανται ήδη περιβαλλοντικές μελέτες, ή
· το 65% της Σ(φ), εάν για το έργο εκπονούνται περιβαλλοντικές μελέτες για πρώτη φορά.

Η ανωτέρω τιμή κατανέμεται στην ΠΠΕ και τη ΜΠΕ με τον τρόπο που καθορίστηκε στην παράγραφο 4 του παρόντος άρθρου, ενώ σε περίπτωση που δεν απαιτείται εκπόνηση ΠΠΕ, παραλείπεται από την τιμή το σχετικό ποσοστό.

Ειδικά για ΜΠΕ που αφορά μόνο στη λειτουργία υφιστάμενου έργου η ανωτέρω τιμή ορίζεται ίση με το 45% της Σ(φ).


ΠΕΡ.2.6: Προδιαγραφές περιβαλλοντικών μελετών

Οι ενιαίες τιμές περιβαλλοντικών μελετών που καθορίζονται ακολούθως, έχουν προσδιοριστεί με βάση τις σύγχρονες επιστημονικές και διαδικαστικές απαιτήσεις του αντικειμένου, καθώς και με βάση τις σύγχρονες προδιαγραφές μελετών, σύμφωνα με την παράγραφο 10.β του άρθρου 4 του Ν. 1650/86 (ΦΕΚ 160Α), όπως αυτό αντικαταστάθηκε σύμφωνα με το άρθρο 2 του Ν. 3010/02 (ΦΕΚ 91Α), οι οποίες βρίσκονται στο τελικό στάδιο διαβούλευσης μεταξύ των συναρμόδιων Υπηρεσιών.


ΠΕΡ.3: Έργα οδοποιίας, σιδηροδρόμοι, μέσα σταθερής τροχιάς και τελεφερίκ

ΠΕΡ.3: Έργα οδοποιίας, σιδηρόδρομοι, μέσα σταθερής τροχιάς και τελεφερίκ

 Πάνω Προγούμενη Επόμενη

1. Στα πλαίσια του παρόντος άρθρου, ως έργα οδοποιίας νοούνται αυτά που έχουν καταταγεί στην 1η Ομάδα του Παραρτήματος Ι της με α.η.π. 15393/2332/5.8.2002 ΚΥΑ, όπως συμπληρώθηκε και ισχύει, ενώ ως έργα σιδηροδρόμων, μέσων σταθερής τροχιάς και τελεφερίκ νοούνται αυτά των στοιχείων 5, 6, 7,και 8 της 10ης Ομάδας του ίδιου Παραρτήματος. Για το σύνολο των περιβαλλοντικών μελετών ενός έργου οδοποιίας, σιδηροδρόμου, μέσου σταθερής τροχιάς ή τελεφερίκ, η ενιαία τιμή της προεκτιμώμενης αμοιβής προσδιορίζεται από τη σχέση:

per-3-1

όπου:

· Κ: ο συντελεστής τύπου μελέτης, όπως ορίστηκε ανωτέρω
· φ: το μήκος L μόνο του κυρίου έργου σε km, ή σε περιπτώσεις μεμονωμένων μόνον κόμβων το μήκος του άξονα προσαυξημένο με το άθροισμα των μηκών όλων των κλάδων.
· μ: συντελεστής φυσικού και πολιτισμικού περιβάλλοντος, ο οποίος υπολογίζεται ως εξής:

Το μήκος του έργου, χωρίζεται σε τ τμήματα, με τρόπο τέτοιο ώστε κάθε τμήμα να χαρακτηρίζεται από ομογενή χαρακτηριστικά φυσικού και πολιτισμικού περιβάλλοντος. Για κάθε ένα υποτμήμα, μήκους Li km, προσδιορίζεται ο συντελεστής φυσικού και πολιτισμικού περιβάλλοντος μi, με τις εξής τιμές:

o μi = 0,8: σε περιοχές χωρίς συγκεκριμένο ή ιδιαίτερο περιβαλλοντικό ενδιαφέρον και χωρίς εναλλαγές μορφολογίας ή χρήσεων γης σε μήκος τουλάχιστον 2 km
o μi = 1,0: σε περιοχές χωρίς συγκεκριμένο ή ιδιαίτερο περιβαλλοντικό ενδιαφέρον αλλά με εναλλαγές μορφολογίας ή χρήσεων γης σε μήκος μικρότερο των 2 km, καθώς και εντός οικισμών ή σχεδίου πόλης, πλην των περιπτώσεων γειτνίασης με κηρυγμένους αρχαιολογικούς χώρους σε απόσταση μικρότερη των 200 m
o μi = 1,4: εντός και σε ζώνη 100 m γύρω από περιοχές με συγκεκριμένο περιβαλλοντικό ενδιαφέρον (π.χ. λίμνες, παραλίες, δάση κ.ά.)
o μi = 1,6: εντός και σε ζώνη 200 m γύρω από περιοχές που προστατεύονται λόγω του ιδιαίτερου φυσικού ή πολιτισμικού τους περιβάλλοντος (π.χ. κηρυγμένοι αρχαιολογικοί χώροι, εθνικοί ή αισθητικοί δρυμοί κ.ά.)
o μi = 1,8: εντός των Ειδικών Ζωνών Διατήρησης (περιοχές Natura 2000 και SPA)

Μετά τον προσδιορισμό των συντελεστών μi, υπολογίζεται ο μ ως σταθμισμένος μέσος όρος των μi, με συντελεστές στάθμισης τα ποσοστιαία μήκη κάθε τμήματος, σύμφωνα με την εξής σχέση:

per-3-2

· ν: συντελεστής ανθρωπογενούς περιβάλλοντος, ο οποίος υπολογίζεται με τρόπο όμοιο με το συντελεστή μ, ως σταθμισμένος μέσος όρος των συντελεστών νi κάθε υποπεριοχής, με συντελεστές στάθμισης τα ποσοστιαία μήκη και τιμές του νi ως εξής:
o νi = 1,0 όταν α > 200 m
o νi = 1,3 όταν 100 m < α < ή = 200 m
o νi = 1,6 όταν α < 100 m

όπου α η απόσταση από αστικές ή αστικοποιημένες περιοχές. Αστικές θεωρούνται οι περιοχές εντός σχεδίου πόλης ή ορίου οικισμού ενώ αστικοποιημένες θεωρούνται οι περιοχές εκτός των αστικών με μέση πυκνότητα κτιρίων μεγαλύτερη από 10 κτίρια/εκτάριο.

Στην περίπτωση που σε ένα τμήμα του έργου και οι δύο συντελεστές μi και νi αξιολογούνται κατ' αρχήν ως μεγαλύτεροι της μονάδας λόγω ιδιαίτερων συνθηκών τόσο στο φυσικό και πολιτισμικό όσο και στο ανθρωπογενές περιβάλλον, κατά τον υπολογισμό των μ και ν λαμβάνεται υπόψη μόνο ο μεγαλύτερος από τους δύο και ο άλλος θεωρείται ως μονάδα.

· C: συντελεστής είδους έργου ή δραστηριότητας, του οποίου οι τιμές ορίζονται στους ακόλουθους πίνακες:

Πίνακας ΠΕΡ.3-1: Συντελεστής C της σχέσης υπολογισμού της τιμής προεκτιμώμενης αμοιβής περιβαλλοντικών μελετών για έργα και δραστηριότητες οδοποιίας

α/α | Είδος έργου ή δραστηριότητας | C
1 | Αυτοκινητόδρομοι και οδοί ταχείας κυκλοφορίας | 9.200
2 | Βελτίωση υφιστάμενων οδών, ώστε να εξελιχθούν σε αυτοκινητοδρόμους ή οδούς ταχείας κυκλοφορίας | 9.200
3 | Εθνικό οδικό δίκτυο | 8.500
4 | Υπεραστικές οδοί διατομής Γ ή ισοδύναμου ή μεγαλύτερης | 8.500
5 | Επαρχιακό οδικό δίκτυο | 6.600
6 | Υπεραστικές οδοί διατομής Δ, Ε ή Ζ ή ισοδύναμων | 4.900
7 | Ελεύθερες και ταχείες αστικές λεωφόροι χαρακτηρισμένες από το Γενικό Πολεοδομικό Σχέδιο (Γ.Π.Σ.) ή άλλο σχέδιο | 9.200
8 | Αστικές οδοί που έχουν χαρακτηρισθεί από το Γ.Π.Σ. ή άλλο σχέδιο, ως οδικές αρτηρίες, ή αστικές οδοί με τρεις και άνω λωρίδες ανά κατεύθυνση κυκλοφορίας | 9.200
9 | Περιφερειακές οδοί  περιμετρικοί δακτύλιοι πολεοδομικών συγκροτημάτων χαρακτηρισμένοι ή μη από Γ.Π.Σ. ή άλλο σχέδιο | 8.300
10 | Λοιπές αστικές οδοί που έχουν χαρακτηρισθεί (από το Γ.Π.Σ. ή άλλο σχέδιο) ως συλλεκτήριες οδοί ή κατώτερες | 8.300
11 | Δημοτικές και κοινοτικές οδοί | 8.300
11.1 | Εκτός Σχεδίων Πόλεων ή ορίων οικισμών | 6.100
11.2 | Εντός ορίων οικισμών εφόσον δεν προβλέπονται από Σχέδιο Πόλεως | 7.400
12 | Υπεραστικές οδοί διατομής Η ή ισοδύναμης ή μικρότερης | 4.400
13 | Αγροτικές οδοί διατομής Η ή ισοδύναμης ή μικρότερης | 3.900
14 | Δασικοί δρόμοι |
14.1 | Δασικοί δρόμοι που προτείνονται από τις Δασικές Υπηρεσίες | 4.400
14.2 | Δασικοί δρόμοι που εξυπηρετούν ειδικές χρήσεις (π.χ. τουριστικές εγκαταστάσεις και κτηνοτροφικές εγκαταστάσεις ) ή προτείνονται από μη Δασικές Υπηρεσίες | 6.100
15 | Μεμονωμένα έργα (*) | 13.100
15.1 | Γέφυρες | 13.100
15.2 | Αστικές σήραγγες | 15.700
15.3 | Υπεραστικές σήραγγες | 12.200
15.4 | Μεμονωμένοι αστικοί ανισόπεδοι κυκλοφοριακοί κόμβοι ανεξάρτητα από το δίκτυο στο οποίο εντάσσονται | 15.700
15.5 | Μεμονωμένες αστικές οδικές ανισόπεδες διαβάσεις διασταυρώσεις | 9.200
15.6 | Μεμονωμένοι υπεραστικοί ανισόπεδοι κυκλοφοριακοί κόμβοι ανεξάρτητα από το δίκτυο στο οποίο εντάσσονται | 12.200

(*) ως μεμονωμένο έργο νοείται το έργο το οποίο μελετάται ανεξάρτητα και όχι στα πλαίσια ενός ευρύτερου σχεδιασμού.

Πίνακας ΠΕΡ.3-2: Συντελεστής C της σχέσης υπολογισμού της τιμής προεκτιμώμενης αμοιβής περιβαλλοντικών μελετών για έργα και δραστηριότητες σιδηροδρόμων, μέσων σταθερής τροχιάς και τελεφερίκ.

α/α | Είδος έργου ή δραστηριότητας | C
1 | Υπερυψωμένοι, επιφανειακοί και υπόγειοι μητροπολιτικοί σιδηρόδρομοι (Μετρό) | 9.200
2 | Τροχιόδρομοι (Τραμ) | 8.300
3 | Σιδηρόδρομοι διπλής ή πολλαπλής γραμμής | 8.300
4 | Σιδηρόδρομοι μονής γραμμής | 6.100
5 | Ηλεκτροκίνηση υφιστάμενης σιδηροδρομικής γραμμής | 1.300
6 | Τελεφερίκ ή παρεμφερή μέσα μεταφοράς που χρησιμοποιούνται αποκλειστικά ή κύρια για την εξυπηρέτηση επιβατών | 4.400

2.Για τα τμήματα εναλλακτικών λύσεων που απέχουν περισσότερο από 1 Km από τη χάραξη για την οποία υπολογίζεται η ενιαία τιμή, καταβάλλεται επιπλέον αμοιβή ίση με το 50% της αναλογούσας αμοιβής. Σε περίπτωση που οι ως άνω απομακρυσμένες εναλλακτικές λύσεις χαράσσονται εντός ζώνης 1 Km, τότε η ανωτέρω πρόβλεψη πρόσθετης αμοιβής εφαρμόζεται μόνον για μία εξ αυτών.


ΠΕΡ.4: Αεροδρόμια

Στα πλαίσια του παρόντος άρθρου, ως αεροδρόμια νοούνται τα επιβατικά και εμπορικά αεροδρόμια του στοιχείου με α.α. 9 της 10ης Ομάδας του Παραρτήματος Ι της με α.η.π. 15393/2332/5.8.2002 ΚΥΑ. Για το σύνολο των περιβαλλοντικών μελετών ενός αεροδρομίου η ενιαία τιμή της προεκτιμώμενης αμοιβής προσδιορίζεται από τη σχέση:

per-4

όπου:

· φ: το μήκος του μεγαλύτερου διαδρόμου (m)
· κ: ο αριθμός κινήσεων (δηλαδή απογειώσεων και προσγειώσεων) του τελευταίου έτους.


ΠΕΡ.5: Λιμενικά και υδραυλικά έργα

1. Στα πλαίσια του παρόντος άρθρου, ως υδραυλικά και λιμενικά έργα νοούνται αυτά που έχουν καταταγεί αντίστοιχα στην 2η και 3η Ομάδα του Παραρτήματος Ι της με α.η.π. 15393/2332/5.8.2002 ΚΥΑ. Για τις περιβαλλοντικές μελέτες ενός υδραυλικού ή λιμενικού έργου που απαιτούνται για τα στάδια ΠΠΕΑ και ΕΠΟ, η ενιαία τιμή της προεκτιμώμενης αμοιβής προσδιορίζεται από τη σχέση:

per-5-1

όπου:

· Κ: ο συντελεστής τύπου μελέτης, όπως ορίστηκε ανωτέρω
· φ: η ενιαία τιμή της προεκτιμώμενης αμοιβής για τη συνολική τεχνική μελέτη του έργου (δηλαδή τη μελέτη του υδραυλικού ή του λιμενικού έργου), όπως αυτή υπολογίζεται με βάση τις σχετικές διατάξεις του παρόντος κανονισμού. Η φ αναφέρεται στο σύνολο των σταδίων της τεχνικής μελέτης του έργου (προκαταρκτικής μελέτης, προμελέτης και οριστικής μελέτης), ανεξάρτητα από το εάν αυτά προβλέπεται να τηρηθούν ή όχι στο εκάστοτε έργο.
· C(φ): ο συντελεστής μεγέθους και τεχνικών ιδιαιτεροτήτων του έργου, όπως αυτές λήφθηκαν υπόψη στον υπολογισμό της φ. Η τιμή του συντελεστή C(φ) υπολογίζεται ως εξής:
o όταν φ < ή = 40.000 τότε C(φ) = 0,35
o όταν 40.000 < φ < 2.000.000 τότε per-5-2
o όταν φ > ή = 2.000.000 τότε C(φ) = 0,10
· μ: συντελεστής φυσικού και πολιτισμικού περιβάλλοντος, ο οποίος υπολογίζεται ως εξής:
o Η περιοχή μελέτης, εμβαδού Ε σε m2, χωρίζεται σε τ υποπεριοχές με τρόπο τέτοιο ώστε κάθε υποπεριοχή να χαρακτηρίζεται από ομογενή χαρακτηριστικά φυσικού και πολιτισμικού περιβάλλοντος. Για κάθε μία υποπεριοχή, εμβαδού Ei, προσδιορίζεται ο συντελεστής φυσικού και πολιτισμικού περιβάλλοντος μi, με τις εξής τιμές:
o μi = 0,8 σε περιοχές χωρίς συγκεκριμένο ή ιδιαίτερο περιβαλλοντικό ενδιαφέρον και χωρίς εναλλαγές μορφολογίας ή χρήσεων γης
o μi = 1,0 σε περιοχές χωρίς συγκεκριμένο ή ιδιαίτερο περιβαλλοντικό ενδιαφέρον αλλά με εναλλαγές μορφολογίας ή χρήσεων γης, καθώς και εντός οικισμών ή σχεδίου πόλης, πλην των περιπτώσεων γειτνίασης με αρχαιολογικούς χώρους σε απόσταση μικρότερη των 200 m
o μi = 1,4 εντός και σε ζώνη 100 m γύρω από περιοχές με συγκεκριμένο περιβαλλοντικό ενδιαφέρον (π.χ. λίμνες, παραλίες, δάση κ.ά.), εξαιρούμενων των συνήθων περιπτώσεων συνδυασμού λιμενικών έργων και παραλίων, όπου λαμβάνεται μi = 1,0
o μi = 1,6 εντός και σε ζώνη 200 m γύρω από περιοχές που προστατεύονται λόγω του ιδιαίτερου φυσικού ή πολιτισμικού τους περιβάλλοντος (π.χ. αρχαιολογικοί χώροι, εθνικοί ή αισθητικοί δρυμοί κ.ά.)
o μi = 1,8 εντός των Ειδικών Ζωνών Διατήρησης (περιοχές Natura 2000 και SPA).

Μετά τον προσδιορισμό των συντελεστών μi, υπολογίζεται ο μ ως σταθμισμένος μέσος όρος με συντελεστές στάθμισης τα ποσοστιαία εμβαδά κάθε υποπεριοχής, σύμφωνα με την εξής σχέση:

per-5-3

· ν: συντελεστής ανθρωπογενούς περιβάλλοντος, ο οποίος υπολογίζεται με τρόπο όμοιο με το συντελεστή μ, ως σταθμισμένος μέσος όρος των συντελεστών νi κάθε υποπεριοχής, με συντελεστές στάθμισης τα ποσοστιαία εμβαδά και τιμές του νi ως εξής:
o νi = 1,0 όταν α > 200 m
o νi = 1,3 όταν 100 m < α < ή = 200 m
o νi = 1,6 όταν α < 100 m

όπου α η απόσταση από αστικές ή αστικοποιημένες περιοχές. Αστικές θεωρούνται οι περιοχές εντός σχεδίου πόλης ή ορίου οικισμού ενώ αστικοποιημένες θεωρούνται οι περιοχές εκτός των αστικών με μέση πυκνότητα κτιρίων μεγαλύτερη από 10 κτίρια/εκτάριο.

Εάν σε μια υποπεριοχή και οι δύο συντελεστές μi και νi αξιολογούνται κατ αρχήν ως μεγαλύτεροι της μονάδας λόγων ιδιαίτερων συνθηκών τόσο στο φυσικό και πολιτισμικό όσο και στο ανθρωπογενές περιβάλλον, κατά τον υπολογισμό των μ και ν λαμβάνεται υπόψη μόνο ο μεγαλύτερος από τους δύο και ο άλλος θεωρείται ως μονάδα.


ΠΕΡ.6: Συστήματα υποδομής που απαιτούνται για τη διαχείριση και διάθεση μη-επικίνδυνων στερεών αποβλήτων

Για τις εγκαταστάσεις διαχείρισης και διάθεσης μη-επικίνδυνων στερεών αποβλήτων, οι οποίες έχουν καταταγεί στα στοιχεία με α.α. 3, 4, 5 και 6 της 4ης Ομάδας του Παραρτήματος Ι της με α.η.π. 15393/2332/5.8.2002 ΚΥΑ, η ενιαία τιμή της προεκτιμώμενης αμοιβής για το σύνολο των περιβαλλοντικών μελετών προσδιορίζεται από τη σχέση:

per-6

όπου:

· Κ: ο συντελεστής τύπου μελέτης, όπως ορίστηκε ανωτέρω
· φ: ο ισοδύναμος πληθυσμός, στην εξυπηρέτηση του οποίου σκοπεύει η εγκατάσταση
· C: συντελεστής είδους έργου, του οποίου οι τιμές ορίζονται στον ακόλουθο πίνακα:

Πίνακας ΠΕΡ.6-1: Συντελεστής C της σχέσης υπολογισμού της τιμής προεκτιμώμενης αμοιβής περιβαλλοντικών μελετών για ορισμένα συστήματα υποδομής που απαιτούνται για τη διαχείριση και διάθεση μη-επικίνδυνων στερεών αποβλήτων

A/A | Είδος έργου ή δραστηριότητας | C
1 | Εγκαταστάσεις επεξεργασίας και διάθεσης μη-επικίνδυνων στερεών αποβλήτων με θερμική ή χημική επεξεργασία | 3.500
2 | Υγειονομική ταφή μη-επικίνδυνων στερεών αποβλήτων | 3.300
3 | Μεμονωμένες εγκαταστάσεις μεταφόρτωσης καθώς και μεμονωμένες εγκαταστάσεις μηχανικής διαλογής στερεών αποβλήτων | 2.600
4 | Μεμονωμένες εγκαταστάσεις παρασκευής εδαφοβελτιωτικών ή/και παραγωγής βιοαερίου ή/και παραγωγής ηλεκτρικής ενέργειας από μη-επικίνδυνα στερεά απόβλητα | 3.400


ΠΕΡ.7: Συστήματα υποδομής που απαιτούνται για την επεξεργασία και διάθεση αστικών λυμάτων

Για τις εγκαταστάσεις επεξεργασίας και διάθεσης αστικών λυμάτων, οι οποίες έχουν καταταγεί στα στοιχεία με α.α. 10, 11, 12 και 13 της 4ης Ομάδας του Παραρτήματος Ι της με α.η.π. 15393/2332/5.8.2002 ΚΥΑ, η ενιαία τιμή της προεκτιμώμενης αμοιβής για το σύνολο των περιβαλλοντικών μελετών, περιλαμβανόμενων αυτών που απαιτούνται για τους αγωγούς διάθεσης επεξεργασμένων λυμάτων, προσδιορίζεται από τη σχέση:

per-7

όπου:

· Κ: ο συντελεστής τύπου μελέτης, όπως ορίστηκε ανωτέρω
· φ: ο ισοδύναμος πληθυσμός, στην εξυπηρέτηση του οποίου σκοπεύει η εγκατάσταση ή ο εξυπηρετούμενος ισοδύναμος πληθυσμός της εγκατάστασης που παράγει την προς επεξεργασία και εναπόθεση ιλύ
· C1 και C2: συντελεστές είδους έργου, των οποίων οι τιμές ορίζονται στον ακόλουθο πίνακα:

Πίνακας ΠΕΡ.7-1: Συντελεστές C1 και C2 της σχέσης υπολογισμού της τιμής προεκτιμώμενης αμοιβής περιβαλλοντικών μελετών για ορισμένα συστήματα υποδομής που απαιτούνται για την επεξεργασία και διάθεση αστικών λυμάτων

A/A | Είδος έργου ή δραστηριότητας | C1 | C2
1 | Εγκαταστάσεις επεξεργασίας και διάθεσης αστικών λυμάτων με διάθεσή τους σε μη ευαίσθητο αποδέκτη | 18 | 4.000
2 | Εγκαταστάσεις επεξεργασίας και διάθεσης αστικών λυμάτων με διάθεσή τους σε ευαίσθητο αποδέκτη ή στο έδαφος | 20 | 5.000
3 | Εγκαταστάσεις επεξεργασίας και διάθεσης αστικών λυμάτων με διάθεσή τους για τον εμπλουτισμό υπόγειου υδροφορέα. | 19 | 4.500
4 | Μεμονωμένοι χώροι επεξεργασίας και εναπόθεσης ιλύων από εγκαταστάσεις επεξεργασίας αστικών λυμάτων | 14 | 2.500


ΠΕΡ.8: Τουριστικές εγκαταστάσεις και εργασίες πολεοδομίας

· ΠΕΡ.8.1: Τουριστικές εγκαταστάσεις
· ΠΕΡ.8.2: Νοσοκομειακές εγκαταστάσεις
· ΠΕΡ.8.3: Γήπεδα και αθλητικές εγκαταστάσεις
· ΠΕΡ.8.4: Κτίρια γραφείων, αίθουσες θεάτρου, κινηματογράφων, κλπ
· ΠΕΡ.8.5: Χώροι στάθμευσης αυτοκινήτων


ΠΕΡ.8.1: Τουριστικές εγκαταστάσεις

Για τις τουριστικές εγκαταστάσεις οι οποίες έχουν καταταγεί στα στοιχεία με α.α. 1, 2, 3, 4, 5, 6, 8 και 9 της 6ης Ομάδας του Παραρτήματος Ι της με α.η.π. 15393/2332/5.8.2002 ΚΥΑ, η ενιαία τιμή της προεκτιμώμενης αμοιβής για το σύνολο των περιβαλλοντικών μελετών, προσδιορίζεται από τη σχέση:

per-8-1

όπου:

· Κ: ο συντελεστής τύπου μελέτης, όπως ορίστηκε ανωτέρω
· φ: ο αριθμός κλινών του ξενοδοχειακού καταλύματος ή ο αριθμός ατόμων στην εξυπηρέτηση των οποίων σκοπεύει η ειδική τουριστική εγκατάσταση, κατ΄ αντιστοιχία με το φυσικό μέγεθος που χρησιμοποιείται για την κατάταξη της εγκατάστασης σύμφωνα με τον Πίνακα 6 του Παραρτήματος Ι της με α.η.π. 15393/2332/5.8.2002 ΚΥΑ
· μ: συντελεστής φυσικού και πολιτισμικού περιβάλλοντος, με τις εξής τιμές:
o μ = 1,8 εντός των Ειδικών Ζωνών Διατήρησης (περιοχές Natura 2000 και SPA)
o μ = 1,6 εντός και σε ζώνη 200 m γύρω από περιοχές που προστατεύονται λόγω του ιδιαίτερου φυσικού ή πολιτισμικού τους περιβάλλοντος (π.χ. αρχαιολογικοί χώροι, εθνικοί ή αισθητικοί δρυμοί κ.ά.)
o μ = 1,0 σε όλες τις άλλες περιπτώσεις
· C1 και C2: συντελεστές είδους έργου, των οποίων οι τιμές ορίζονται στον ακόλουθο πίνακα:

Πίνακας ΠΕΡ.8-1: Συντελεστές C1 και C2 της σχέσης υπολογισμού της τιμής προεκτιμώμενης αμοιβής περιβαλλοντικών μελετών για ορισμένες τουριστικές εγκαταστάσεις

A/A | Είδος έργου ή δραστηριότητας | C1 | C2
1 | Κύρια ξενοδοχειακά καταλύματα εκτός σχεδίων πόλεων και εκτός ορίων οικισμών | 275 | 4.000
2 | Κύρια ξενοδοχειακά καταλύματα εντός σχεδίου πόλεων ή ορίων οικισμών | 300 | 5.000
3 | Κύρια ξενοδοχειακά καταλύματα σε οικισμούς που έχουν χαρακτηριστεί ως παραδοσιακοί ή σε τμήματα πόλεων που έχουν χαρακτηριστεί ως ιστορικά κέντρα | 320 | 5.000
4 | Μη κύρια ξενοδοχειακά καταλύματα: οργανωμένες τουριστικές κατασκηνώσεις, τουριστικές επιπλωμένες επαύλεις ή κατοικίες κ.λ.π. | 270 | 4.000
5 | Εγκαταστάσεις ειδικής τουριστικής υποδομής
5.1 | Χιονοδρομικά κέντρα, αθλητικές εγκαταστάσεις και οι συνοδευτικές αυτών εγκαταστάσεις | 350 | 2.000
5.2 | Συνεδριακά κέντρα εντός τουριστικών εγκαταστάσεων | 275 | 2.000
5.3 | Συνεδριακά κέντρα αυτοτελή | 300 | 5.000
5.4 | Κέντρα τουρισμού, υδροθεραπευτήρια, θαλασσοθεραπευτήρια, αεροθεραπευτήρια και οι συνοδευτικές αυτών εγκαταστάσεις | 275 | 5.000
6 | Ξενώνες (ξενώνες νεότητας, ειδικών ομάδων ατόμων, γηροκομεία κ.λ.π.) | 250 | 3.000
7 | Κατασκηνώσεις | 250 | 3000


ΠΕΡ.8.2: Νοσοκομειακές εγκαταστάσεις

Για τις νοσοκομειακές εγκαταστάσεις οι οποίες έχουν καταταγεί στο στοιχείο με α.α. 10 της 6ης Ομάδας του Παραρτήματος Ι της με α.η.π. 15393/2332/5.8.2002 ΚΥΑ, η ενιαία τιμή της προεκτιμώμενης αμοιβής για το σύνολο των περιβαλλοντικών μελετών, προσδιορίζεται από τη σχέση:

per-8-2

όπου:

· Κ: ο συντελεστής τύπου μελέτης, όπως ορίστηκε ανωτέρω
· φ: ο αριθμός κλινών της νοσοκομειακής εγκατάστασης
· μ: συντελεστής φυσικού και πολιτισμικού περιβάλλοντος, με τις εξής τιμές:
o μ = 1,8: εντός των Ειδικών Ζωνών Διατήρησης (περιοχές Natura 2000 και SPA)
o μ = 1,6: εντός και σε ζώνη 200 m γύρω από περιοχές που προστατεύονται λόγω του ιδιαίτερου φυσικού ή πολιτισμικού τους περιβάλλοντος (π.χ. αρχαιολογικοί χώροι, εθνικοί ή αισθητικοί δρυμοί κ.ά.)
o μ = 1,0: σε όλες τις άλλες περιπτώσεις


ΠΕΡ.8.3: Γήπεδα και αθλητικές εγκαταστάσεις

Για τα γήπεδα και τις αθλητικές εγκαταστάσεις που έχουν καταταγεί στα στοιχεία με α.α. 11.α και 11.β της 6ης Ομάδας του Παραρτήματος Ι της με α.η.π. 15393/2332/5.8.2002 ΚΥΑ, η ενιαία τιμή της προεκτιμώμενης αμοιβής για το σύνολο των περιβαλλοντικών μελετών, προσδιορίζεται από τη σχέση:

per-8-3

όπου:

· Κ: ο συντελεστής τύπου μελέτης, όπως ορίστηκε ανωτέρω
· φ: ο αριθμός θέσεων των κερκίδων, όταν τέτοιες προβλέπονται, ή η έκταση, σε m2, της αθλητικής εγκατάστασης, κατ αντιστοιχία με φυσικό μέγεθος που χρησιμοποιείται για την κατάταξη σύμφωνα με τον Πίνακα 6 του Παραρτήματος Ι της με α.η.π. 15393/2332/5.8.2002 ΚΥΑ
· C1 και C2: συντελεστές είδους έργου, του οποίου οι τιμές ορίζονται στον ακόλουθο πίνακα:

Πίνακας ΠΕΡ.8-2: Συντελεστές C1 και C2 της σχέσης υπολογισμού της τιμής προεκτιμώμενης αμοιβής περιβαλλοντικών μελετών για ορισμένες αθλητικές εγκαταστάσεις

A/A | Είδος έργου ή δραστηριότητας | C1 | C2
1 | Γήπεδα και αθλητικές εγκαταστάσεις με κερκίδες (ανοικτά ή κλειστά) | 70 | 8.000
2 | Γήπεδα και αθλητικές εγκαταστάσεις χωρίς κερκίδες | 40 | 5.000


ΠΕΡ.8.4: Κτίρια γραφείων, αίθουσες θεάτρου, κινηματογράφων, κλπ

Για τα κτίρια γραφείων, τις αίθουσες θεάτρου, κινηματογράφων, συναυλιών ή τον συνδυασμό αυτών, τα κέντρα πολιτισμού, τα θεματικά πάρκα και τα εκθεσιακά κέντρα που έχουν καταταγεί στα στοιχεία με α.α. 13, 14, 15, 16 και 17 αντίστοιχα της 6ης Ομάδας του Παραρτήματος Ι της με α.η.π. 15393/2332/5.8.2002 ΚΥΑ, η ενιαία τιμή της προεκτιμώμενης αμοιβής για το σύνολο των περιβαλλοντικών μελετών, προσδιορίζεται από τη σχέση:

per-8-4

όπου:

· Κ: ο συντελεστής τύπου μελέτης, όπως ορίστηκε ανωτέρω
· φ: το συνολικό εμβαδόν, σε m2, πλην της περίπτωσης των αιθουσών θεάτρου, κινηματογράφων, συναυλιών ή του συνδυασμού αυτών, όπου φ είναι ο αριθμός ατόμων
· C: συντελεστής είδους έργου, του οποίου οι τιμές ορίζονται στον ακόλουθο πίνακα:

Πίνακας ΠΕΡ.8-3: Συντελεστής C της σχέσης υπολογισμού της τιμής προεκτιμώμενης αμοιβής περιβαλλοντικών μελετών για κτίρια γραφείων, αίθουσες θεάτρου, κινηματογράφων, συναυλιών ή συνδυασμού αυτών, κέντρα πολιτισμού, θεματικά πάρκα και εκθεσιακά κέντρα

A/A | Είδος έργου ή δραστηριότητας | C
1 | Κτίρια γραφείων | 90
2 | Αίθουσες θεάτρου, κινηματογράφων, συναυλιών ή συνδυασμός αυτών | 90
3 | Κέντρα πολιτισμού (πολιτιστικά κέντρα, μουσεία κ.λ.π.) | 100
4 | Θεματικά πάρκα | 90
5 | Εκθεσιακά κέντρα (στεγασμένοι και υπαίθριοι εκθεσιακοί χώροι) | 70


ΠΕΡ.8.5: Xώροι στάθμευσης αυτοκινήτων

ΠΕΡ.8.5: Χώροι στάθμευσης αυτοκινήτων

Για τους χώρους στάθμευσης αυτοκινήτων, που έχουν καταταγεί στο στοιχείο με α.α. 18 της 6ης Ομάδας του Παραρτήματος Ι της με α.η.π. 15393/2332/5.8.2002 ΚΥΑ, η ενιαία τιμή της προεκτιμώμενης αμοιβής για το σύνολο των περιβαλλοντικών μελετών προσδιορίζεται από τη σχέση:

per-8-5

όπου:

· Κ: ο συντελεστής τύπου μελέτης, όπως ορίστηκε ανωτέρω
· φ: ο αριθμός οχημάτων του χώρου στάθμευσης.


ΠΕΡ.9: Ειδικές περιβαλλοντικές μελέτες

Η ενιαία τιμή της προεκτιμώμενης αμοιβής για μια Ειδική Περιβαλλοντική Μελέτη (ΕΠΜ) επί περιοχής μελέτης με εμβαδόν φ, σε m2, προσδιορίζεται από τη σχέση:

per-9


ΠΕΡ.10: Μελέτες διαχείρισης στερεών αποβλήτων στα πλαίσια του περιφερειακού σχεδιασμού διαχείρισης στερεών αποβλήτων

Η ενιαία τιμή της προεκτιμώμενης αμοιβής για τη Μελέτη Διαχείρισης Στερεών Αποβλήτων (ΜΔΣΑ) μιας Περιφέρειας της Χώρας, με εξυπηρετούμενο πληθυσμό φ ατόμων, προσδιορίζεται από τη σχέση:

per-10

στην περίπτωση που για τη συγκεκριμένη Περιφέρεια δεν υφίσταται εγκεκριμένο Περιφερειακό Σχέδιο Διαχείρισης Στερεών Αποβλήτων (ΠΕΣΔΑ). Για την ίδια περίπτωση, εάν η Σ(φ) υπολογίζεται μικρότερη από 90.000, τότε αυτή προσδιορίζεται ως ίση με 90.000.

Για τις ΜΔΣΑ που εκπονούνται στο πλαίσιο επικαιροποίησης εγκεκριμένου ΠΕΣΔΑ, προσδιορίζεται ενιαία τιμή ίση με το 50% της παραπάνω περίπτωσης.


Περιεχόμενα μελετών κτιριακών έργων

· ΟΙΚ.1Α: Αρχιτεκτονικές μελέτες
· OIK.2: Στατικές μελέτες
· ΟΙΚ.3Α: Ηλεκτρομηχανολογικές μελέτες
· ΟΙΚ.4Α: Λοιπές Μελέτες
· ΟΙΚ.5Α: Γενικές & ειδικές διατάξεις


ΟΙΚ.1Α: Αρχιτεκτονικές μελέτες

· ΟΙΚ.1Α.1: Αρχιτεκτονικές μελέτες κτιριακών έργων και έργων διαμόρφωσης ελευθέρων χώρων
· ΟΙΚ.1Α.2: Παθητική πυροπροστασία
· ΟΙΚ.1Α.3: Αποτύπωση κτιρίου


ΟΙΚ.1Α.1: Αρχιτεκτονικές μελέτες κτιριακών έργων και έργων διαμόρφωσης ελευθέρων χώρων

1. Η προεκτιμώμενη αμοιβή Α για την εκπόνηση των Αρχιτεκτονικών Μελετών υπολογίζεται από τον τύπο:

oik-1-1

όπου:

· Ε: Επιφάνεια Κτιρίου ή Έργου σε τετραγωνικά μέτρα (m2) που εκφράζει το φυσικό αντικείμενο
· ΤΑο: Βασική ενιαία Τιμή Αφετηρίας αμοιβών ανά m2 κτιρίου ή έργου.
· ΣΒν: Συντελεστής Βαρύτητας επί της ενιαίας Τιμής Αφετηρίας Αμοιβών ανά m2 συγκεκριμένου κτιρίου ή έργου.
· ΣΑ: Συντελεστής Αρχιτεκτονικής Μελέτης
· κ και μ: συντελεστές σύμφωνα με την κατηγορία της μελέτης
· τκ: ο συντελεστής του άρθρου του ΓΕΝ.3 του παρόντος κανονισμού

Οι συντελεστές ΣΒν, ΣΑ, κ και μ ορίζονται στον πίνακα Ια της παρ.7.

2. Τα κτιριακά έργα εντάσσονται σε πέντε (5) βασικές κατηγορίες, σύμφωνα με το Πίνακα Ια της παρ. 7 του άρθρου αυτού. Τα έργα διαμόρφωσης ελευθέρων χώρων εντάσσονται στην κατηγορία V του ως άνω πίνακα.

3. Η βασική ενιαία Τιμή Αφετηρίας αμοιβών (ΤΑ0) δηλαδή η αμοιβή ανά μονάδα φυσικού αντικειμένου, Ε ως παραπάνω, ορίζεται για όλες τις κατηγορίες σε 9,75 /m2.

4. Ο Συντελεστής Βαρύτητας (ΣΒν) για κάθε είδος κτιρίου ή έργου ορίζεται λαμβάνοντας ως μονάδα (1) τον συντελεστή των κατοικιών μέσης κατηγορίας του πίνακα Ια.

5. Η κατηγοριοποίηση των έργων και ο καθορισμός του ΣΒν γίνεται με βάση τους αντικειμενικούς παράγοντες που καθορίζουν τον βαθμό δυσκολίας κάθε μελέτης (μέγεθος κτιρίου, κατηγορία, είδος ανά κατηγορία, ποιότητα).

6. Ο συντελεστής ΣΑ ορίζεται στον πίνακα Ια της παρ. 7.

7. Πίνακας Ια Υπολογισμού Αμοιβών Αρχιτεκτονικών Μελετών

ΠΙΝΑΚΑΣ Ια

ΠΡΟΣΔΙΟΡΙΣΜΟΣ ΤΩΝ ΣΥΝΤΕΛΕΣΤΩΝ ΤΑο, ΣΒν και ΣΑ ΓΙΑ ΤΟΝ ΥΠΟΛΟΓΙΣΜΟ ΤΗΣ ΠΡΟΕΚΤΙΜΩΜΕΝΗΣ ΑΜΟΙΒΗΣ ΑΡΧΙΤΕΚΤΟΝΙΚΩΝ ΜΕΛΕΤΩΝ

ΚΑΤΗΓΟΡΙΑ ΜΕΛΕΤΗΣ | ΕΙΔΟΣ ΚΤΙΡΙΟΥ ή ΧΡΗΣΗ | ΤΑο | ΣΒν | ΣΑ
[1] | [2] | [3] | [4] | [5]
ΚΑΤΗΓΟΡΙΑ Ι
ΑΡΧΙΤΕΚΤΟΝΙΚΕΣ ΜΕΛΕΤΕΣ ΠΟΥ ΕΧΟΥΝ ΩΣ ΑΝΤΙΚΕΙΜΕΝΟ ΚΤΙΡΙΑ ΜΟΝΟΡΟΦΑ ΜΕ ΣΤΟΙΧΕΙΩΔΗ ΕΣΩΤΕΡΙΚΗ ΔΙΑΤΑΞΗ ΚΑΙ ΑΠΛΟΥΣΤΑΤΗ ΔΙΑΜΟΡΦΩΣΗ ΤΟΥ ΟΓΚΟΥ ΤΟΥΣ. κ = 0,80 μ = 29,00 | ΔΕΞΑΜΕΝΕΣ ΥΠΟΓΕΙΕΣ | 9,75  | 0,50 | 1
ΚΑΤΗΓΟΡΙΑ ΙΙ
ΑΡΧΙΤΕΚΤΟΝΙΚΕΣ ΜΕΛΕΤΕΣ ΠΟΥ ΕΧΟΥΝ ΩΣ ΑΝΤΙΚΕΙΜΕΝΟ ΚΤΙΡΙΑ ΜΕ ΑΠΛΗ ΛΕΙΤΟΥΡΓΙΑ,ΕΣΩΤΕΡΙΚΗ ΔΙΑΤΑΞΗ ΚΑΙ ΔΙΑΜΟΡΦΩΣΗ ΤΟΥ ΟΓΚΟΥ ΤΟΥΣ. κ = 1,00 μ = 36,00 | ΔΕΞΑΜΕΝΕΣ ΥΠΕΡΓΕΙΕΣ | 9,75  | 0,51 | 1
ΚΑΤΗΓΟΡΙΑ ΙΙΙ
ΑΡΧΙΤΕΚΤΟΝΙΚΕΣ ΜΕΛΕΤΕΣ ΠΟΥ ΕΧΟΥΝ ΩΣ ΑΝΤΙΚΕΙΜΕΝΟ ΚΤΙΡΙΑ ΜΕ ΑΥΞΗΜΕΝΕΣ ΑΠΑΙΤΗΣΕΙΣ ΛΕΙΤΟΥΡΓΙΑΣ, ΕΣΩΤΕΡΙΚΗΣ ΔΙΑΤΑΞΗΣ ΚΑΙ ΔΙΑΜΟΡΦΩΣΗ ΤΟΥ ΟΓΚΟΥ ΤΟΥΣ. κ = 2,10 μ = 50,00 | ΚΤΙΡΙΑ ΚΑΤΟΙΚΙΩΝ (ΜΕΣΗΣ ΚΑΤΗΓΟΡΙΑΣ) | 9,75  | 1,00 | 1
 | ΚΤΙΡΙΑ ΓΡΑΦΕΙΩΝ | 9,75  | 1,40 | 1
 | ΚΑΤΑΣΤΗΜΑΤΑ | 9,75  | 1,00 | 1
 | ΝΗΠΙΑΓΩΓΕΙΑ | 9,75  | 1,00 | 1
 | ΜΙΚΡΗΣ ΚΛΙΜΑΚΑΣ ΚΤΙΡΙΑ ΠΡΟΝΟΜΙΑΚΟΥ ΧΑΡΑΚΤΗΡΑ | 9,75  | 1,00 | 1
 | ΣΧΟΛΙΚΑ ΚΤΙΡΙΑ ΣΤΟΙΧΕΙΩΔΟΥΣ ΚΑΙ ΜΕΣΗΣ ΕΚΠΑΙΔΕΥΣΗΣ | 9,75  | 1,00 | 1
 | ΣΙΔΗΡΟΔΡΟΜΙΚΟΙ ΣΤΑΘΜΟΙ | 9,75  | 1,71 | 1
 | ΣΤΑΘΜΟΙ ΥΠΕΡΑΣΤΙΚΩΝ ΛΕΩΦΟΡΕΙΩΝ | 9,75  | 1,32 | 1
 | ΥΠΟΓΕΙΑ ΚΤΙΡΙΑ ΣΤΑΘΜΕΥΣΗΣ ΑΥΤΟΚΙΝΗΤΩΝ | 9,75  | 0,71 | 1
 | ΒΙΟΜΗΧΑΝΙΚΑ ΚΤΙΡΙΑ | 9,75  | 0,90 | 1
 | ΒΙΟΤΕΧΝΙΚΑ ΚΤΙΡΙΑ | 9,75  | 0,85 | 1
 | ΕΜΠΟΡΙΚΕΣ & ΒΙΟΜΗΧΑΝΙΚΕΣ ΑΠΟΘΗΚΕΣ | 9,75  | 0,65 | 1
 | ΥΔΑΤΟΠΥΡΓΟΙ | 9,75  | 3,50 | 1
 | ΤΟΥΡΙΣΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ ΜΕΧΡΙ ΚΑΙ Β' ΤΑΞΗΣ | 9,75  | 1,27 | 1
 | ΚΙΝΗΜΑΤΟΓΡΑΦΟΙ | 9,75  | 2,4 | 1
 | ΑΝΟΙΚΤΕΣ ΑΘΛΗΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ | 9,75  | - | 1
 | ΓΕΝΙΚΑ ΚΑΘΕ ΦΥΣΕΩΣ ΕΡΓΑ ΠΟΥ ΔΕΝ ΕΜΠΙΠΤΟΥΝ ΣΤΙΣ ΑΛΛΕΣ ΚΑΤΗΓΟΡΙΕΣ. | 9,75  | - | 1
ΚΑΤΗΓΟΡΙΑ ΙV
ΑΡΧΙΤΕΚΤΟΝΙΚΕΣ ΜΕΛΕΤΕΣ ΠΟΥ ΕΧΟΥΝ ΩΣ ΑΝΤΙΚΕΙΜΕΝΟ ΚΤΙΡΙΑ ΜΕ ΣΥΝΘΕΤΗ ΛΕΙΤΟΥΡΓΙΑ ΚΑΙ ΑΥΞΗΜΕΝΕΣ ΤΕΧΝΙΚΕΣ Η΄ΑΙΣΘΗΤΙΚΕΣ ΑΠΑΙΤΗΣΕΙΣ. κ = 2,40 μ = 52,00 | ΚΤΙΡΙΑ ΑΝΩΤΑΤΗΣ ΚΑΙ ΑΝΩΤΕΡΗΣ ΕΚΠΑΙΔΕΥΣΗΣ | 9,75  | 1,71 | 1
 | ΘΕΑΤΡΑ ΚΛΕΙΣΤΑ | 9,75  | 3,25 | 1
 | ΧΩΡΟΙ ΜΟΥΣΙΚΗΣ | 9,75  | 3,25 | 1
 | ΘΕΑΤΡΑ ΑΝΟΙΧΤΑ | 9,75  | - | 1
 | ΕΚΚΛΗΣΙΕΣ | 9,75  | - | 1
 | ΝΟΣΟΚΟΜΕΙΑ | 9,75  | 3,13 | 1
 | ΥΔΡΟΘΕΡΑΠΕΥΤΗΡΙΑ | 9,75  | 3,37 | 1
 | ΠΟΛΥΙΑΤΡΙΑ ΙΚΑ - ΚΕΝΤΡΑ ΥΓΕΙΑΣ | 9,75  | 1,45 | 1
 | ΔΙΟΙΚΗΤΙΚΑ ΚΤΙΡΙΑ | 9,75  | 1,54 | 1
 | ΜΟΥΣΕΙΑ | 9,75  | 2,75 | 1
 | ΠΝΕΥΜΑΤΙΚΑ ΚΕΝΤΡΑ | 9,75  | 1,4 | 1
 | ΒΙΒΛΙΟΘΗΚΕΣ | 9,75  | 1,4 | 1
 | ΣΥΝΕΔΡΙΑΚΑ ΚΕΝΤΡΑ | 9,75  | 1,64 | 1
 | ΑΙΘΟΥΣΕΣ ΠΟΛΛΑΠΛΩΝ ΧΡΗΣΕΩΝ | 9,75  | 1,32 | 1
 | ΕΜΠΟΡΙΚΑ ΚΕΝΤΡΑ | 9,75  | 1,32 | 1
 | ΠΟΛΥΚΑΤΑΣΤΗΜΑΤΑ | 9,75  | 1,13 | 1
 | ΚΛΕΙΣΤΕΣ ΑΘΛΗΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ | 9,75  | 1,60 | 1
 | ΚΛΕΙΣΤΑ ΚΟΛΥΜΒΗΤΗΡΙΑ | 9,75  | 1,60 | 1
 | ΑΕΡΟΣΤΑΘΜΟΙ | 9,75  | 2,20 | 1
 | ΕΠΙΒΑΤΙΚΟΙ ΣΤΑΘΜΟΙ ΛΙΜΕΝΩΝ | 9,75  | 1,77 | 1
 | ΤΟΥΡΙΣΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ Α' ΤΑΞΗΣ | 9,75  | 1,70 | 1
 | ΤΟΥΡΙΣΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ ΠΟΛΥΤΕΛΕΙΑΣ | 9,75  | 2,17 | 1
ΚΑΤΗΓΟΡΙΑ V
ΑΡΧΙΤΕΚΤΟΝΙΚΕΣ ΜΕΛΕΤΕΣ ΠΟΥ ΕΧΟΥΝ ΩΣ ΑΝΤΙΚΕΙΜΕΝΟ ΕΡΓΟ Η ΤΜΗΜΑ ΕΡΓΩΝ ΤΩΝ ΟΠΟΙΩΝ ΟΙ ΑΥΞΗΜΕΝΕΣ ΛΕΙΤΟΥΡΓΙΚΕΣ, ΑΙΣΘΗΤΙΚΕΣ Η ΤΕΧΝΙΚΕΣ ΑΠΑΙΤΗΣΕΙΣ ΕΠΙΒΑΛΛΟΥΝ ΑΝΑΖΗΤΗΣΗ ΚΑΙ ΜΕΛΕΤΗ ΔΥΣΑΝΑΛΟΓΗ ΠΡΟΣ ΤΗ ΔΑΠΑΝΗ ΕΚΤΕΛΕΣΗΣ Η΄ ΤΟ ΜΕΓΕΘΟΣ ΤΟΥΣ. κ = 2,90 μ = 63,00 | ΠΕΡΙΠΤΕΡΑ ΕΚΘΕΣΕΩΝ | 9,75  |  | 1
 | ΕΠΙΠΛΩΣΗ Η ΕΞΟΠΛΙΣΜΟΣ ΧΩΡΩΝ | 9,75  |  | 1
 | ΕΣΩΤΕΡΙΚΕΣ ΔΙΑΚΟΣΜΗΣΕΙΣ | 9,75  |  | 1
 | ΑΡΧΙΤΕΚΤΟΝΙΚΗ ΤΕΚΜΗΡΙΩΣΗ ΚΤΙΡΙΩΝ ΧΑΡΑΚΤΗΡΙΣΜΕΝΩΝ ΩΣ ΜΝΗΜΕΙΩΝ ΔΙΑΤΗΡΗΤΕΩΝ Η΄ΠΑΡΑΔΟΣΙΑΚΩΝ |  |  |
 | ΕΡΓΑΣΙΕΣ ΣΥΝΤΗΡΗΣΗΣ-ΑΠΟΚΑΤΑΣΤΑΣΗΣ Η ΕΠΕΜΒΑΣΗΣ ΣΕ ΚΤΙΡΙΑ ΧΑΡΑΚΤΗΡΙΣΜΕΝΑ ΩΣ ΜΝΗΜΕΙΑ, ΔΙΑΤΗΡΗΤΕΑ ΠΑΡΑΔΟΣΙΑΚΑ. |  |  |
 | ΔΙΑΜΟΡΦΩΣΕΙΣ ΤΟΠΙΟΥ ΚΑΙ ΕΛΕΥΘΕΡΩΝ ΧΩΡΩΝ (ΠΛΑΤΕΙΩΝ, ΚΗΠΩΝ, ΠΑΡΚΩΝ, ΠΕΡΙΒΑΛΛΟΝΤΟΣ ΧΩΡΟΥ ΚΤΙΡΙΟΥ) ΑΝΑ ΑΥΤΟΤΕΛΗ ΧΩΡΙΚΗ ΕΝΟΤΗΤΑ | 9,75  | 0,10 | 1
 | ΔΙΑΜΟΡΦΩΣΕΙΣ ΤΟΠΙΟΥ ΚΑΙ ΕΛΕΥΘΕΡΩΝ ΧΩΡΩΝ (ΠΛΑΤΕΙΩΝ, ΚΗΠΩΝ, ΠΑΡΚΩΝ, ΠΕΡΙΒΑΛΛΟΝΤΟΣ ΧΩΡΟΥ ΚΤΙΡΙΟΥ) ΑΝΑ ΑΥΤΟΤΕΛΗ ΧΩΡΙΚΗ ΕΝΟΤΗΤΑ ΜΕ ΑΥΞΗΜΕΝΕΣ ΑΠΑΙΤΗΣΕΙΣ ΣΕ ΣΚΛΗΡΕΣ ΕΠΙΦΑΝΕΙΕΣ (ΠΛΑΚΟΣΤΡΩΣΕΙΣ, ΕΠΙΚΑΛΥΨΕΙΣ, ΔΙΑΣΤΡΩΣΕΙΣ, ΧΥΤΕΥΣΕΙΣ Κ.Λ.Π.) | 9,75  | 0,14 | 1
 | ΔΙΑΜΟΡΦΩΣΕΙΣ ΕΛΕΥΘΕΡΩΝ ΧΩΡΩΝ ΠΡΩΤΕΥΟΝΤΟΣ ΑΣΤΙΚΟΥ ΕΝΔΙΑΦΕΡΟΝΤΟΣ Η' ΥΠΕΡΤΟΠΙΚΟΥ Η' ΙΣΤΟΡΙΚΟΥ ΧΑΡΑΚΤΗΡΑ, ΚΑΘΩΣ ΚΑΙ Ο ΠΕΡΙΒΑΛΛΩΝ ΧΩΡΟΣ ΣΗΜΑΝΤΙΚΩΝ ΕΡΓΩΝ Η' ΜΝΗΜΕΙΩΝ | 9,75  | 0,20 | 1
 | ΔΙΑΜΟΡΦΩΣΕΙΣ ΕΛΕΥΘΕΡΩΝ ΧΩΡΩΝ ΠΡΩΤΕΥΟΝΤΟΣ ΑΣΤΙΚΟΥ ΕΝΔΙΑΦΕΡΟΝΤΟΣ Η' ΥΠΕΡΤΟΠΙΚΟΥ Η' ΙΣΤΟΡΙΚΟΥ ΧΑΡΑΚΤΗΡΑ, ΚΑΘΩΣ ΚΑΙ Ο ΠΕΡΙΒΑΛΛΩΝ ΧΩΡΟΣ ΣΗΜΑΝΤΙΚΩΝ ΕΡΓΩΝ Η' ΜΝΗΜΕΙΩΝ ΜΕ ΑΥΞΗΜΕΝΕΣ ΑΠΑΙΤΗΣΕΙΣ ΣΕ ΣΚΛΗΡΕΣ ΕΠΙΦΑΝΕΙΕΣ (ΠΛΑΚΟΣΤΡΩΣΕΙΣ, ΕΠΙΚΑΛΥΨΕΙΣ, ΔΙΑΣΤΡΩΣΕΙΣ, ΧΥΤΕΥΣΕΙΣ Κ.Λ.Π.) | 9,75  | 0,25 | 1
 | Οι επιμέρους ειδικές κατασκευές που προβλέπονται στη μελέτη των ελευθέρων χώρων αμείβονται ( αρχιτεκτονικά, στατικά, ηλεκτρομηχανολογικά), επιπρόσθετα, κατά τις οικείες διατάξεις. |  |  |


ΟΙΚ.1Α.2: Παθητική πυροπροστασία

Όπου απαιτείται Μελέτη Παθητικής Πυροπροστασίας, η προεκτιμώμενη αμοιβή της υπολογίζεται σύμφωνα με τον γενικό τύπο, της παραγράφου 1 του άρθρου ΟΙΚ.1Α.1 στον οποίο η ΤΑο πολλαπλασιάζεται επί 2%. Οι συντελεστές κ & μ ορίζονται αντίστοιχα σε 2,0 και 35 για όλες τις κατηγορίες μελετών.


ΟΙΚ.1Α.3: Αποτύπωση κτιρίου

Όπου απαιτείται αποτύπωση υφισταμένου κτιρίου, το οποίο δεν είναι χαρακτηρισμένο ως μνημείο ή διατηρητέο ή παραδοσιακό, η προεκτιμώμενη αμοιβή της, είναι ίση με το 75% της αμοιβής προμελέτης που αντιστοιχεί στο υπόψη κτίριο, θεωρουμένου ως νέου.


ΟΙΚ.2: Στατικές μελέτες

· ΟΙΚ.2.1: Στατικές μελέτες κτιριακών έργων
· ΟΙΚ.2.2: Αντισεισμικός υπολογισμός


ΟΙΚ.2.1: Στατικές μελέτες κτιριακών έργων

1. Η προεκτιμώμενη αμοιβή Α για την εκπόνηση των Στατικών Μελετών υπολογίζεται από τον τύπο:

oik-2-1

Η ως άνω προκύπτουσα αμοιβή, εφόσον είναι μεγαλύτερη από την οριζόμενη στη παράγραφο 1 του άρθρου ΟΙΚ.1Α.1, αποτελεί και την προεκτιμώμενη αμοιβή Αρχιτεκτονικής μελέτης.

2. Στον τύπο της προηγούμενης παρ.1 έχει εισαχθεί ο συντελεστής Σστ, ο οποίος είναι ο συντελεστής Στατικής Μελέτης και είναι το ποσοστό συμμετοχής του φέροντα οργανισμού στην τιμή μονάδας του φυσικού αντικειμένου (ΤΑ0), που έχει ορισθεί στην παρ. 3 του άρθρου ΟΙΚ.1Α.1. Ο Συντελεστής Σστ, ορίζεται στον Πίνακα Ιβ.

3. Οι στατικές μελέτες για κάθε είδος κτιρίου θα κατατάσσονται αναλόγως του είδους της φέρουσας κατασκευής στις κατηγορίες του Πίνακα Ιγ της παρ.6, για τον ορισμό των συντελεστών κ και μ.

4. Οι συντελεστές ΣΒν, Ε, τκ και ΤΑ0 είναι οι ίδιοι του Πίνακα Ια και ορίζονται στη παράγραφο 1 του άρθρου ΟΙΚ.1Α.1.

5. Όπου απαιτείται αποτύπωση του Φέροντος Οργανισμού υφισταμένου κτιρίου, το οποίο δεν είναι χαρακτηρισμένο ως μνημείο ή διατηρητέο ή παραδοσιακό, η προεκτιμώμενη αμοιβή της, είναι ίση με το 75% της αμοιβής προμελέτης που αντιστοιχεί στο υπόψη κτίριο, θεωρουμένου ως νέου.

6. Πίνακας Ιβ Υπολογισμού Αμοιβών Στατικών Μελετών.

ΠΙΝΑΚΑΣ Ιβ

ΠΡΟΣΔΙΟΡΙΣΜΟΥ ΤΩΝ ΣΥΝΤΕΛΕΣΤΩΝ ΤΑ0, ΣΒν και Σστ ΓΙΑ ΤΟΝ ΥΠΟΛΟΓΙΣΜΟ ΤΗΣ ΠΡΟΕΚΤΙΜΩΜΕΝΗΣ ΑΜΟΙΒΗΣ ΣΤΑΤΙΚΩΝ ΜΕΛΕΤΩΝ

ΕΙΔΟΣ ΚΤΙΡΙΟΥ | ΤΑο =ΒΑΣΙΚΗ ΕΝΙΑΙΑ ΤΙΜΗ ΑΦΕΤΗΡΙΑΣ ΑΜΟΙΒΗΣ ΜΕΛΕΤΗΣ | ΣΒν | Σστ = ΣΥΝΤΕΛΕΣΤΗΣ ΣΤΑΤΙΚΗΣ ΜΕΛΕΤΗΣ
[2] | [3] | [5] | [4]
ΔΕΞΑΜΕΝΕΣ ΥΠΟΓΕΙΕΣ | 9,75  | 0,50 | 0,70
ΔΕΞΑΜΕΝΕΣ ΥΠΕΡΓΕΙΕΣ | 9,75  | 0,51 | 0,70
ΚΤΙΡΙΑ ΚΑΤΟΙΚΙΩΝ (ΜΕΣΗΣ ΚΑΤΗΓΟΡΙΑΣ) | 9,75  | 1,0 | 0,35
ΚΤΙΡΙΑ ΓΡΑΦΕΙΩΝ ΚΑΙ ΔΗΜΟΣΙΑΣ ΔΙΟΙΚΗΣΗΣ | 9,75  | 1,40 | 0,30
ΚΑΤΑΣΤΗΜΑΤΑ | 9,75  | 1,40 | 0,30
ΝΗΠΙΑΓΩΓΕΙΑ | 9,75  | 1,00 | 0,30
ΜΙΚΡΗΣ ΚΛΙΜΑΚΑΣ ΚΤΙΡΙΑ ΠΡΟΝΟΙΑΚΟΥ ΧΑΡΑΚΤΗΡΑ | 9,75  | 1,00 | 0,30
ΣΧΟΛΙΚΑ ΚΤΙΡΙΑ ΣΤΟΙΧΕΙΩΔΟΥΣ ΚΑΙ ΜΕΣΗΣ ΕΚΠΑΙΔΕΥΣΗΣ | 9,75  | 1,00 | 0,30
ΣΙΔΗΡΟΔΡΟΜΙΚΟΙ ΣΤΑΘΜΟΙ | 9,75  | 1,71 | 0,35
ΣΤΑΘΜΟΙ ΥΠΕΡΑΣΤΙΚΩΝ ΛΕΩΦΟΡΕΙΩΝ | 9,75  | 1,32 | 0,30
ΥΠΟΓΕΙΑ ΚΤΙΡΙΑ ΣΤΑΘΜΕΥΣΗΣ ΑΥΤΟΚΙΝΗΤΩΝ | 9,75  | 0,71 | 0,55
ΒΙΟΜΗΧΑΝΙΚΑ ΚΤΙΡΙΑ | 9,75  | 0,90 | 0,35
ΒΙΟΤΕΧΝΙΚΑ ΚΤΙΡΙΑ | 9,75  | 0,85 | 0,35
ΕΜΠΟΡΙΚΕΣ & ΒΙΟΜΗΧΑΝΙΚΕΣ ΑΠΟΘΗΚΕΣ | 9,75  | 0,65 | 0,40
ΥΔΑΤΟΠΥΡΓΟΙ | 9,75  | 3,50 | 0,70
ΤΟΥΡΙΣΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ ΜΕΧΡΙ ΚΑΙ Β' ΤΑΞΗΣ | 9,75 | 1,27 | 0,28
ΚΙΝΗΜΑΤΟΓΡΑΦΟΙ | 9,75  | 2,4 | 0,28
ΑΝΟΙΚΤΕΣ ΑΘΛΗΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ | 9,75  | - | -
ΚΤΙΡΙΑ ΑΝΩΤΑΤΗΣ ΚΑΙ ΑΝΩΤΕΡΗΣ ΕΚΠΑΙΔΕΥΣΗΣ | 9,75  | 1,71 | 0,27
ΘΕΑΤΡΑ ΚΛΕΙΣΤΑ-ΧΩΡΟΙ ΜΟΥΣΙΚΗΣ | 9,75  | 3,25 | 0,28
ΘΕΑΤΡΑ ΑΝΟΙΧΤΑ | - | - | -
ΕΚΚΛΗΣΙΕΣ | - | - | -
ΝΟΣΟΚΟΜΕΙΑ | 9,75  | 3,13 | 0,24
ΥΔΡΟΘΕΡΑΠΕΥΤΗΡΙΑ | 9,75  | 3,13 | 0,24
ΠΟΛΥΙΑΤΡΙΑ ΙΚΑ - ΚΕΝΤΡΑ ΥΓΕΙΑΣ | 9,75  | 1,45 | 0,30
ΔΙΟΙΚΗΤΙΚΑ ΚΤΙΡΙΑ | 9,75  | 1,54 | 0,27
ΜΟΥΣΕΙΑ | 9,75  | 2,75 | 0,30
ΠΝΕΥΜΑΤΙΚΑ ΚΕΝΤΡΑ | 9,75  | 1,40 | 0,30
ΒΙΒΛΙΟΘΗΚΕΣ | 9,75  | 1,40 | 0,30
ΣΥΝΕΔΡΙΑΚΑ ΚΕΝΤΡΑ | 9,75  | 1,64 | 0,28
ΑΙΘΟΥΣΕΣ ΠΟΛΛΑΠΛΩΝ ΧΡΗΣΕΩΝ | 9,75  | 1,32 | 0,32
ΕΜΠΟΡΙΚΑ ΚΕΝΤΡΑ | 9,75  | 1,32 | 0,30
ΠΟΛΥΚΑΤΑΣΤΗΜΑΤΑ | 9,75  | 1,13 | 0,30
ΚΛΕΙΣΤΕΣ ΑΘΛΗΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ | 9,75  | 1,60 | 0,32
ΚΛΕΙΣΤΑ ΚΟΛΥΜΒΗΤΗΡΙΑ | 9,75  | 1,60 | 0,32
ΑΕΡΟΣΤΑΘΜΟΙ | 9,75  | 2,20 | 0,30
ΕΠΙΒΑΤΙΚΟΙ ΣΤΑΘΜΟΙ ΛΙΜΕΝΩΝ | 9,75  | 1,77 | 0,30
ΤΟΥΡΙΣΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ Α' ΤΑΞΗΣ | 9,75  | 1,70 | 0,28
ΤΟΥΡΙΣΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ ΠΟΛΥΤΕΛΕΙΑΣ | 9,75  | 2,17 | 0,28
ΕΡΓΑΣΙΕΣ ΕΝΙΣΧΥΣΗΣ Ή ΣΤΕΡΕΩΣΗΣ ΣΕ ΚΤΙΡΙΑ ΧΑΡΑΚΤΗΡΙΣΜΕΝΑ ΩΣ ΜΝΗΜΕΙΑ, ΔΙΑΤΗΡΗΤΕΑ, ΠΑΡΑΔΟΣΙΑΚΑ | - | - |
ΙΚΡΙΩΜΑΤΑ ΑΝΤΙΣΤΗΡΙΞΗΣ ΥΦΙΣΤΑΜΕΝΩΝ ΔΟΜΗΜΑΤΩΝ | 9,75  | - | -

7. Πίνακας Ιγ Κατηγορίες Μελετών Φέρουσας Κατασκευής Κτιρίων

ΠΙΝΑΚΑΣ Ιγ

ΚΑΤΗΓΟΡΙΕΣ ΜΕΛΕΤΩΝ ΦΕΡΟΥΣΑΣ ΚΑΤΑΣΚΕΥΗΣ ΚΤΙΡΙΩΝ

ΚΑΤΗΓΟΡΙΑ | ΦΕΡΟΥΣΑ ΚΑΤΑΣΚΕΥΗ | κ | μ
I | Στην κατηγορία αυτή υπάγονται οι μελέτες απλών φερουσών κατασκευών που απαιτούν στοιχειώδεις μόνον υπολογισμούς, όπως μελέτες κατασκευών μέχρι διωρόφου από τοιχοποιία και οποιασδήποτε φέρουσας κατασκευής δαπέδων και στεγών, ελαφρές ξύλινες κατασκευές, βοηθητικές κατασκευές εργοταξίου (συνήθη ικριώματα, προστατευτικά προστεγάσματα κ.λ.π.) | 2 | 26
II | Στην κατηγορία αυτή υπάγονται οι μελέτες φερουσών κατασκευών που απαιτούν απλούς υπολογισμούς αλλά ακριβέστερους της προηγουμένης κατηγορίας, καθορισμό και απεικόνιση των φερόντων στοιχείων όπως μελέτες κατασκευών μέχρι διωρόφου μικτής κατασκευής από υποστυλώματα από οπλισμένο σκυρόδεμα και τοιχοποιίες, δοκούς και πλάκες απλής διάταξης, σιδηρές κατασκευές απλών κτιρίων των οποίων οι κύριοι φορείς (δοκοί και υποστυλώματα) προβλέπονται αποκλειστικά από πρότυπα ελάσματα, απλές μεταλλικές στέγες ανοίγματος μέχρι 10 μ. | 2,4 | 28
III | Στην κατηγορία αυτή υπάγονται οι μελέτες φερουσών κατασκευών που απαιτούν πλήρη στατικό υπολογισμό όλων των φερόντων στοιχείων βάσει των χρησιμοποιούμενων μεθόδων και βοηθημάτων, όπως μελέτες σκελετών από οπλισμένο σκυρόδεμα, που υπολογίζονται ως επίπεδοι φορείς, πλαισίων από ευθύγραμμες ράβδους, σιδηρές κατασκευές, τοίχοι αντιστήριξης από οπλισμένο σκυρόδεμα, έργων αντιστήριξης γειτονικών κτιρίων, ξύλινων κατασκευών με ιδιάζουσα μορφή και γενικά κάθε φύσης στατικές μελέτες των έργων που δεν εμπίπτουν στις λοιπές κατηγορίες. | 3 | 37
IV | Στην κατηγορία αυτή υπάγονται οι μελέτες φερουσών κατασκευών που απαιτούν ιδιάζοντες στατικούς υπολογισμούς (εξαιρουμένων των αντισεισμικών μελετών των έργων των προηγούμενων κατηγοριών), όπως μελέτες σκελετών από οποιοδήποτε υλικό που υπολογίζονται σαν φορείς στο χώρο κελυφών, πτυχωτών φορέων, και εν γένει φορέων ειδικής μορφής προεντεταμένων κατασκευών, σιλό, υδατόπυργων, ιστών τρούλων, ειδικών θεμελιώσεων, τόξων, αναρτημένων στεγών, συμμείκτων φορέων και σιδηρών κατασκευών. | 3,7 | 35


ΟΙΚ.2.2: Αντισεισμικός υπολογισμός

Σε περίπτωση έργων για τα οποία απαιτούνται υπολογισμοί σε δυναμικές ενέργειες, όπως αντισεισμικών και άλλων αναλόγων:

1. Η αμοιβή της μελέτης του άρθρου ΟΙΚ.2.1 προσαυξάνεται κατά 80%.

2.H αμοιβή μελέτης των κατηγοριών Ι & ΙΙ υπάγεται στην κατηγορία ΙΙΙ.


ΟΙΚ.3Α: Ηλεκτρομηχανολογικές μελέτες

· ΟΙΚ.3Α.1: Ηλεκτρικές και μηχανολογικές εγκαταστάσεις κτιριακών έργων
· ΟΙΚ.3Α.2: Ενεργητική πυροπροστασία (έκδοση αδείας από Πυροσβεστική Υπηρεσία)
· ΟΙΚ.3Α.3: Αποτύπωση εγκατάστασης κτιρίου


ΟΙΚ.3A.1: Ηλεκτρικές και μηχανολογικές εγκαταστάσεις κτιριακών έργων

ΟΙΚ.3.1A: Ηλεκτρικές και μηχανολογικές εγκαταστάσεις κτιριακών έργων

Α. Προεκτιμώμενη Αμοιβή Μελέτης

1. Η προεκτιμώμενη αμοιβή Α για την εκπόνηση της κάθε επί μέρους μελέτης Η/Μ Εγκατάστασης υπολογίζεται από τον τύπο:

oik-3-1

2. Οι συντελεστές ΣΒν, Ε, τκ και ΤΑ είναι οι ίδιοι του πίνακα Ια και ορίζονται στο άρθρο ΟΙΚ.1Α.1.

3.O συντελεστής ΣΗΜ είναι συντελεστής κάθε επί μέρους μελέτης εγκατάστασης και είναι το ποσοστό συμμετοχής της εγκατάστασης αυτής στη τιμή μονάδας του φυσικού αντικειμένου (ΤΑ ) που έχει ορισθεί στη παράγραφο 3 του άρθρου ΟΙΚ.1Α.1. Οι συντελεστές ΣΗΜ ορίζονται στον πίνακα Ιδ. Στον ΠΙΝΑΚΑ Ιδ έχει ορισθεί το άθροισμα των επί μέρους συντελεστών του ΠΙΝΑΚΑ Ιδ, που είναι το μέγιστο ποσοστό συμμετοχής των Η/Μ εγκαταστάσεων στην τιμή ΤΑο εφόσον μελετώνται όλες.

4. Οι μελέτες ΗΜ εγκαταστάσεων κατατάσσονται σε κατηγορίες, αναλόγως του είδους κάθε επί μέρους εγκατάστασης σύμφωνα με τον πίνακα Ιε για τον ορισμό των συντελεστών κ και μ.

5.Για κατηγορίες έργων αρχιτεκτονικών μεγαλύτερες της ΙΙΙ η αμοιβή μελέτης Η/Μ εγκαταστάσεων προσαυξάνεται κατά 20%.

6. διαγράφεται

7. διαγράφεται

8. Πίνακας Ιδ, Υπολογισμός Αμοιβών Η/Μ Εγκαταστάσεων Κτιρίων

ΠΙΝΑΚΑΣ Ιδ

ΠΡΟΣΔΙΟΡΙΣΜΟΥ ΤΟΥ ΣΥΝΤΕΛΕΣΤΟΥ ΣΗΜ ΓΙΑ ΤΟΝ ΥΠΟΛΟΓΙΣΜΟ ΤΗΣ ΠΡΟΕΚΤΙΜΩΜΕΝΗΣ ΑΜΟΙΒΗΣ ΗΛΕΚΤΡΟΜΗΧΑΝΟΛΟΓΙΚΩΝ ΜΕΛΕΤΩΝ

Ο Συντελεστής ΣΗΜ είναι ο μέγιστος στην περίπτωση που μελετούνται όλες οι επί μέρους μελέτες εγκαταστάσεων του Πίνακα Ιδ

ΕΙΔΟΣ ΚΤΙΡΙΟΥ | ΤΑο =ΒΑΣΙΚΗ ΕΝΙΑΙΑ ΤΙΜΗ ΑΦΕΤΗΡΙΑΣ ΑΜΟΙΒΗΣ ΜΕΛΕΤΗΣ | ΣΒν | ΣΗΜ = ΣΥΝΤΕΛΕΣΤΗΣ ΗΜ ΜΕΛΕΤΗΣ %
[2] | [3] | [5] | [4]
ΔΕΞΑΜΕΝΕΣ ΥΠΟΓΕΙΕΣ | 9,75  | 0,50 | 30,00
ΔΕΞΑΜΕΝΕΣ ΥΠΕΡΓΕΙΕΣ | 9,75  | 0,51 | 30,00
ΚΤΙΡΙΑ ΚΑΤΟΙΚΙΩΝ (ΜΕΣΗΣ ΚΑΤΗΓΟΡΙΑΣ) | 9,75  | 1,00 | 30,00
ΚΤΙΡΙΑ ΓΡΑΦΕΙΩΝ ΚΑΙ ΔΗΜΟΣΙΑΣ ΔΙΟΙΚΗΣΗΣ | 9,75  | 1,40 | 37,00
ΚΑΤΑΣΤΗΜΑΤΑ | 9,75  | 1,00 | 40,00
ΝΗΠΙΑΓΩΓΕΙΑ | 9,75  | 1,00 | 27,00
ΜΙΚΡΗΣ ΚΛΙΜΑΚΑΣ ΚΤΙΡΙΑ ΠΡΟΝΟΙΑΚΟΥ ΧΑΡΑΚΤΗΡΑ | 9,75  | 1,00 | 27,00
ΣΧΟΛΙΚΑ ΚΤΙΡΙΑ ΣΤΟΙΧΕΙΩΔΟΥΣ ΚΑΙ ΜΕΣΗΣ ΕΚΠΑΙΔΕΥΣΗΣ | 9,75  | 1,00 | 35,00
ΣΙΔΗΡΟΔΡΟΜΙΚΟΙ ΣΤΑΘΜΟΙ | 9,75  | 1,71 | 34,00
ΣΤΑΘΜΟΙ ΥΠΕΡΑΣΤΙΚΩΝ ΛΕΩΦΟΡΕΙΩΝ | 9,75  | 1,32 | 30,00
ΥΠΟΓΕΙΑ ΚΤΙΡΙΑ ΣΤΑΘΜΕΥΣΗΣ ΑΥΤΟΚΙΝΗΤΩΝ | 9,75  | 0,71 | 30,00
ΒΙΟΜΗΧΑΝΙΚΑ ΚΤΙΡΙΑ | 9,75  | 0,90 | 35,00
ΒΙΟΤΕΧΝΙΚΑ ΚΤΙΡΙΑ | 9,75  | 0,85 | 35,00
ΕΜΠΟΡΙΚΕΣ & ΒΙΟΜΗΧΑΝΙΚΕΣ ΑΠΟΘΗΚΕΣ | 9,75  | 0,65 | 25,00
ΥΔΑΤΟΠΥΡΓΟΙ | 9,75  | 3,50 | 30,00
ΤΟΥΡΙΣΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ ΜΕΧΡΙ ΚΑΙ Β' ΤΑΞΗΣ | 9,75  | 1,27 | 38,00
ΚΙΝΗΜΑΤΟΓΡΑΦΟΙ | 9,75  | 2,4 | 42,00
ΑΝΟΙΚΤΕΣ ΑΘΛΗΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ | 9,75  | - | -
ΚΤΙΡΙΑ ΑΝΩΤΑΤΗΣ ΚΑΙ ΑΝΩΤΕΡΗΣ ΕΚΠΑΙΔΕΥΣΗΣ | 9,75  | 1,71 | 39,00
ΘΕΑΤΡΑ ΚΛΕΙΣΤΑ-ΧΩΡΟΙ ΜΟΥΣΙΚΗΣ | 9,75  | 3,25 | 42,00
ΘΕΑΤΡΑ ΑΝΟΙΧΤΑ | - | - | -
ΕΚΚΛΗΣΙΕΣ | - | - | -
ΝΟΣΟΚΟΜΕΙΑ | 9,75  | 3,13 | 46,00
ΥΔΡΟΘΕΡΑΠΕΥΤΗΡΙΑ | 9,75  | 3,37 | 40,00
ΠΟΛΥΙΑΤΡΙΑ ΙΚΑ - ΚΕΝΤΡΑ ΥΓΕΙΑΣ | 9,75  | 1,45 | 36,00
ΔΙΟΙΚΗΤΙΚΑ ΚΤΙΡΙΑ | 9,75  | 1,54 | 37,00
ΜΟΥΣΕΙΑ | 9,75  | 2,75 | 38,00
ΠΝΕΥΜΑΤΙΚΑ ΚΕΝΤΡΑ | 9,75  | 1,40 | 40,00
ΒΙΒΛΙΟΘΗΚΕΣ | 9,75  | 1,40 | 38,00
ΣΥΝΕΔΡΙΑΚΑ ΚΕΝΤΡΑ | 9,75  | 1,64 | 42,00
ΑΙΘΟΥΣΕΣ ΠΟΛΛΑΠΛΩΝ ΧΡΗΣΕΩΝ | 9,75  | 1,32 | 38,00
ΕΜΠΟΡΙΚΑ ΚΕΝΤΡΑ | 9,75  | 1,32 | 40,00
ΠΟΛΥΚΑΤΑΣΤΗΜΑΤΑ | 9,75  | 1,13 | 40,00
ΚΛΕΙΣΤΕΣ ΑΘΛΗΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ | 9,75  | 1,60 | 38,00
ΚΛΕΙΣΤΑ ΚΟΛΥΜΒΗΤΗΡΙΑ | 9,75  | 1,60 | 38,00
ΑΕΡΟΣΤΑΘΜΟΙ | 9,75  | 2,20 | 40,00
ΕΠΙΒΑΤΙΚΟΙ ΣΤΑΘΜΟΙ ΛΙΜΕΝΩΝ | 9,75  | 1,77 | 40,00
ΤΟΥΡΙΣΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ Α' ΤΑΞΗΣ | 9,75  | 1,70 | 40,00
ΤΟΥΡΙΣΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ ΠΟΛΥΤΕΛΕΙΑΣ | 9,75  | 2,17 | 42,00

Ο Συντελεστής κάθε επί μέρους Η/Μ μελέτης φαίνεται στον ΠΙΝΑΚΑ Ιδ. Η στήλη «ΣΥΝΟΛΟ ΜΕ ΚΛΙΜΑΤΙΣΜΟ» του ΠΙΝΑΚΑ Ιδ είναι το μέγιστο ποσοστό συμμετοχής των Η/Μ εγκαταστάσεων για κάθε είδος κτιρίου όπως φαίνεται στον Πίνακα Ιδ εφόσον μελετώνται όλες, δεδομένου ότι η θέρμανση εμπεριέχεται στον ΚΛΙΜΑΤΙΣΜΟ και το ποσοστό της θα αφαιρείται από το συνολικό άθροισμα των ποσοστών των επί μέρους Η/Μ μελετών.

ΠΙΝΑΚΑΣ Ιδ

ΠΡΟΣΔΙΟΡΙΣΜΟΣ ΣΥΝΤΕΛΕΣΤΩΝ ΣΗΜ ΓΙΑ ΤΟΝ ΥΠΟΛΟΓΙΣΜΟ ΤΗΣ ΠΡΟΕΚΤΙΜΩΜΕΝΗΣ ΑΜΟΙΒΗΣ ΗΛΕΚΤΡΟΜΗΧΑΝΟΛΟΓΙΚΩΝ ΜΕΛΕΤΩΝ

ΣΥΝΤΕΛΕΣΤΕΣ ΣΗΜ ΑΝΑ ΕΙΔΟΣ ΕΓΚΑΤΑΣΤΑΣΗΣ %

BΑΣΙΚΕΣ ΚΑΤΗΓΟΡΙΕΣ ΚΤΙΡΙΩΝ | ΕΙΔΟΣ ΚΤΙΡΙΟΥ | ΕΓΚΑΤΑΣΤΑΣΕΙΣ ΥΔΡΕΥΣΗΣ | ΕΓΚΑΤΑΣΤΑΣΕΙΣ ΑΠΟΧΕΤΕΥΣΗΣ | ΕΓΚΑΤΑΣΤΑΣΕΙΣ ΠΥΡΟΣΒΕΣΗΣ | ΕΓΚΑΤΑΣΤΑΣΗ ΠΥΡΑΝΙΧΝΕΥΣΗΣ | ΑΤΜΟΣ ΥΠΕΡΘΕΜΟ ΝΕΡΟ | ΘΕΡΜΑΝΣΗ | ΚΛΙΜΑΤΙΣΜΟΣ ΑΕΡΙΣΜΟΣ | ΗΛΕΚΤΡΙΚΑ ΙΣΧΥΡΑ ΡΕΥΜΑΤΑ | ΥΠΟΣΤΑΘΜΟΣ | ΤΗΛΕΦΩΝΑ DATA | T.V | MΕΓΑΦΩΝΑ | BMS | ΑΝΕΛΚΥΣΤΗΡΕΣ | ΑΛΕΞΙΚΕΡΑΥΝΟ ΓΕΙΩΣΕΙΣ | ΛΟΙΠΑ ΑΣΘ. ΡΕΥΜΑΤΑ | ΙΑΤΡΙΚΑ ΑΕΡΙΑ | ΒΙΟΜΗΧ. ΑΕΡΙΑ | ΕΓΚΑΤΑΣΤΑΣΕΙΣ ΑΥΤΟΜΑΤΙΣΜΟΥ | ΣΥΝΟΛΟ ΜΕ ΚΛΙΜΑΤΙΣΜΟ |
ΚΤΙΡΙΑ ΔΙΟΙΚΗΣΗΣ | ΚΤΙΡΙΑ ΓΡΑΦΕΙΩΝ ΚΑΙ ΔΙΟΙΚΗΤΙΚΑ ΚΤΙΡΙΑ | 2,00 | 2,00 | 2,00 | 1,50 | 0,00 | 7,00 | 11,00 | 7,00 | 2,00 | 2,00 | 0,50 | 0,50 | 1,00 | 3,50 | 1,00 | 1,00 | 0,00 | 0,00 | 0,00 | 37,00 |
ΕΚΠΑΙΔΕΥΤΙΚΑ ΚΤΙΡΙΑ | ΝΗΠΙΑΓΩΓΕΙΑ | 2,50 | 2,50 | 2,50 | 1,50 | 0,00 | 6,00 | 9,50 | 6,00 | 0,00 | 1,00 | 0,50 | 0,00 | 0,00 | 0,00 | 1,00 | 0,50 | 0,00 | 0,00 | 0,00 | 27,00 |
 | ΜΙΚΡΗΣ ΚΛΙΜΑΚΑΣ ΚΤΙΡΙΑ ΠΡΟΝΟΙΑΚΟΥ ΧΑΡΑΚΤΗΡΑ | 2,50 | 2,50 | 2,50 | 1,50 | 0,00 | 6,00 | 9,50 | 6,00 | 0,00 | 1,00 | 0,50 | 0,00 | 0,00 | 0,00 | 1,00 | 0,50 | 0,00 | 0,00 | 0,00 | 27,00 |
 | ΔΗΜΟΤΙΚΑ ΓΥΜΝΑΣΙΑ ΛΥΚΕΙΑ ΤΕΕ | 2,50 | 2,50 | 2,00 | 1,50 | 0,00 | 6,00 | 10,00 | 6,00 | 2,00 | 1,00 | 0,50 | 0,50 | 0,00 | 3,00 | 1,00 | 0,50 | 0,00 | 0,00 | 0,00 | 33,00 |
 | ΠΑΝΕΠΙΣΤΗΜΙΑ ΤΕΙ ΕΡΕΥΝΗΤΙΚΑ ΚΕΝΤΡΑ ΚΤΙΡΙΑ ΕΡΓΑΣΤΗΡΙΩΝ | 3,50 | 3,50 | 2,00 | 1,50 | 1,50 | 7,00 | 10,00 | 6,00 | 2,00 | 2,00 | 0,50 | 0,50 | 1,00 | 3,50 | 1,00 | 0,50 | 0,00 | 0,00 | 0,00 | 39,00 |
ΠΟΛΙΤΙΣΤΙΚΑ ΚΤΙΡΙΑ | ΜΟΥΣΕΙΑ ΕΚΘΕΣΙΑΚΟΙ ΧΩΡΟΙ | 2,00 | 2,00 | 2,00 | 1,50 | 0,50 | 8,00 | 12,00 | 6,00 | 2,00 | 1,00 | 0,50 | 0,50 | 1,50 | 3,00 | 1,00 | 0,50 | 0,00 | 0,00 | 1,00 | 38,00 |
 | ΒΙΒΛΙΟΘΗΚΕΣ | 2,50 | 2,50 | 2,50 | 1,50 | 0,00 | 8,00 | 12,00 | 6,00 | 2,00 | 1,00 | 0,50 | 0,50 | 1,00 | 3,00 | 1,00 | 1,00 | 0,00 | 0,00 | 1,00 | 38,00 |
 | ΘΕΑΤΡΑ ΚΛΕΙΣΤΑ ΚΙΝΗΜΑΤΟΓΡΑΦΟΙ ΚΛΕΙΣΤΟΙ | 2,50 | 2,50 | 2,50 | 1,50 | 0,50 | 9,00 | 13,00 | 8,00 | 2,00 | 1,00 | 0,50 | 2,00 | 1,00 | 3,00 | 1,00 | 1,00 | 0,00 | 0,00 | 0,00 | 42,00 |
 | ΘΕΑΤΡΑ ΑΝΟΙΚΤΑ | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - |
 | ΠΟΛΙΤΙΣΤΙΚΑ ΠΝΕΥΜΑΤΙΚΑ ΚΕΝΤΡΑ | 2,50 | 2,50 | 2,50 | 1,50 | 0,50 | 9,00 | 13,00 | 7,00 | 2,00 | 1,00 | 0,50 | 1,50 | 1,00 | 3,00 | 1,00 | 0,50 | 0,00 | 0,00 | 0,00 | 40,00 |
 | ΣΥΝΕΔΡΙΑΚΑ ΚΕΝΤΡΑ | 2,50 | 2,50 | 2,50 | 1,50 | 0,50 | 9,00 | 13,00 | 7,00 | 2,00 | 1,00 | 0,50 | 1,50 | 1,00 | 4,00 | 1,00 | 1,50 | 0,00 | 0,00 | 0,00 | 42,00 |
 | ΕΚΚΛΗΣΙΕΣ | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - |
 | ΑΙΘΟΥΣΑ ΠΟΛΛΑΠΛΩΝ ΧΡΗΣΕΩΝ | 2,00 | 2,00 | 2,50 | 1,50 | 1,00 | 7,00 | 11,00 | 7,00 | 2,00 | 1,50 | 0,50 | 1,00 | 1,50 | 2,00 | 1,00 | 1,00 | 0,00 | 0,00 | 0,50 | 38,00 |
ΣΥΓΚΟΙΝΩΝΙΑΚΑ ΚΤΙΡΙΑ | ΣΙΔΗΡΟΔΡΟΜΙΚΟΙ ΣΤΑΘΜΟΙ | 2,00 | 2,00 | 2,00 | 1,00 | 0,00 | 8,00 | 12,00 | 7,00 | 0,00 | 1,00 | 0,50 | 0,50 | 2,00 | 2,00 | 1,00 | 1,00 | 0,00 | 0,00 | 0,00 | 34,00 |
 | ΣΤΑΘΜΟΙ ΥΠΕΡΑΣΤΙΚΩΝ ΛΕΩΦΟΡΕΙΩΝ | 2,00 | 2,00 | 2,00 | 1,00 | 0,00 | 8,00 | 12,00 | 6,50 | 0,00 | 0,50 | 0,50 | 0,50 | 1,00 | 1,00 | 1,00 | 0,00 | 0,00 | 0,00 | 0,00 | 30,00 |
 | ΑΕΡΟΣΤΑΘΜΟΙ ΛΙΜΕΝΙΚΟΙ ΣΤΑΘΜΟΙ | 2,50 | 2,50 | 2,00 | 1,50 | 1,50 | 9,00 | 13,00 | 7,00 | 2,00 | 0,50 | 0,50 | 0,50 | 1,00 | 4,00 | 1,00 | 0,50 | 0,00 | 0,00 | 0,00 | 40,00 |
 | ΥΠΟΓΕΙΟΙ ΣΤΑΘΜΟΙ ΑΥΤΟΚΙΝΗΤΩΝ | 2,00 | 2,00 | 2,50 | 2,50 | 0,00 | 0,00 | 8,00 | 5,00 | 2,00 | 0,50 | 0,00 | 0,50 | 1,00 | 3,00 | 1,00 | 0,00 | 0,00 | 0,00 | 0,00 | 30,00 |
ΚΤΙΡΙΑ ΑΘΛΗΤΙΚΩΝ ΕΓΚ/ΣΕΩΝ | ΥΠΑΙΘΡΙΕΣ ΑΘΛΗΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 00,00 |
 | ΚΛΕΙΣΤΕΣ ΑΘΛΗΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ | 2,50 | 2,00 | 2,00 | 1,00 | 1,50 | 9,00 | 13,00 | 7,00 | 2,00 | 0,50 | 0,50 | 1,00 | 1,00 | 1,50 | 1,00 | 0,50 | 0,00 | 0,00 | 1,00 | 38,00 |
 | ΚΛΕΙΣΤΑ ΚΟΛΥΜΒΗΤΗΡΙΑ | 3,50 | 2,00 | 2,00 | 1,00 | 1,50 | 8,00 | 12,00 | 7,00 | 2,00 | 0,50 | 0,50 | 1,00 | 1,00 | 1,50 | 1,00 | 0,50 | 0,00 | 0,00 | 1,00 | 38,00 |
ΚΤΙΡΙΑ ΥΓΕΙΑΣ ΠΡΟΝΟΙΑΣ | ΝΟΣΟΚΟΜΕΙΑ | 3,00 | 3,00 | 2,50 | 1,50 | 1,50 | 9,00 | 12,00 | 7,00 | 2,00 | 1,00 | 0,50 | 0,50 | 1,50 | 4,00 | 1,00 | 1,50 | 3,00 | 0,50 | 0,00 | 46,00 |
 | ΥΔΡΟΘΕΡΑΠΕΥΤΗΡΙΟ | 4,00 | 3,50 | 2,00 | 1,00 | 1,00 | 8,00 | 11,00 | 7,00 | 2,00 | 0,50 | 0,50 | 0,00 | 1,50 | 3,00 | 1,00 | 0,50 | 0,00 | 0,00 | 1,50 | 40,00 |
ΚΤΙΡΙΑ ΚΑΤΟΙΚΙΩΝ | ΜΕΣΗΣ ΚΑΤΗΓΟΡΙΑΣ | 2,50 | 2,50 | 1,50 | 0,50 | 0,00 | 6,00 | 10,00 | 6,00 | 0,00 | 1,00 | 0,50 | 0,00 | 0,00 | 4,00 | 1,00 | 0,50 | 0,00 | 0,00 | 0,00 | 30,00 |
ΚΤΙΡΙΑ ΤΟΥΡΙΣΤΙΚΩΝ ΕΓΚ/ΣΕΩΝ | ΤΟΥΡΙΣΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ ΜΕΧΡΙ Β ΤΑΞΗΣ | 3,00 | 3,00 | 1,50 | 1,50 | 1,50 | 6,00 | 10,00 | 6,00 | 2,00 | 1,00 | 1,00 | 0,50 | 1,00 | 4,00 | 1,00 | 1,00 | 0,00 | 0,00 | 0,00 | 38,00 |
 | ΤΟΥΡΙΣΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ Α ΤΑΞΗΣ | 3,50 | 3,00 | 1,50 | 1,50 | 1,50 | 7,00 | 11,00 | 6,50 | 2,00 | 1,00 | 1,00 | 0,50 | 1,00 | 4,00 | 1,00 | 1,00 | 0,00 | 0,00 | 0,00 | 40,00 |
 | ΤΟΥΡΙΣΤΙΚΕΣ ΕΓΚΑΤΑΣΤΑΣΕΙΣ ΠΟΛΥΤΕΛΕΙΑΣ | 3,50 | 3,00 | 1,50 | 1,50 | 1,50 | 8,00 | 12,00 | 7,00 | 2,00 | 1,00 | 1,00 | 0,50 | 1,50 | 4,00 | 1,00 | 1,00 | 0,00 | 0,00 | 0,00 | 42,00 |
ΚΤΙΡΙΑ ΒΙΟΤΕΧΝΙΚΑ - ΒΙΟΜΗΧΑΝΙΚΑ - ΕΜΠΟΡΙΚΑ | ΕΜΠΟΡΙΚΕΣ ΒΙΟΜΗΧΑΝΙΚΕΣ ΑΠΟΘΗΚΕΣ | 2,00 | 2,00 | 2,50 | 1,50 | 0,00 | 0,00 | 3,00 | 4,00 | 0,00 | 1,50 | 0,50 | 0,50 | 1,50 | 4,00 | 1,00 | 1,00 | 0,00 | 0,00 | 0,00 | 25,00 |
 | ΒΙΟΤΕΧΝΙΚΑ ΚΤΙΡΙΑ | 3,00 | 3,00 | 2,50 | 1,50 | 1,50 | 5,00 | 5,00 | 7,00 | 2,00 | 0,50 | 0,00 | 0,50 | 0,50 | 4,00 | 1,00 | 1,00 | 0,00 | 2,00 | 0,00 | 35,00 |
 | ΒΙΟΜΗΧΑΝΙΚΑ ΚΤΙΡΙΑ | 3,00 | 3,00 | 2,50 | 1,50 | 2,00 | 5,00 | 5,00 | 6,50 | 2,00 | 0,50 | 0,00 | 0,50 | 0,50 | 4,00 | 1,00 | 1,00 | 0,00 | 2,00 | 0,00 | 35,00 |
 | ΠΟΛΥΚΑΤΑΣΤΗΜΑΤΑ | 2,00 | 2,00 | 2,50 | 1,50 | 1,00 | 7,00 | 11,00 | 7,00 | 2,00 | 1,50 | 0,50 | 1,00 | 1,50 | 4,00 | 1,00 | 1,00 | 0,00 | 0,00 | 0,50 | 40,00 |
 | ΕΜΠΟΡΙΚΑ ΚΕΝΤΡΑ | 2,00 | 2,00 | 2,50 | 1,50 | 1,00 | 7,00 | 11,00 | 7,00 | 2,00 | 1,50 | 0,50 | 1,00 | 1,50 | 4,00 | 1,00 | 1,00 | 0,00 | 0,00 | 0,50 | 40,00 |
 | ΚΑΤΑΣΤΗΜΑΤΑ |  | 2,00 | 2,00 | 3,00 | 3,00 | 0,00 | 9,00 | 14,00 | 10,00 | 0,00 | 2,00 | 0,50 | 1,50 | 0,00 | 0,00 | 0,00 | 2,00 | 0,00 | 0,00 | 0,00 | 40,00
 | ΔΙΑΦΟΡΑ | ΥΠΟΓΕΙΕΣ ΚΑΙ ΥΠΕΡΓΕΙΕΣ ΔΕΞΑΜΕΝΕΣ | 20,00 | 10,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 30,00
ΥΔΑΤΟΠΥΡΓΟΙ |  | 30,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 0,00 | 30,00 |
ΚΤΙΡΙΑ ΧΑΡΑΚΤΗΡΙΣΜΕΝΑ ΩΣ ΜΝΗΜΕΙΑ, ΔΙΑΤΗΡΗΤΕΑ, ΠΑΡΑΔΟΣΙΑΚΑ |  | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - |
ΕΛΕΥΘΕΡΟΙ ΧΩΡΟΙ | ΔΙΑΜΟΡΦΩΣΗ ΕΛΕΥΘΕΡΩΝ ΧΩΡΩΝ | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - |

9. Πίνακας Ιε, Κατηγορίες Μελετών Ηλεκτρομηχανολογικών Εγκαταστάσεων Κτιρίων

ΠΙΝΑΚΑΣ Ιε

ΚΑΤΗΓΟΡΙΕΣ ΜΕΛΕΤΩΝ ΗΛΕΚΤΡΟΜΗΧΑΝΟΛΟΓΙΚΩΝ ΕΓΚΑΤΑΣΤΑΣΕΩΝ ΚΤΙΡΙΩΝ

ΚΑΤΗΓΟΡΙΑ

ΜΕΛΕΤΩΝ ΕΓΚΑΤΑΣΤΑΣΕΩΝ

κ

μ

Ι

Στην κατηγορία αυτή υπάγονται μελέτες εκλογής είδους, μεγέθους και διατάξεως μηχανημάτων εξυπηρετούντων τη λειτουργία του κτιρίου άνευ μελέτης των τροφοδοτούντων τα μηχανήματα ταύτα παντός είδους δικτύων, ήτοι μελέτες συνιστάμενες εξ ενιαίων μηχανημάτων σημαντικής αξίας ή τυποποιημένης συνήθους κατασκευής ως και αυτές που περιλαμβάνουν σύνολο μηχανημάτων απάντων επιλεγομένων προς ολοκλήρωση των εγκαταστάσεων βάσει απλών συλλογισμών ή σχετικής επιλογής.

Ενδεικτικώς αναφέρονται οι κάτωθι μελέτες εγκαταστάσεων που ανήκουν στην κατηγορία:

-Εξοπλισμός μαγειρείου ή κυλικείου (μαγειρικές συσκευές, ψυκτικές συσκευές, βραστήρες, φούρνοι, θερματοτράπεζες, μηχανές πλύσεως σκευών, μηχανές αποφλοιώσεως γεωμήλων, φορητά ψυγεία, ψύκτες ύδατος κ.λ.π.)

-Εξοπλισμός πλυντηρίου (πλυντικές μηχανές, στυπτικές μηχανές, στεγνωτικές μηχανές, αποσκληρυντικές μηχανές κ.λ.π.)

-Εγκαταστάσεις πυροσβέσεως με φορητούς πυροσβεστήρες (όχι με νερό).

-Καπνοσυλλέκτες

-Αποτεφρωτικοί κλίβανοι

-Συγκροτήματα εξοπλισμού ιατρείων ή νοσοκομείων (βραστήρες, αποστειρωτήρες, μηχανήματα ακτίνων κ.λ.π.) συγκροτήματα συσκευών τυποποιημένης συνήθους κατασκευής που εξυπηρετούν συγκεκριμένη χρήση.

1,50

20,00

II

Στην κατηγορία αυτή υπάγονται μελέτες συνήθων εγκαταστάσεων εξυπηρετικών του έργου που περιλαμβάνουν τα μηχανήματα, τα εξαρτήματα, τις συσκευές και τα δίκτυα, εφόσον αυτά αποτελούν ένα ενιαίο σύνολο εγκαταστάσεως.

Ενδεικτικώς ως ανήκουσες στην κατηγορία αυτή αναφέρονται οι κάτωθι μελέτες εγκαταστάσεων

- Ανυψωτικά και μεταφορικά συστήματα συνήθους τυποποιημένης κατασκευής (ανελκυστήρες ευθύγραμμοι, γερανογέφυρες, κυλιόμενες κλίμακες, συγκροτήματα μεταφορικών ταινιών, κυλιόμενοι τάπητες κ.λ.π.)

-Συγκροτήματα επεξεργασίας ύδατος

-Εγκαταστάσεις αποχετεύσεως, συνήθεις μετά των ειδών υγιεινής (δίκτυον αποχετεύσεως, βόθροι, δεξαμενές καθιζήσεως, λιποσυλλέκτες κ.λ.π.)

-Πυροσβεστικές εγκαταστάσεις με νερό μη αυτόματο, ως δεξαμενές, αντλίες, πυροσβεστικές φωλεές, διάφορα εξαρτήματα κ.λ.π.

-Εγκαταστάσεις τηλεφωνικού δικτύου μετά ή άνευ τηλεφωνικού κέντρου

-Εγκαταστάσεις ενδοσυνεννοήσεως

-Εγκαταστάσεις ηλεκτρικών σημάνσεων (κώδωνες, εγκαταστάσεις συναγερμού, ανιχνεύσεως πυρκαγιάς κ.λ.π.) -Εγκαταστάσεις παροχής οξυγόνου, πεπιεσμένου αέρα, υγραερίου, φωταερίου και αερίων εν γένει (συσκευές παραγωγής ή αποθηκεύσεως αερίου, δίκτυο διανομής, μετρητές εξαρτήματα παροχής, στόμια κ.λ.π.)

-Εγκαταστάσεις αντλητικών συγκροτημάτων

-Εγκαταστάσεις αναρροφήσεως (κενού)

-Συνήθεις εγκαταστάσεις φωτισμού ανοικτών χώρων (οδοί μέσα σε συγκροτήματα οικοδομών, περιβάλλων χώρος κτιρίων, γυμναστήρια, στάδια, χώροι αποθηκεύσεων κ.λ.π.).

-Εγκαταστάσεις μεταφοράς με πεπιεσμένο αέρα

-Εγκαταστάσεις θερμομονώσεων

-Εγκαταστάσεις ηχομονώσεων

-Διατάξεις αναζητήσεως προσώπων. Διατάξεις ελέγχου πορείας νυχτοφυλάκων

-Μεγαφωνικές εγκαταστάσεις

-Εγκαταστάσεις φωτοσημάνσεως

-Εγκαταστάσεις ηλεκτροακουστικές (μετάδοση ήχου μουσικής)

-Εγκαταστάσεις τηλεόρασης, ως εσωτερικά ανοικτά ή κλειστά κυκλώματα τηλεοράσεως

-Εγκαταστάσεις αλεξικέραυνων. Εγκαταστάσεις που δεν περιλαμβάνονται στις υπόλοιπες κατηγορίες.

2,00

35,00

III

Στην κατηγορία αυτή υπάγονται μελέτες ειδικών εγκαταστάσεων που εξυπηρετούν το έργο και περιλαμβάνουν τα μηχανήματα, τα εξαρτήματα, τις συσκευές και τα δίκτυα εφόσον αυτά αποτελούν ένα ενιαίο σύνολο εγκαταστάσεως.

Έτσι στην κατηγορία αυτή περιλαμβάνονται μελέτες εγκαταστάσεων που απαιτούν εμπεριστατωμένη αντιμετώπιση, μελέτες που απαιτούν ειδικές τεχνικές γνώσεις.

- Ηλεκτρικές εγκαταστάσεις φωτισμού (μετά φωτιστικών σωμάτων) και κινήσεως (υποσταθμός, πίνακες διανομής, δίκτυα, συσκευές, όργανα, εξαρτήματα, γειώσεις κλπ).

- Λεβητοστάσια παραγωγής υπέρθερμου νερού υπό πίεση και δίκτυα διανομής του.

- Εγκαταστάσεις φωτισμού ειδικών απαιτήσεων (π.χ. εκθέσεων, αρχαιολογικών χώρων και μνημείων, σκηνών θεάτρου, πινακοθηκών, διακοσμητικοί φωτισμοί κλπ).

- Ειδικές εγκαταστάσεις εργαστηρίων, ινστιτούτων και βιομηχανιών.

- Εγκαταστάσεις με μη συνήθη υλικά ή προοριζόμενες για πειραματικούς σκοπούς.

- Εγκαταστάσεις αυτομάτων δικτύων κατασβέσεως πυρκαγιάς με νερό ή διοξείδιο του άνθρακα.

- Εγκαταστάσεις τηλεπικοινωνίας και τηλεσημάνσεως που απαιτούν ειδικές γνώσεις.

- Εγκαταστάσεις αλεξικέραυνων με ειδική προστασία.

- Εγκαταστάσεις γειώσεων υψηλής στάθμης για εργαστηριακούς σκοπούς.

2,30

45,00

IV

Στην κατηγορία αυτή υπάγονται μελέτες υπολογισμού και σχεδίασης εγκαταστάσεων, μηχανημάτων, συσκευών εξαρτημάτων και δικτύων εξυπηρετικών του κτιρίου που απαιτούν ειδικό σχεδιασμό.

Ενδεικτικά στην κατηγορία αυτή περιλαμβάνονται:

- Εγκαταστάσεις κλιματισμού και αερισμού.

- Λεβητοστάσια παραγωγής ατμού και δίκτυα διανομής του.

Εις περίπτωσιν αμφιβολίας περί της κατηγορίας στην οποία υπάγεται το έργο αποφασίζει περί αυτής, εάν μεν πρόκειται περί έργων του Δημοσίου ή Νομικών Προσώπων Δημοσίου Δικαίου, ο οικείος φορέας ή η εποπτεύουσα το Νομικό Πρόσωπο Δημοσίου Δικαίου αρχή, εάν δε πρόκειται περί ιδιωτικών έργων, η αρμοδία Πολεοδομική Υπηρεσία.

2,50

45,00


ΟΙΚ.3A.2: Ενεργητική πυροπροστασία (έκδοση αδείας από Πυροσβεστική Υπηρεσία)

Όπου απαιτείται μελέτη ενεργητικής πυροπροστασίας, η προεκτιμώμενη αμοιβή της υπολογίζεται σύμφωνα με τον γενικό τύπο, της παρ. ΟΙΚ.1Α.1 στον οποίο η ΤΑ0 πολλαπλασιάζεται επί 3%. Οι συντελεστές κ & μ ορίζονται αντίστοιχα σε 2,3 και 45 για όλες τις κατηγορίες μελέτης.


ΟΙΚ.3A.3: Αποτύπωση εγκατάστασης κτιρίου

Όπου απαιτείται αποτύπωση εγκατάστασης υφισταμένου κτιρίου, το οποίο δεν είναι χαρακτηρισμένο ως μνημείο ή διατηρητέο ή παραδοσιακό, η προεκτιμώμενη αμοιβή της, είναι ίση με το 75% της αμοιβής προμελέτης της εγκατάστασης που αντιστοιχεί στο υπόψη κτίριο, θεωρουμένου ως νέου.


ΟΙΚ.4Α: Λοιπές Μελέτες

· ΟΙΚ.4Α.1: Μελέτη θερμομόνωσης
· ΟΙΚ.4Α.2: Μελέτη χρονικού προγραμματισμού
· ΟΙΚ.4Α.3: Μελέτη διοίκησης έργου


ΟΙΚ.4A.1: Μελέτη θερμομόνωσης

Όπου απαιτείται Μελέτη Θερμομόνωσης, η προεκτιμώμενη αμοιβή της υπολογίζεται σύμφωνα με τον γενικό τύπο, της παρ. ΟΙΚ.1Α.1 στον οποίο η ΤΑο πολλαπλασιάζεται επί 5%. Οι συντελεστές κ & μ ορίζονται αντίστοιχα σε 2,0 και 35 για όλες τις κατηγορίες μελετών.


ΟΙΚ.4A.2: Μελέτη χρονικού προγραμματισμού

Όπου απαιτείται μελέτη χρονικού προγραμματισμού η προεκτιμώμενη αμοιβή της υπολογίζεται με τον γενικό τύπο της παρ. ΟΙΚ.1Α.1 στον οποίο η ΤΑο πολλαπλασιάζεται επί 20%. Οι συντελεστές κ και μ ορίζονται αντίστοιχα σε 2,3 και 45 για όλες τις κατηγορίες μελετών.


ΟΙΚ.4A.3: Μελέτη διοίκησης έργου

Η προεκτιμώμενη αμοιβή για τη Διοίκηση Έργου, κατά τη κατασκευή (εφόσον ανατεθεί τέτοια σύμβαση) υπολογίζεται για όλες τις κατηγορίες με τον γενικό τύπο της ΟΙΚ.1Α.1, όπου η ΤΑο πολλαπλασιάζεται επί 70%. και συντελεστές κ=2,3 & μ=45.


ΟΙΚ.5A: Γενικές & ειδικές διατάξεις

1. Οι κατά τα προηγούμενα υπολογιζόμενες αμοιβές αφορούν σε κτίρια αμιγούς χρήσεως και η προεκτιμώμενη αμοιβή υπολογίζεται κατά είδος κτιρίου. Όπου στις επόμενες παραγράφους αναφέρονται προεκτιμώμενες αμοιβές επί μέρους μελετών, σαν ποσοστό του συνόλου των αμοιβών, το ποσοστό αυτό θα υπολογίζεται επί των προεκτιμώμενων αμοιβών, όπως προκύπτουν από τους σχετικούς τύπους, χωρίς προσαυξήσεις.

2. Στην περίπτωση που ένα κτίριο περιλαμβάνει περισσότερες της μιας χρήσεις (όπως κατοικία, πολυκαταστήματα, γραφεία κ.λ.π.), τότε οι αμοιβές των μελετών υπολογίζονται με βάση το ποσοστό συμμετοχής κάθε χρήσης στη συνολική δόμηση, με τον αντίστοιχο ΣΒν με αναλογική κατανομή των κοινοχρήστων σε κάθε χρήση. Αν η μελέτη κάποιας από τις χρήσεις επηρεάζει τις μελέτες των λοιπών χρήσεων, τότε η αμοιβή της μελέτης αυτής θα υπολογίζεται με το μεγαλύτερο ΣΒν.

3. Ο Συντελεστής Βαρύτητας (Σβν) όπου δεν υπάρχει, θα υπολογίζεται ως το πηλίκον της δαπάνης ανά m2 κτιρίου, ή έργου, (διαιρούμενης δια 100) προς τη βασική ενιαία Τιμή Αφετηρίας ΤΑ0. Η διάταξη αυτή ισχύει και στις περιπτώσεις επισκευών, διαρρυθμίσεων ή μεταρρυθμίσεων υφισταμένων κτηρίων

4. Η βασική ενιαία Τιμή Αφετηρίας ΤΑ0 αναπροσαρμόζεται, με το συντελεστή (τκ) του άρθρου ΓΕΝ.3 του παρόντος κανονισμού.

5. Η κατανομή, κατά στάδιο, των αμοιβών των Μελετών, γίνεται ως ακολούθως:

 | Μελέτες
Στάδιο μελέτης | Αρχιτεκτονική | Στατική | Η/Μ
Προμελέτη | 35% | 35% | 35%
Οριστική μελέτη | 25% | 25% | 25%
Μελέτη εφαρμογής (χωρίς τεύχη δημοπράτησης) | 40% | 40% | 40%

Στο στάδιο της προμελέτης των αρχιτεκτονικών περιλαμβάνεται και το προσχέδιο, το οποίο αποτιμάται δε ποσοστό 20% της ολικής αμοιβής.

Όπου απαιτείται Προκαταρκτική Μελέτη, η οποία αποτελεί ιδιαίτερο στάδιο, η αμοιβή της υπολογίζεται στο 15% του συνόλου των αμοιβών των μελετών του Έργου.

Όπου απαιτείται Μελέτη Σκοπιμότητας ή Μελέτη Κόστους - Οφέλους, η προεκτιμώμενη αμοιβή της υπολογίζεται στο 5% του συνόλου των αμοιβών των μελετών του Έργου.

6. Για συγκροτήματα κτιρίων η αμοιβή κάθε επί μέρους Μελέτης υπολογίζεται για κάθε κτίριο ξεχωριστά

7. Για μελέτες πολλαπλής εφαρμογής οι αμοιβές κάθε επί μέρους Μελέτης υπολογίζονται ως ακολούθως:

· 1. Η αμοιβή της μελέτης νοείται για μια εφαρμογή της. Σε περίπτωση επανάληψης εφαρμογής της ίδιας μελέτης, η αμοιβή υπολογίζεται για κάθε επανάληψη σε ποσοστό επί της πλήρους αμοιβής ως εξής:

1η Εφαρμογή 100/100 της αμοιβής πλήρους μελέτης

2η Εφαρμογή 50/100 της αμοιβής πλήρους μελέτης

3η Εφαρμογή 30/100 της αμοιβής πλήρους μελέτης

4η Εφαρμογή 20/100 της αμοιβής πλήρους μελέτης

5η Εφαρμογή και οι πέραν αυτής 10/100 της αμοιβής της πλήρους μελέτης για κάθε εφαρμογή.

· 2. Στην περίπτωση μελετών που αναφέρονται σε τύπους οικοδομών οιασδήποτε χρήσης, που κατασκευάζονται με την ίδια μελέτη σε σειρά, με οποιαδήποτε μέθοδο, εκτός της προκατασκευής, σε οποιαδήποτε θέση, τα ποσοστά της αμοιβής της επανάληψης υπολογίζονται ως εξής:

α) Για την 1η και μέχρι την 4η εφαρμογή της μελέτης ισχύουν τα αντίστοιχα ποσοστά της προηγουμένης παραγράφου,

β) Για την 5η και μέχρι τις χίλιες πεντακόσιες (1500) εφαρμογές της μελέτης ισχύουν τα ποσοστά της 5ης εφαρμογής της μελέτης της προηγουμένης παραγράφου.

γ) Για καθεμιά, πέρα από τις χίλιες πεντακόσιες και μέχρι τις τρεις χιλιάδες εφαρμογές καταβάλλεται στον μελετητή ποσοστό 0,5% επί της προεκτιμώμενης αμοιβής κάθε κτίσματος κατοικίας ή οικοδομής άλλης χρήσης. Για τις πέρα από τις τρεις χιλιάδες εφαρμογές της μελέτης δεν καταβάλλεται αμοιβή.

8. Για επεκτάσεις κτιρίων (προσθήκες κατ' επέκταση ή καθ' ύψος) οι αμοιβές κάθε επί μέρους Μελέτης προσαυξάνονται κατά 30%.

9. Για διαρρυθμίσεις ή μεταρρυθμίσεις υφισταμένων κτιρίων οι αμοιβές κάθε επί μέρους Μελέτης προσαυξάνονται κατά 50%.

10. Η προεκτιμώμενη αμοιβή για την τροποποίηση μελέτης κατά τον χρόνο εκπόνησής της, χωρίς υπαιτιότητα του Αναδόχου αλλά με εντολή του Εργοδότη, υπολογίζεται με την εφαρμογή των τύπων των παρ. ΟΙΚ.1Α.1, ΟΙΚ.2.1.1 και ΟΙΚ.3A.1. όπου ως Ε λαμβάνεται το εμβαδόν της τροποποιούμενης επιφάνειας.

11. Η προεκτιμώμενη αμοιβή για τον έλεγχο Μελέτης ανέρχεται στο 20% της αντίστοιχης προεκτιμώμενης αμοιβής για την εκπόνηση της μελέτης, επικαιροποιημένη.

12. Στην αμοιβή των μελετών κτιριακών έργων δεν περιλαμβάνεται η αμοιβή σύνταξης των τευχών δημοπράτησης.

13. Δεν περιλαμβάνονται στις κατά τα ανωτέρω αμοιβές των μελετών οι δαπάνες και η αμοιβή για τις εξής εργασίες ή επί μέρους μελέτες:

· α) Η εκτέλεση οποιωνδήποτε τοπογραφικών εργασιών, οι οποίες αμείβονται ιδιαίτερα σύμφωνα με τις οικείες διατάξεις περί αμοιβών.
· β) Οι γεωλογικές χαρτογραφήσεις και η σύνταξη γεωλογικών εκθέσεων κάθε μορφής ή έκτασης και η εκτέλεση κάθε φύσης ερευνητικών γεωλογικών εργασιών.
· γ) Οι γεωτεχνικές εκθέσεις και οι συναφείς ερευνητικές και εργαστηριακές εργασίες και η αξιολόγηση των συμπερασμάτων.
· δ) Οι κάθε φύσεως εδαφολογικές εργασίες, έρευνες και μελέτες.
· ε) Οι κάθε φύσης δαπάνες και αμοιβές, που απαιτούνται για την έκδοση γνωμοδοτήσεων ειδικών συμβούλων, οι οποίοι μετακαλούνται από τον Μελετητή μετά από εντολή του Εργοδότη.
· στ) Οι εργασίες για τη κατασκευή προπλασμάτων και φωτορεαλιστικών απεικονίσεων.
· η) Τα σχέδια μηχανημάτων και συσκευών που διατίθενται ως αυτούσιες μονάδες στο εμπόριο.
· θ) Οι πάσης φύσεως δαπάνες τυχόν μεταφράσεων της μελέτης.
· ι) Η αμοιβή μελετών έργων υποδομής και περιβάλλοντα χώρου και γενικώς οι αμοιβές μελετών που αμείβονται με άλλες διατάξεις αμοιβών
· ια) Οι μελέτες ΣΑΥ - ΦΑΥ
· ιβ) Οι μελέτες για το Πρόγραμμα Ποιότητας
· ιγ) Η παράδοση των Μελετών σε ηλεκτρονική μορφή. Αν απαιτείται η παράδοση των μελετών σε ηλεκτρονική μορφή, η παράδοση κατά τροποποίηση των προδιαγραφών του Κεφαλαίου Β του ΠΔ 696/74 γίνεται σε ένα αντίγραφο σε ηλεκτρονική μορφή και δύο συνήθη αντίγραφα.
· ιδ) Η αμοιβή μελέτης αντιστήριξης ομόρων κατασκευών κατά τη διάρκεια εκσκαφών

14. Οι αμοιβές για τις παρακάτω μελέτες, οι οποίες θα εκπονούνται όταν απαιτούνται για το συγκεκριμένο κτίριο, θα αμείβονται σύμφωνα με το άρθρο 4 παρ. 2 του Ν. 3316/2005:

· Η αμοιβή Μελέτης Ειδικού Φωτισμού εσωτερικών και εξωτερικών χώρων για την ανάδειξη Κτιρίων και Ελεύθερων Χώρων.
· Η αμοιβή Μελέτης Φωτισμού σκηνής θεάτρου
· Η αμοιβή Μελέτης Εγκατάστασης σκηνής θεάτρου
· Η αμοιβή Ακουστικής Μελέτης των χώρων των κτιρίων μεταξύ τους και ως προς το περιβάλλον
· Η αμοιβή Ηχομόνωσης - Ηχοπροστασίας μεταξύ των χώρων των κτιρίων μεταξύ τους και ως προς το περιβάλλον
· Η αμοιβή Ακουστικών Μετρήσεων και Μετρήσεων Θορύβου Περιβάλλοντος.
· Η αμοιβή Μελέτης Υγρομόνωσης.
· Η αμοιβή Μελέτης Προγράμματος Ποιότητας Έργου.
· Η αμοιβή Μελέτης Κατεδάφισης Κτιρίου.
· Η αμοιβή Μελέτης Εγκατάστασης Φυσικού Αερίου.
· Η αμοιβή για την εκπόνηση των απαιτούμενων μελετών και τη σύνταξη των απαραίτητων εγγράφων και του Τεχνικού Δελτίου για την υποβολή της αίτησης χρηματοδότησης καθώς και αναθεώρηση και επικαιροποίηση Τεχνικού Δελτίου Έργου, για τη σύνταξη Μηνιαίων Δελτίων Δαπανών και για τη σύνταξη Τριμηνιαίων Δελτίων Παρακολούθησης.
· Η αμοιβή μελέτης Μεταφορικών ταινιών, φυσικού αερίου και ανυψωτικών συστημάτων, η αμοιβή μελέτης πνευματικών συστημάτων και πεπιεσμένου αέρα, η αμοιβή μελέτης συστημάτων ασφαλείας, η αμοιβή μελέτης αποτεφρωτικού κλιβάνου, η αμοιβή μελέτης κεντρικής αποστείρωσης, η αμοιβή μελέτης μαγειρείου - κυλικείου, η αμοιβή μελέτης πλυντηρίου ρούχων, η αμοιβή μελέτης λοιπών εξοπλισμών που δεν περιγράφονται στα προηγούμενα

15. Σε περίπτωση που, με απόφαση του Εργοδότη, παραλειφθούν ένα ή περισσότερα στάδια μελέτης, η μελέτη του εκπονούμενου σταδίου θα προσαυξάνεται κατά το 50% του /των παραληφθέντος/ ων σταδίου / ων.


Περιεχόμενα γεωλογικών, υδρογεωλογικών, γεωφυσικών μελετών

Πεδίο Εφαρμογής

Με τις διατάξεις της παρούσας απόφασης καθορίζονται οι ενιαίες τιμές προεκτιμώμενων αμοιβών για την εκπόνηση γεωλογικών, υδρογεωλογικών και γεωφυσικών ερευνών και μελετών. Η παρακάτω αναφερόμενες τιμές αναπροσαρμόζονται με τον συντελεστή (τκ) του άρθρου ΓΕΝ.3 του παρόντος κανονισμού. Στα άρθρα ΓΛΕ1 έως ΓΛΕ18 καθορίζονται οι προεκτιμώμενες αμοιβές για την εκπόνηση γεωλογικών ερευνών και μελετών στα πλαίσια των κατωτέρω τεχνικών έργων:

α) Οδικά Έργα (μελέτες οδών κάθε κατηγορίας) και Σιδηροδρομικές Γραμμές. Αναλυτικότερα :

o Χάραξη (περιλαμβάνονται και οι γεωλογικές έρευνες και μελέτες για την ευστάθεια και έδραση επιχωμάτων και πρανών ορυγμάτων και την καταλληλότητα προϊόντων εκσκαφής ορυγμάτων, δανειοθαλάμων και λατομείων)
o Τεχνικά και σήραγγες (περιλαμβάνεται και το οπλισμένο έδαφος)
o Κατολισθήσεις
o Αντιστηρίξεις, βελτίωση συνθηκών εδαφών θεμελίωσης και λοιπών γεωτεχνικών έργων
o Οδοστρώματα

β) Υδραυλικά Έργα (περιλαμβάνονται φράγματα, λιμνοδεξαμενές, διευθετήσεις ποταμών και χειμάρρων, δίκτυα, αγωγοί μεταφοράς, διώρυγες κλπ)

γ) Λιμενικά Έργα, Έργα Προστασίας Ακτών, Εξέδρες

δ) Έργα Πολιτικών Αερολιμένων

ε) Χώροι Υγειονομικής Ταφής Απορριμμάτων

Στα άρθρα ΓΛΕ 19 έως ΓΛΕ 22 καθορίζονται οι προεκτιμώμενες αμοιβές για την εκπόνηση γεωφυσικών ερευνών και μελετών, οι οποίες εκπονούνται είτε αυτόνομα, είτε στα πλαίσια γεωλογικών μελετών Τεχνικών Έργων, μελετών Πολεοδομικού Σχεδιασμού, Υδρογεωλογικών μελετών κλπ.

Στα άρθρα ΓΛΕ 23 έως ΓΛΕ 25 καθορίζονται οι προεκτιμώμενες αμοιβές για την εκπόνηση γεωλογικών ερευνών και μελετών, οι οποίες γίνονται στα πλαίσια μελετών Πολεοδομικού Σχεδιασμού. Αναλυτικότερα:

α) Μελέτες Γεωλογικής Καταλληλότητας στις προς Πολεοδόμηση Περιοχές

β) Υδρογεωτεχνικές Μελέτες για την ίδρυση νέου ή την επέκταση υπάρχοντος κοιμητηρίου καθώς και για την έγκριση ή επέκταση του ρυμοτομικού σχεδίου πλησίον αυτού.

γ) Μελέτες γεωλογικής καταλληλότητας για την ίδρυση νέου ή την επέκταση υπάρχοντος κοιμητηρίου καθώς και για την έγκριση ή επέκταση του ρυμοτομικού σχεδίου πλησίον αυτού.

δ) Υδρογεωλογικές Μελέτες για την προστασία ιαματικών πηγών σε πολεοδομούμενες περιοχές.

Στα άρθρα ΓΛΕ 26 έως ΓΛΕ 46 καθορίζονται οι προεκτιμώμενες αμοιβές για την εκπόνηση υδρογεωλογικών μελετών με σκοπό την ανεύρεση, αξιοποίηση και προστασία του υπόγειου υδατικού δυναμικού σε συνδυασμό με την ορθολογική διαχείριση των υδατικών πόρων. Περιλαμβάνονται ακόμα οι μελέτες τεχνητού εμπλουτισμού καθώς επίσης και οι μελέτες, στις οποίες συντάσσονται μαθηματικά προσομοιώματα υπόγειων υδροφορέων και διασποράς ρύπων στους υπόγειους υδροφορείς.

Προδιαγραφές Εκπόνησης Μελετών

Οι προεκτιμώμενες αμοιβές, που καθορίζονται με την παρούσα απόφαση, αντιστοιχούν στις ακόλουθες Τεχνικές Προδιαγραφές:

ΟΔΙΚΑ ΕΡΓΑ

· Υ. Α. με αριθμό ΔΜΕΟ/δ/ο/212/27.02.2004 περί "Έγκρισης Οδηγιών Μελετών Οδικών Έργων (Ο.Μ.Ο.Ε.) - Τεύχος 11, Γεωλογικών - Γεωτεχνικών".
· Υ. Α. με αριθμό ΔΜΕΟ/γ/ο/285/19.02.2003 περί "Έγκρισης Οδηγιών Μελετών Οδικών Έργων (Ο.Μ.Ο.Ε.) - Τεύχος 08, Οδικές Σήραγγες".

ΤΕΧΝΙΚΑ ΕΡΓΑ (ΠΛΗΝ ΟΔΙΚΩΝ ΕΡΓΩΝ)

· Υ. Α. με αριθμό 6019/ΦΕΚ 29Β/11.2.1986 περί "Έγκρισης των Προδιαγραφών Γεωλογικών Εργασιών μέσα στα πλαίσια των Μελετών Τεχνικών Έργων" (Ε 104-85).

ΠΟΛΕΟΔΟΜΙΚΕΣ ΜΕΛΕΤΕΣ

· Υ. Α. 16374/3696/ΦΕΚ 723Β/15-7-98 περί "Έγκρισης προδιαγραφών για την εκπόνηση μελετών γεωλογικής καταλληλότητας στις προς πολεοδόμηση περιοχές".
· Υ. Α. 26882/5769/ΦΕΚ 838Δ/23-10-98 περί "Καθορισμού δικαιολογητικών για την μείωση των αποστάσεων των ιδρυομένων ή επεκτεινομένων κοιμητηρίων".
· Υ. Α. 34510/7766/ΦΕΚ 35Β/26.1.1999 περί "Έγκρισης προδιαγραφών για την εκπόνηση υδρογεωλογικών μελετών για την προστασία ιαματικών πηγών σε πολεοδομούμενες περιοχές"

ΥΔΡΟΓΕΩΛΟΓΙΚΕΣ ΜΕΛΕΤΕΣ

· Εγκεκριμένες Τεχνικές Προδιαγραφές Υδρογεωλογικών Μελετών Δημόσιων Φορέων.

Περιεχόμενα

· ΓΛΕ.1: Γεωλογικές χαρτογραφήσεις
· ΓΛΕ.2: Γεωλογικές μηκοτομές
· ΓΛΕ.3: Γεωλογικές τομές και διατομές
· ΓΛΕ.4: Ειδικοί και βοηθητικοί θεματικοί χάρτες
· ΓΛΕ.5: Γεωλογική αποτύπωση ανοικτής εκσκαφής
· ΓΛΕ.6: Γεωλογική χαρτογράφηση υπογείων έργων και σπηλαίων
· ΓΛΕ.7: Προσδιορισμός ποιότητας πετρώματος
· ΓΛΕ.8: Τεκτονικά διαγράμματα - δυνητικές ολισθήσεις
· ΓΛΕ.9: Ταξινομήσεις βραχόμαζας
· ΓΛΕ.10: Καταγραφές σημείων εμφάνισης νερού και γεωερευνητικών εργασιών
· ΓΛΕ.11: Μετρήσεις σημείων εμφάνισης νερού και γεωερευνητικών εργασιών
· ΓΛΕ.12: Καταγραφές υφιστάμενων πρανών
· ΓΛΕ.13: Δανειοθάλαμοι, αποθεσιοθάλαμοι, λατομεία
· ΓΛΕ.14: Πετρογραφικές αναλύσεις
· ΓΛΕ.15: Ορυκτολογικές αναλύσεις
· ΓΛΕ.16: Σεισμοτεκτονική έρευνα
· ΓΛΕ.17: Τεύχος γεωλογικής μελέτης
· ΓΛΕ.18: Έκθεση κοινής γεωλογικής - γεωτεχνικής αξιολόγησης
· ΓΛΕ.19: Εισκόμιση - αποκόμιση εξοπλισμού γεωφυσικής έρευνας
· ΓΛΕ.20: Μετακίνηση συνεργείου εκτέλεσης γεωφυσικών ερευνών από θέση σε θέση
· ΓΛΕ.21: Εκτέλεση, επεξεργασία και παρουσίαση αποτελεσμάτων γεωφυσικών εργασιών
· ΓΛΕ.22: Τεύχος γεωφυσικής έκθεσης
· ΓΛΕ.23: Μελέτες γεωλογικής καταλληλότητας σε περιοχές προς πολεοδόμηση
· ΓΛΕ.24: Υδρογεωτεχνικές μελέτες για κοιμητήρια ή παρακείμενες περιοχές
· ΓΛΕ.25: Μελέτες γεωλογικής καταλληλότητας για κοιμητήρια ή παρακείμενες περιοχές
· ΓΛΕ.26: Υδρογεωλογικές έρευνες και μελέτες - γενικά
· ΓΛΕ.27: Γεωλογικές χαρτογραφήσεις
· ΓΛΕ.28: Υδρογεωλογικές τομές
· ΓΛΕ.29: Βοηθητικοί - θεματικοί χάρτες
· ΓΛΕ.30: Απογραφή σημείων εμφάνισης νερού
· ΓΛΕ.31: Μετρήσεις στάθμης
· ΓΛΕ.32: Μετρήσεις παροχής
· ΓΛΕ.33: Προγραμματισμός, εκτέλεση, παρακολούθηση και αξιολόγηση ιχνηθετήσεων
· ΓΛΕ.34: Δειγματοληψία νερού και αποστολή στο εργαστήριο για ανάλυση
· ΓΛΕ.35: Εκτέλεση χημικής ανάλυσης νερού
· ΓΛΕ.36: Εκτέλεση μικροβιολογικής ανάλυσης νερού
· ΓΛΕ.37: Προσδιορισμοί ιχνοστοιχείων στο νερό
· ΓΛΕ.38: Ερευνητικές υδρογεωτρήσεις. Προγραμματισμός, παρακολούθηση και αξιολόγηση
· ΓΛΕ.39: Δοκιμαστικές αντλήσεις. Προγραμματισμός, παρακολούθηση, επεξεργασία και αξιολόγηση
· ΓΛΕ.40: Ειδικές υδρογεωλογικές εργασίες
· ΓΛΕ.41: Μαθηματικά μοντέλα προσομοίωσης υπόγειων υδροφορέων
· ΓΛΕ.42: Μαθηματικά μοντέλα προσομοίωσης διασποράς ρύπων σε υπόγειο υδροφορέα
· ΓΛΕ.43: Έρευνα - μελέτη διαχείρισης υδατικών πόρων. Εκτίμηση προσφοράς υπόγειου υδατικού δυναμικού
· ΓΛΕ.44: Συνθετικός υδρογεωλογικός χάρτης
· ΓΛΕ.45: Υδρολογική ανάλυση στα πλαίσια υδρογεωλογικής μελέτης
· ΓΛΕ.46: Τεύχος υδρογεωλογικής μελέτης


ΓΛΕ.1: Γεωλογικές χαρτογραφήσεις

Οι γεωλογικές χαρτογραφήσεις περιλαμβάνουν την μελέτη των αεροφωτογραφιών και δορυφορικών εικόνων, την συγκέντρωση και αξιολόγηση της υπάρχουσας βιβλιογραφίας, τις εργασίες υπαίθρου και την φωτογράφηση χαρακτηριστικών θέσεων.

Στο γεωλογικό χάρτη διαχωρίζονται οι γεωλογικοί σχηματισμοί με διάκριση των γεωλογικών ορίων τους (ορατό, μεταβατικό ή ασαφές, καλυμμένο), απεικονίζονται τα τεκτονικά στοιχεία, αναγράφεται ο βαθμός αποσάθρωσης, διακρίνονται οι περιοχές γεωλογικής αστάθειας και οι γεωλογικά ευαίσθητες περιοχές, εντοπίζονται οι θέσεις των τεκτονικών διαγραμμάτων, των γεωερευνητικών εργασιών και των σημείων εμφάνισης νερού. Στο υπόμνημα του γεωλογικού χάρτη γίνεται αναλυτική περιγραφή για κάθε γεωλογικό σχηματισμό.

Η κλίμακα χαρτογράφησης είναι η ίδια με την κλίμακα των αντίστοιχων χαρτών του μελετητή του έργου σε κάθε στάδιο μελέτης.

Η προεκτιμώμενη αμοιβή Α (σε ) της γεωλογικής χαρτογράφησης καθορίζεται από τον τύπο:

gle-1

όπου:

· κ1 συντελεστής
· Ε επιφάνεια χαρτογραφηθέντος τμήματος σε km2

Στον παρακάτω πίνακα φαίνεται ο αντίστοιχος συντελεστής κ1 για κάθε κλίμακα χάρτη:

Κλίμακα | κ1
1:50.000 | 1850
1:25.000 | 2350
1:20.000 | 2600
1:10.000 | 3300
1:5.000 | 5280
1:2.000 | 7220
1:1.000 | 9250
1:500 | 11800
1:200 | 16450
1:100 | 20950
1:50 | 26700
1:20 | 43700
1:10 | 46900

Στο στάδιο της οριστικής γεωλογικής μελέτης η αποζημίωση της γεωλογικής χαρτογράφησης και μηκοτομής μη συνεχόμενων τμημάτων της χάραξης θα υπολογίζεται χωριστά για κάθε τμήμα.

Η προεκτιμώμενη αμοιβή για την σύνταξη του γεωλογικού χάρτη δεν μπορεί να είναι μικρότερη από 2.500 .


ΓΛΕ.2: Γεωλογικές μηκοτομές

Στις γεωλογικές μηκοτομές σχεδιάζονται η αλληλουχία των γεωλογικών χαρακτηριστικών της περιοχής (γεωλογικοί σχηματισμοί, τεκτονικές δομές, υπόγεια νερά κλπ) καθώς επίσης και πληροφοριακά στοιχεία (από ειδικούς και βοηθητικούς θεματικούς χάρτες, εκτίμηση εκσκαψιμότητας, καταλληλότητας υλικών κ.λπ).

Εφόσον έχουν πραγματοποιηθεί γεωτεχνικές έρευνες, αυτές απεικονίζονται στις γεωλογικές μηκοτομές. Τα στοιχεία των ερευνητικών γεωτρήσεων που απεικονίζονται στη γεωλογική μηκοτομή είναι οι γεωλογικοί σχηματισμοί (με χρώμα), η λιθολογική περιγραφή (με ράστερ), τα αποτελέσματα NSPT και RQD.

Η κλίμακα σύνταξης των γεωλογικών μηκοτομών είναι η ίδια με την κλίμακα των αντίστοιχων μηκοτομών του μελετητή του έργου σε κάθε στάδιο μελέτης.

Η προεκτιμώμενη αμοιβή για ένα (1) χιλιόμετρο μήκους γεωλογικής μηκοτομής καθορίζεται σε ποσοστό 14 % επί της προεκτιμώμενης αμοιβής της αντίστοιχης γεωλογικής χαρτογράφησης σε μήκος ενός (1) χιλιομέτρου επί το συνολικό μήκος των λύσεων οδοποιίας και προσαυξάνεται, εφόσον απεικονίζονται ερευνητικές γεωτρήσεις, σύμφωνα με τον ακόλουθο τύπο:

gle-2

όπου:

· κ1 συντελεστής (σύμφωνα με το άρθρο ΓΛΕ1)
· Ρ εύρος γεωλογικής χαρτογράφησης σε km
· Σ συνολικό μήκος μηκοτομών οδοποιίας σε km
· γ συνολικό μήκος γεωτρήσεων σε m

Το συνολικό μήκος των μηκοτομών θα πρέπει να ταυτίζεται με το συνολικό μήκος των λύσεων της μελέτης οδοποιίας, αφού αφαιρεθούν τυχόν αλληλοεπικαλυπτόμενα τμήματα.

O ανωτέρω τρόπος υπολογισμού ισχύει εφόσον το συνολικό επιμετρούμενο μήκος των μηκοτομών υπερβαίνει το ένα (1) km. Για μηκοτομή μήκους μικρότερου του ενός (1) χιλιομέτρου, τότε η αμοιβή της γεωλογικής μηκοτομής προκύπτει ως ποσοστιαία αναλογία 14% επί της αμοιβής της γεωλογικής χαρτογράφησης με την προαναφερθείσα προσαύξηση, εφόσον απεικονίζονται ερευνητικές γεωτρήσεις.


ΓΛΕ.3: Γεωλογικές τομές και διατομές

Συντάσσονται τόσες γεωλογικές τομές και διατομές, ώστε να δίδεται σαφής εικόνα του τεχνικογεωλογικού προσομοιώματος.

Στις γεωλογικές τομές και διατομές παρουσιάζονται όλα τα στοιχεία της γεωλογικής οριζοντιογραφίας. Στην περίπτωση των βραχωδών σχηματισμών παρουσιάζεται το επικρατέστερο πλέγμα ασυνεχειών της βραχόμαζας.

Εφόσον έχουν πραγματοποιηθεί γεωτεχνικές έρευνες, αυτές απεικονίζονται στις γεωλογικές τομές και διατομές. Τα στοιχεία των ερευνητικών γεωτρήσεων που απεικονίζονται στις γεωλογικές τομές και διατομές είναι οι γεωλογικοί σχηματισμοί (με χρώμα), η λιθολογική περιγραφή (με ράστερ), τα αποτελέσματα NSPT και RQD.

Οι κλίμακες σύνταξης των γεωλογικών τομών και διατομών είναι συνήθως ίδιες ή και μεγαλύτερες με αυτές της γεωλογικής χαρτογράφησης του αντίστοιχου σταδίου, ενώ για τα τεχνικά οι διατομές γίνονται συνήθως στην κλίμακα των διατομών των τεχνικών.

Η προεκτιμώμενη αμοιβή για την σύνταξη των γεωλογικών τομών και διατομών καθορίζεται από τον τύπο:

gle-3

όπου:

· κ2 συντελεστής
· μ συνολικό μήκος τομών και διατομών σε m
· γ συνολικό μήκος γεωτρήσεων, οι οποίες δεν έχουν απεικονισθεί στις γεωλογικές μηκοτομές σε m

Στον παρακάτω πίνακα φαίνεται ο αντίστοιχος συντελεστής κ2 για κάθε κλίμακα χάρτη:

Κλίμακα | κ2
1:50.000 | 0,15
1:25.000 | 0,19
1:20.000 | 0,21
1:10.000 | 0,27
1:5.000 | 0,35
1:2.000 | 0,48
1:1.000 | 0,60
1:500 | 0,78
1:200 | 1,07
1:100 | 1,36
1:50 | 1,74
1:20 | 2,84
1:10 | 3,05


ΓΛΕ.4: Ειδικοί και βοηθητικοί θεματικοί χάρτες

Οι ειδικοί θεματικοί χάρτες έχουν συνθετικό χαρακτήρα και εκπονούνται μόνον αφού προηγηθεί γεωλογική χαρτογράφηση, οι αντίστοιχες για το θέμα παρατηρήσεις υπαίθρου και άλλες απαιτούμενες γεωλογικές αξιολογήσεις.

Όσο αφορά στα οδικά έργα, οι ειδικοί θεματικοί χάρτες, σύμφωνα με τις ΟΜΟΕ, τ.11, κεφ.3, παρ.1.4 είναι οι παρακάτω:

· Χάρτης τεχνικής γεωμορφολογίας και προβληματικών περιοχών. Συντάσσεται κατά το στάδιο της αναγνωριστικής γεωλογικής μελέτης της χάραξης.
· Τεχνικογεωλογικός χάρτης και γεωλογικής επικινδυνότητας. Συντάσσεται κατά το στάδιο της οριστικής γεωλογικής μελέτης της χάραξης.
· Χάρτης υπεδαφικών ισοϋψών. Συντάσσεται κατά το στάδιο της οριστικής γεωλογικής μελέτης της χάραξης, όπου είναι αναγκαίος και υπάρχουν επαρκή στοιχεία, κατά την σύνταξη μελετών κατολισθήσεων, κατά το στάδιο της προμελέτης των Τεχνικών, κατά την σύνταξη μελετών αντιστηρίξεων, βελτίωσης εδαφών και λοιπών γεωτεχνικών έργων κλπ
· Χάρτης δανείων υλικών και αποθεσιοθαλάμων. Συντάσσεται στα πλαίσια της γεωλογικής μελέτης για την επιλογή δανειοθαλάμων και καταλληλότητας προϊόντων ορυγμάτων κατά το στάδιο της προμελέτης οδοποιίας ή σε αυτόνομες μελέτες δανειοθαλάμων, αποθεσιοθαλάμων και λατομείων.

Στα πλαίσια εκπόνησης γεωλογικών μελετών Τεχνικών Έργων είναι δυνατόν να απαιτηθεί η σύνταξη βοηθητικών θεματικών χαρτών σε δυσχερείς γεωλογικά περιοχές ή σε περιοχές με γεωλογικές ιδιαιτερότητες και εφόσον υπάρχουν στοιχεία για την περιοχή. Οι βοηθητικοί θεματικοί χάρτες εκπονούνται μόνον αφού προηγηθεί γεωλογική χαρτογράφηση και αντίστοιχες μετρήσεις.

Παραδείγματα από τέτοιους χάρτες δίνονται παρακάτω:

· Υδρολιθολογικός/Υδρογεωλογικός χάρτης. Περιλαμβάνει στοιχεία και πληροφορίες για την επίδραση του επιφανειακού και υπόγειου νερού στα τεχνικά έργα (υδρολιθολογικές ενότητες, σημεία εμφάνισης νερού, μετρήσεις στάθμης, ισοπιεζομετρικές καμπύλες εφόσον υπάρχει επαρκής κάναβος, επιφανειακές συγκεντρώσεις νερού κλπ).
· Χάρτης κλίσεων ανάγλυφου και αστάθειας. Αποτυπώνονται οι κλίσεις του ανάγλυφου, εντοπίζονται οι χαρακτηριστικές γεωμορφές του, οι οποίες μπορούν να επηρεάσουν τα προβλεπόμενα έργα καθώς και οι ζώνες αστάθειας (εκδηλωμένης ή δυνητικής) του φυσικού ανάγλυφου.
· Τεκτονικός/Νεοτεκτονικός χάρτης. Αποτυπώνονται όλα τα τεκτονικά στοιχεία αλπικής και μεταλπικής παραμόρφωσης της ευρύτερης περιοχής ενδιαφέροντος.
· Χάρτης ανάλυσης υδρογραφικού δικτύου. Μετά από μετρήσεις του υδρογραφικού δικτύου συντάσσονται χάρτες που απεικονίζουν την πυκνότητα και τη συχνότητα του υδρογραφικού δικτύου.

Η προεκτιμώμενη αμοιβή για κάθε ειδικό ή βοηθητικό θεματικό χάρτη καθορίζεται σε ποσοστό 30% επί της αμοιβής του αντίστοιχου γεωλογικού χάρτη.


ΓΛΕ.5: Γεωλογική αποτύπωση ανοικτής εκσκαφής

Η γεωλογική αποτύπωση ανοικτής εκσκαφής συμπεριλαμβάνει την αποτύπωση ερευνητικών ορυγμάτων, υφιστάμενων τεχνητών πρανών και ερευνητικών φρεάτων.

Για την αποτύπωση όλων των στοιχείων, σύμφωνα με τις ΟΜΟΕ, τεύχος 11, κεφάλαιο 3, παράγραφος 1.6, η προεκτιμώμενη αμοιβή, Κ, καθορίζεται από τον τύπο:

gle-5

όπου:

· κ3 συντελεστής
· Μ η επιφάνεια της ανοικτής εκσκαφής σε m2

Στον παρακάτω πίνακα φαίνεται ο αντίστοιχος συντελεστής κ3 για κάθε κλίμακα χάρτη:

Κλίμακα | κ3
1:200 | 75
1:100 | 95
1:50 | 120
1:20 | 200
1:10 | 210


ΓΛΕ.6: Γεωλογική χαρτογράφηση υπογείων έργων και σπηλαίων

Η γεωλογική χαρτογράφηση του εσωτερικού ερευνητικής στοάς ή σήραγγας, σπηλαίου ή εγκοίλου, σε στάδιο μελέτης καθώς επίσης και σήραγγας σε φάση κατασκευής, περιλαμβάνει την αξιοποίηση των στοιχείων της επιφανειακής γεωλογίας, όσο και των στοιχείων που προέκυψαν από την αξιολόγηση των γεωτρήσεων και των άλλων ερευνητικών εργασιών.

Η προεκτιμώμενη αμοιβή Ζ για τη χαρτογράφηση σηράγγων ερευνητικών στοών καθώς και σπηλαίων εγκοίλων καθορίζεται από τον τύπο:

gle-6

όπου:

· κ4 συντελεστής
· μ μήκος του χαρτογραφηθέντος τμήματος σε m για τις σήραγγες στοές ή η μεγαλύτερη διάσταση του χαρτογραφηθέντος τμήματος σε m για σπήλαια έγκοιλα.

Στον παρακάτω πίνακα φαίνεται ο αντίστοιχος συντελεστής κ4 για κάθε κλίμακα χάρτη:

Κλίμακα | κ4 (υπόγεια έργα) | κ4 (σπήλαια)
1:200 | 540 | 600
1:100 | 680 | 750
1:50 | 870 | 960
1:20 | 1430 | 1570
1:10 | 1530 | 1680


ΓΛΕ.7: Προσδιορισμός ποιότητας πετρώματος

Ο προσδιορισμός του RQD γίνεται κατά την εξέταση των πυρήνων γεωτρήσεων σε βραχώδεις σχηματισμούς. Υπολογίζεται ως εκατοστιαία αναλογία του συνολικού μήκους των μεγαλύτερων από 10 cm πυρήνων προς το συνολικό μήκος της πυρηνοληψίας.

Η προεκτιμώμενη αμοιβή για τον προσδιορισμό ποιότητας πετρώματος καθορίζεται ανά μέτρο γεώτρησης σε:

RQD = 2,0 /m


ΓΛΕ.8: Τεκτονικά διαγράμματα - δυνητικές ολισθήσεις

Η προεκτιμώμενη αμοιβή για τη λήψη, καταγραφή και περιγραφή των στοιχείων της βραχομάζας (ασυνέχειες), την επεξεργασία τους, τη σύνταξη τεκτονικών διαγραμμάτων και τον καθορισμό των δυνητικών ολισθήσεων πρανών με βάση τα στοιχεία που προκύπτουν από τη σύνταξη κάθε τεκτονικού διαγράμματος (σπουδαιότητα, τύπος, προσανατολισμοί ασυνεχειών, γωνία τριβής) και τη στερεογραφική προβολή των στοιχείων του έργου (διεύθυνση, κλίση πρανών), σύμφωνα με τα αναφερόμενα στις ΟΜΟΕ, τεύχος 11, κεφάλαιο 3, παράγραφος 1.7.1, καθορίζεται για κάθε τεκτονικό διάγραμμα από τον τύπο:

gle-8

όπου:

· τ το πλήθος των μετρήσεων του τεκτονικού διαγράμματος, οπωσδήποτε μεγαλύτερο των 60 και μικρότερο ή ίσο των 100.


ΓΛΕ.9: Ταξινομήσεις βραχόμαζας

Οι ταξινομήσεις βραχομάζας γίνονται σε βραχώδη πρανή, σε επιφανειακά ή υπόγεια έργα, με ένα ή περισσότερα συστήματα από τα διεθνώς παραδεκτά (RMR, GSI, Q).

Τα αποτελέσματα της ταξινόμησης σε κάθε ένα από τα συστήματα συνοδεύονται από αντίστοιχο πληροφοριακό έντυπο, όπου παρουσιάζονται λεπτομερώς όλες οι γεωλογικές - γεωτεχνικές παράμετροι στις οποίες βασίζεται η ταξινόμηση.

Η προεκτιμώμενη αμοιβή για την ταξινόμηση αυτή ανά θέση και ανά σύστημα ταξινόμησης καθορίζεται από τον τύπο:

ΤΒ = 1.050 ευρώ/τεμάχιο.


ΓΛΕ.10: Καταγραφές σημείων εμφάνισης νερού και γεωερευνητικών εργασιών

Η καταγραφή των σημείων εμφάνισης νερού (πηγές, πηγάδια, υδρογεωτρήσεις) γίνεται με την χρήση GPS στην ευρύτερη περιοχή του έργου και περιλαμβάνει τα στοιχεία που αναφέρονται στις ΟΜΟΕ, τ.11, κεφ.3, παρ.1.8.

Η καταγραφή των γεωερευνητικών εργασιών (ερευνητικές γεωτρήσεις, φρέατα, ορύγματα, στοές, διασκοπήσεις με διατρητικό φορείο, γεωφυσικές διασκοπήσεις κ.λ.π.), οι οποίες έχουν πραγματοποιηθεί είτε κατά το παρελθόν, είτε κατά την διάρκεια της τρέχουσας μελέτης του έργου περιλαμβάνει τα στοιχεία που αναφέρονται στις ΟΜΟΕ, τ.11, κεφ.3, παρ.1.9.

Η προεκτιμώμενη αμοιβή για την καταγραφή κάθε σημείου εμφάνισης νερού ή κάθε γεωερευνητικής εργασίας καθορίζεται ως εξής:

α) για καταγραφή μέχρι και των πρώτων 200 σημείων, η τιμή καθορίζεται ανά σημείο σε 105 ευρώ/τεμάχιο.

β) για καταγραφή των υπολοίπων σημείων, πέραν των 200, η τιμή καθορίζεται ανά σημείο σε 90 ευρώ/τεμάχιο.


ΓΛΕ.11: Μετρήσεις σημείων εμφάνισης νερού και γεωερευνητικών εργασιών

Οι μετρήσεις στάθμης του υδροφόρου ορίζοντα στα πηγάδια, στις ερευνητικές γεωτρήσεις και στις υδρογεωτρήσεις καθώς και οι μετρήσεις παροχής πηγών πραγματοποιούνται κατά τα αναφερόμενα στις ΟΜΟΕ, τ.11, κεφ.3, παρ.1.8. Η προεκτιμώμενη αμοιβή για κάθε μέτρηση σε σημείο εμφάνισης νερού ή γεωερευνητικής εργασίας καθορίζεται σε 45 /σημείο.

Η ελάχιστη αμοιβή για κάθε σειρά μετρήσεων σε μία χρονική περίοδο καθορίζεται σε 1.000 ,, η οποία δεν εφαρμόζεται, εφόσον πρόκειται για την ίδια χρονική περίοδο με αυτή της καταγραφής.


ΓΛΕ.12: Καταγραφές υφιστάμενων πρανών

Αναφέρεται στην καταγραφή υφισταμένων τεχνητών πρανών σε χαρακτηριστικές θέσεις στην ευρύτερη περιοχή του έργου, προκειμένου να αντληθούν πληροφορίες για διανοίξεις ορυγμάτων σε παρόμοιους γεωλογικούς σχηματισμούς με αυτές του έργου και να επιλεγούν οι κρίσιμες γεωλογικές τομές στις οποίες θα γίνουν οι κατάλληλοι γεωτεχνικοί υπολογισμοί, σύμφωνα με τα αναφερόμενα στις ΟΜΟΕ, τεύχος 11, κεφάλαιο 3, παράγραφος 1.10.

Η προεκτιμώμενη αμοιβή για κάθε ένα από τα καταγραφόμενα πρανή καθορίζεται από τον τύπο:

Π = 400 ευρώ/τεμάχιο.

Εφόσον η καταγραφή υφιστάμενων πρανών γίνεται στα πλαίσια αυτόνομης μελέτης υφιστάμενων πρανών, η προεκτιμώμενη αμοιβή για την τεχνική έκθεση, η οποία την συνοδεύει καθορίζεται από το άρθρο ΓΛΕ 17 της παρούσας απόφασης, όπου:

· Α συνολικό κόστος των γεωλογικών εργασιών για την καταγραφή των υφισταμένων πρανών, οι οποίες πραγματοποιήθηκαν κατά τη φάση μελέτης για την οποία συντάσσεται η έκθεση.


ΓΛΕ.13: Δανειοθάλαμοι, αποθεσιοθάλαμοι, λατομεία

Η έρευνα και μελέτη δανειοθαλάμων αποθεσιοθαλάμων λατομείων εκπονείται συνήθως παράλληλα με την οριστική γεωλογική μελέτη του έργου. Σε ειδικές περιπτώσεις, ανάλογα με τις ανάγκες και τις απαιτήσεις της Υπηρεσίας μπορεί να εκπονηθεί ως αυτόνομη μελέτη.

Η εκπόνηση της έρευνας και μελέτης δανειοθαλάμων  αποθεσιοθαλάμων λατομείων γίνεται σύμφωνα με τα αναφερόμενα στις ΟΜΟΕ, τεύχος 11, κεφάλαιο 2, παράγραφος Α1.1 και παράγραφος Α2.2 και κεφάλαιο 3, παράγραφος 1.4.4.

· ΓΛΕ.13.1: Γεωλογικός χάρτης
· ΓΛΕ.13.2: Καταγραφή θέσεων
· ΓΛΕ.13.3: Χάρτης δανείων υλικών και αποθεσιοθαλάμων
· ΓΛΕ.13.4: ’λλες ερευνητικές εργασίες
· ΓΛΕ.13.1: Γεωλογικός χάρτης


ΓΛΕ.13.1: Γεωλογικός χάρτης

Γίνεται επέκταση της γεωλογικής χαρτογράφησης πέραν των ορίων της χαρτογραφημένης περιοχής στα πλαίσια της γεωλογικής μελέτης του έργου, εφόσον αυτή συνήθως δεν επαρκεί για να καθοριστούν περιοχές λήψης δανείων υλικών, απόθεσης προϊόντων εκσκαφών ή λήψης υλικών από λατομεία.

Η σύνταξη του γεωλογικού χάρτη γίνεται συνήθως σε κλίμακα 1:5.000 έως 1:20.000.

Εφόσον πρόκειται για αυτόνομη μελέτη γίνεται γεωλογική χαρτογράφηση στην περιοχή που εκπονείται η έρευνα και μελέτη δανειοθαλάμων αποθεσιοθαλάμων λατομείων.

Η προεκτιμώμενη αμοιβή για την γεωλογική χαρτογράφηση καθορίζεται από το άρθρο ΓΛΕ 1 της παρούσας απόφασης.


ΓΛΕ.13.2: Καταγραφή θέσεων

Περιλαμβάνει την καταγραφή όλων των ενεργών ή ανενεργών θέσεων λήψης αδρανών υλικών στην ευρύτερη περιοχή του έργου και των προϋπαρχουσών θέσεων που έχουν λειτουργήσει ως δανειοθάλαμοι και ως αποθεσιοθάλαμοι για άλλα τεχνικά έργα.

Τα στοιχεία της καταγραφής (θέση, είδος υλικών, εκσκαψιμότητα, εμβαδόν, είδος βλάστησης, νερά, πάχος, μέση απόσταση από το έργο κλπ) παρουσιάζονται σε καταγραφικά έντυπα ή σε πίνακα. Επίσης γίνεται φωτογραφική τεκμηρίωση για κάθε θέση.

Η προεκτιμώμενη αμοιβή για κάθε θέση καταγραφής καθορίζεται σε 100 ευρώ/τεμάχιο.


ΓΛΕ.13.3: Χάρτης δανείων υλικών και αποθεσιοθαλάμων

Περιλαμβάνει τον χαρακτηρισμό των γεωλογικών σχηματισμών ως προς την καταλληλότητα τους για την χρήση ως δάνεια υλικά για τα διάφορα έργα, τον χαρακτηρισμό των γεωλογικών σχηματισμών ως προς την εκσκαψιμότητα τους, τις θέσεις που έχουν καταγραφεί, την υπόδειξη περιοχών στις οποίες θα επικεντρωθεί η γεωτεχνική, στοιχεία για το ιδιοκτησιακό καθεστώς και το είδος της βλάστησης και καλλιέργειας.

Εφόσον ο χάρτης αυτός συντάσσεται μετά την εκτέλεση της γεωτεχνικής έρευνας συμπεριλαμβάνει τα αποτελέσματα και την αξιολόγησή τους, το όριο της χωροθέτησης του δανειοθαλάμου ή του αποθεσιοθαλάμου, του όγκου απόληψης ή απόθεσης υλικών κλπ.

Ο χάρτης δανείων υλικών και αποθεσιοθαλάμων θεωρείται ειδικός θεματικός χάρτης και η προεκτιμώμενη αμοιβή καθορίζεται από το άρθρο ΓΛΕ.4 της παρούσας απόφασης.


ΓΛΕ.13.4: Aλλες ερευνητικές εργασίες

ΓΛΕ.13.4: ’λλες ερευνητικές εργασίες

Για την εκπόνηση της έρευνας και μελέτης δανειοθαλάμων  αποθεσιοθαλάμων - λατομείων είναι δυνατό να απαιτηθούν και άλλες εργασίες, ανάλογα με τις ανάγκες του έργου και την ιδιαιτερότητα της περιοχής, όπως:

· Σύνταξη Χάρτη Υπεδαφικών Ισοϋψών. Αφορά την χάραξη των ισοπαχών του μανδύα αποσάθρωσης, των ισοβαθών του βραχώδους υποβάθρου κ.λ.π. και συντάσσεται εφόσον υπάρχουν επαρκή στοιχεία.
· Γεωλογικές Τομές Διατομές. Συντάσσονται για την εκτίμηση του όγκου των δανείων υλικών, του πάχους του μανδύα αποσάθρωσης κλπ, εφόσον υπάρχουν επαρκή στοιχεία.
· Τεκτονικά Διαγράμματα Δυνητικές Ολισθήσεις. Συντάσσονται στην περίπτωση μελέτης ευστάθειας βραχωδών σχηματισμών σε μέτωπα εκσκαφής.


ΓΛΕ.13.5: Τεχνική έκθεση

Η Τεχνική Έκθεση περιλαμβάνει ενδεικτικά τα παρακάτω για κάθε περίπτωση:

α) για τα λατομεία (είδος πετρώματος, φυσική κατάσταση, εκσκαψιμότητά, πάχος ακατάλληλων υπερκείμενων, όγκος αποθεμάτων, ευστάθεια μετώπου, απόσταση από το έργο, συνθήκες προσπέλασης, υπόγεια ή επιφανειακά νερά, χρήσεις γης, ιδιοκτησιακό καθεστώς κ.λ.π.

β) για τους δανειοθαλάμους (είδος υλικών, εκσκαψιμότητα, επιφανειακή ανάπτυξη, μέγιστο και ελάχιστο πάχος, όγκος αποθεμάτων, συνθήκες προσπέλασης, απόσταση από το έργο κ.λ.π.

γ) για τους αποθεσιοθαλάμους (συνθήκες ευστάθειας, εκδήλωση και δίαιτα των υπογείων νερών, παρεμπόδιση επιφανειακών απορροών, κ.λ.π.)

Η προεκτιμώμενη αμοιβή για την τεχνική έκθεση, η οποία συνοδεύει την έρευνα και μελέτη δανειοθαλάμων αποθεσιοθαλάμων λατομείων καθορίζεται από το άρθρο ΓΛΕ 17 της παρούσας απόφασης, όπου:

· Α συνολικό κόστος των γεωλογικών εργασιών για την έρευνα δανειοθαλάμων αποθεσιοθαλάμων λατομείων, οι οποίες πραγματοποιήθηκαν κατά τη φάση μελέτης για την οποία συντάσσεται η έκθεση.


ΓΛΕ.14: Πετρογραφικές αναλύσεις

Περιλαμβάνει τον ακριβή προσδιορισμό των χαρακτηριστικών ορυκτών ενός συμπαγούς πετρώματος, ώστε να δοθεί η ακριβής ονομασία του (ειδικά των ηφαιστειακών, πλουτωνίων και μεταμορφωμένων πετρωμάτων). Περιλαμβάνει επίσης την επί τοις εκατό συμμετοχή του κάθε ορυκτού, τις υπάρχουσες εξαλλοιώσεις, το μέγεθος και τη μορφή των κόκκων και το τυχόν υπάρχον συνδετικό υλικό.

Η προεκτιμώμενη αμοιβή για κάθε πετρογραφική ανάλυση καθορίζεται σε 170 ευρώ/τεμάχιο.


ΓΛΕ.15: Ορυκτολογικές αναλύσεις

Περιλαμβάνει τον προσδιορισμό των ορυκτών ενός κατάλληλου δείγματος χαλαρού υλικού κυρίως για την διερεύνηση ύπαρξης διογκούμενων υλικών όπως αργιλικών ορυκτών ή κρυστάλλων ανυδρίτη.

Η ορυκτολογική εξέταση ενός κατάλληλου δείγματος πραγματοποιείται με την μέθοδο περίθλασης ακτίνων Χ, με τη μέθοδο της διαφορικής θερμικής ανάλυσης είτε με άλλη πρόσφορη και επιστημονικά αποδεκτή μέθοδο.

Η προεκτιμώμενη αμοιβή για κάθε ορυκτολογική ανάλυση καθορίζεται σε 200 ευρώ/τεμάχιο.


ΓΛΕ.16: Σεισμοτεκτονική έρευνα

Η έρευνα σχετικά με το σεισμοτεκτονικό καθεστώς μιας περιοχής στα πλαίσια εκπόνησης μελετών σεισμικής επικινδυνότητας περιλαμβάνει τα αναφερόμενα στις ΟΜΟΕ, τεύχος 11, κεφάλαιο 3, παράγραφος 1.12.6.

· ΓΛΕ.16.1: Γεωλογικός νεοτεκτονικός χάρτης
· ΓΛΕ.16.2: Μελέτη σεισμικότητας
· ΓΛΕ.16.3: ’λλες έρευνες πεδίου


ΓΛΕ.16.1: Γεωλογικός νεοτεκτονικός χάρτης

Για την σύνταξη του γεωλογικού νεοτεκτονικού χάρτη της ευρείας περιοχής κατασκευής του έργου, τον προσδιορισμό του είδους και του εύρους τυχόν κατακόρυφων κινήσεων, την χαρτογράφηση των πρόσφατων τεκτονικών δομών, τον χαρακτηρισμό των ενεργών ρηγμάτων, τον προσδιορισμό των γεωμετρικών και δυναμικών τους χαρακτηριστικών καθώς και του πεδίου των τάσεων με το οποίο συνδέεται η δράση τους, την μελέτη αεροφωτογραφιών και δορυφορικών εικόνων, η προεκτιμώμενη αμοιβή καθορίζεται από το άρθρο ΓΛΕ 1 της παρούσας απόφασης.

Εφόσον στην περιοχή έρευνας έχει εκπονηθεί γεωλογική χαρτογράφηση στα πλαίσια του έργου που μελετάται, σε κλίμακα αντίστοιχη με τις ανάγκες σύνταξης του χάρτη που περιγράφεται στο παρόν άρθρο, τότε η προεκτιμώμενη αμοιβή καθορίζεται από το άρθρο ΓΛΕ 4 της παρούσας απόφασης.


ΓΛΕ.16.2: Μελέτη σεισμικότητας

Για την μελέτη της σεισμικότητας της περιοχής ενδιαφέροντος (αξιολόγηση χαρτών ισόσειστων καμπυλών και ερμηνεία της ανάπτυξης των σεισμικών εντάσεων κλπ), η προεκτιμώμενη αμοιβή καθορίζεται από τον παρακάτω πίνακα ανάλογα με την έκταση σε km2:

Έκταση (km2) | 
< 100 | 8.600
101 ~ 400 | 10.700
401 ~ 800 | 16.100
> 800 | 21.400


ΓΛΕ.16.3: Αλλες έρευνες πεδίου

ΓΛΕ.16.3: ’λλες έρευνες πεδίου

Εφόσον απαιτηθούν και άλλες έρευνες πεδίου ανάλογα με τις ιδιαιτερότητες της περιοχής σε σχέση με το έργο που μελετάται, όπως γεωφυσικές έρευνες και διάνοιξη ερευνητικών τάφρων, τότε οι προσήκουσες αμοιβές τους καθορίζονται από τα αντίστοιχα άρθρα.


ΓΛΕ.17: Τεύχος γεωλογικής μελέτης

Το Τεύχος της Γεωλογικής Μελέτης (Τεχνικογεωλογική Έκθεση) περιλαμβάνει ενδεικτικά τις παρακάτω ενότητες ανάλογα με το στάδιο και το είδος της γεωλογικής μελέτης: εισαγωγή, γεωλογικές συνθήκες ευρύτερης περιοχής έργου (γεωμορφολογία, γεωλογία, τεκτονική, σεισμικότητα, υδρογεωλογία), τεχνικογεωλογική αξιολόγηση ερευνητικών γεωτρήσεων, τεχνικογεωλογικά χαρακτηριστικά γεωλογικών σχηματισμών (ανομοιομορφία, ευκολία στην αποσάθρωση, διαπερατότητα, εκτίμηση συνθηκών ευστάθειας των πρανών, εκσκαψιμότητα, καταλληλότητα υλικών κλπ), χαρακτηριστικά βραχόμαζας, τεχνικογεωλογικές συνθήκες κατά μήκος του έργου, σύγκριση των διαφορετικών λύσεων με τεχνικογεωλογικά κριτήρια, δάνεια υλικά λατομεία, συμπεράσματα προτάσεις.

Η αμοιβή της Τεχνικογεωλογικής Έκθεσης που συντάσσεται και αφορά στις γεωλογικές εργασίες, οι οποίες έχουν εκτελεσθεί στα πλαίσια της γεωλογικής μελέτης, καθορίζεται από τον τύπο:

gle-17

όπου:

· Α συνολικό κόστος των γεωλογικών εργασιών, οι οποίες πραγματοποιήθηκαν κατά τη φάση μελέτης για την οποία συντάσσεται η έκθεση.

Η προεκτιμώμενη αμοιβή για σύνταξη της τεχνικογεωλογικής έκθεσης δεν μπορεί να είναι μικρότερη από 500 .


ΓΛΕ.18: Eκθεση κοινής γεωλογικής - γεωτεχνικής αξιολόγησης

ΓΛΕ.18: Έκθεση κοινής γεωλογικής - γεωτεχνικής αξιολόγησης

Η Έκθεση Κοινής Γεωλογικής Γεωτεχνικής Αξιολόγησης συντάσσεται μόνο εφόσον έχει υποβληθεί η γεωλογική μελέτη και η γεωτεχνική αξιολόγηση.

Η προεκτιμώμενη αμοιβή για την Έκθεση Κοινής Γεωλογικής Γεωτεχνικής Αξιολόγησης, σύμφωνα με τα αναφερόμενα στις ΟΜΟΕ, τεύχος 11, κεφάλαιο 1, παράγραφος 1.2.3 καθορίζεται από τον τύπο:

gle-18

όπου:

· ΓΛΕ + ΓΤA συνολική αμοιβή του τεύχους της γεωλογικής μελέτης, σύμφωνα με το άρθρο ΓΛΕ 17 και της γεωτεχνικής αξιολόγησης, σύμφωνα με το άρθρο ΓMΕ.1.3, τα οποία πραγματοποιήθηκαν κατά τη φάση μελέτης για την οποία συντάσσεται η έκθεση.

Η αμοιβή διανέμεται εξ ημισείας στον γεωλόγο και γεωτεχνικό μελετητή.


ΓΛΕ.19: Εισκόμιση - αποκόμιση εξοπλισμού γεωφυσικής έρευνας

Η προεκτιμώμενη αμοιβή για την μεταφορά του συνόλου των απαιτούμενων οργάνων και συσκευών της γεωφυσικής έρευνας και του προσωπικού για την εκτέλεση αυτής από την έδρα του Αναδόχου στην περιοχή έρευνας και ειδικότερα στην πρώτη θέση εργασίας, για την εγκατάσταση σε κατάσταση ετοιμότητας στη θέση αυτή και την αποκόμιση των παραπάνω οργάνων και συσκευών και του προσωπικού από την τελευταία θέση γεωφυσικής έρευνας στην έδρα του αναδόχου με φορτηγό αυτοκίνητο 3/4 ton καθορίζεται ως κατωτέρω:

· ΓΛΕ.19.1: Οδική μεταφορά
· ΓΛΕ.19.2: Θαλάσσια μεταφορά


ΓΛΕ.19.1: Οδική μεταφορά

gle-19-1

όπου:

· Τ χιλιομετρική απόσταση σε χλμ από την έδρα του Αναδόχου μέχρι την πρώτη θέση έρευνας


ΓΛΕ.19.2: Θαλάσσια μεταφορά

gle-19-2

όπου:

· Τ χιλιομετρική απόσταση σε km οδικής και θαλάσσιας μεταφοράς από την έδρα του Αναδόχου μέχρι την πρώτη θέση έρευνας


ΓΛΕ.20: Μετακίνηση συνεργείου εκτέλεσης γεωφυσικών ερευνών από θέση σε θέση

Η προεκτιμώμενη αμοιβή για μία ώρα μετακίνησης του συνεργείου εκτέλεσης των γεωφυσικών ερευνών από θέση σε θέση έρευνας αποτελούμενο από αυτοκίνητο 3/4 ton, απασχόληση γεωλόγου για έλεγχο και παροχή οδηγιών και εργάτη ανειδίκευτου καθορίζεται σε 35 /ώρα.


ΓΛΕ.21: Εκτέλεση, επεξεργασία και παρουσίαση αποτελεσμάτων γεωφυσικών εργασιών

· ΓΛΕ.21.1: Γενικά
· ΓΛΕ.21.2: Γεωηλεκτρικές διασκοπήσεις (VES)
· ΓΛΕ.21.3: Μετρήσεις γεωραντάρ (Ground penetrating radar)
· ΓΛΕ.21.4: Μετρήσεις σεισμικής διάθλασης και σεισμικής ανάκλασης (Seismic refraction, seismic reflection)
· ΓΛΕ.21.5: Μετρήσεις ηλεκτρικής τομογραφίας (Resistivity imaging)
· ΓΛΕ.21.6: Ηλεκτρομαγνητικές μετρήσεις (VLF, EM)
· ΓΛΕ.21.7: Μαγνητικές μετρήσεις, μετρήσεις ειδικής αντίστασης και ηλεκτρομαγνητικές μετρήσεις (εκτός VLF) (Magnetic, Resistivity, EM)
· ΓΛΕ.21.8: Βαρυτικές μετρήσεις (Gravity)
· ΓΛΕ.21.9: Διαγραφίες γεωτρήσεων (Borehole logging)
· ΓΛΕ.21.10: Μετρήσεις ταχύτητας σεισμικών κυμάτων, ηλεκτρομαγνητικών κυμάτων και τομογραφίας μεταξύ γεωτρήσεων (Seismic/Electromagnetic Crosshole, Downhole, Tomography)


ΓΛΕ.21.1: Γενικά

Για την εκτέλεση γεωφυσικών μετρήσεων σε γραμμές (τομές) στην επιφάνεια του εδάφους, μέσα σε γεωτρήσεις ή μεταξύ γεωτρήσεων, με τις βοηθητικές εργασίες που απαιτούνται για τον ακριβή προσδιορισμό των σημείων λήψης μετρήσεων και γενικά για την προετοιμασία εκτέλεσης της μεθόδου, με τη λήψη και τον έλεγχο ποιότητας των μετρήσεων, με την επεξεργασία των μετρήσεων και τη σύνταξη των κατάλληλων διαγραμμάτων (τομών, χαρτών κλπ.) με χρήση κατάλληλου λογισμικού, την παρουσίαση των αποτελεσμάτων και με όλες τις σχετικές εργασίες, η προεκτιμώμενη αμοιβή των γεωφυσικών μετρήσεων καθορίζεται από τον γενικό τύπο:

gle-21-1

όπου:

· μ το μήκος της γραμμής (τομής) ή της γεώτρησης, σε m
· β συντελεστής που εξαρτάται από την απόσταση δ μεταξύ των σημείων μέτρησης ή των θέσεων των ηλεκτροδίων, γεωφώνων κ.α. στοιχείων λήψης μετρήσεων κατά μήκος της γραμμής ή της γεώτρησης (βήμα προόδου) και από το μήκος μ της γραμμής μετρήσεων
· π συντελεστής μεθόδου.

Οι συντελεστές, οι οποίοι εφαρμόζονται για κάθε μία γεωφυσική μέθοδο ξεχωριστά παρουσιάζονται αναλυτικά στα ακόλουθα υποάρθρα.


ΓΛΕ.21.2: Γεωηλεκτρικές διασκοπήσεις (VES)

Για την εκτέλεση μίας γεωηλεκτρικής διασκόπησης σε μία θέση με ανάπτυγμα ΑΒ μήκους μ (σε m), οι συντελεστές είναι:

gle-21-2

Οι τιμές του συντελεστή β δίνονται για κάθε ανάπτυγμα ΑΒ στον ακόλουθο πίνακα:

Ανάπτυγμα ΑΒ (m) | β
100 | 2,19
128 | 1,73
160 | 1,40
200 | 1,14
260 | 0,90
320 | 0,74
400 | 0,63
500 | 0,54
640 | 0,45
800 | 0,39
1000 | 0,34
1280 | 0,29
1600 | 0,25
2000 | 0,29
2500 | 0,32
>=3200 | 0,34


ΓΛΕ.21.3: Μετρήσεις γεωραντάρ (Ground penetrating radar)

Για την εκτέλεση των μετρήσεων γεωραντάρ σε μία γραμμή (τομή) στην επιφάνεια του εδάφους μήκους μ (σε μέτρα), η αμοιβή είναι:

gle-21-3

Οι τιμές του συντελεστή π, ανάλογα με το βάθος x εφαρμογής της μεθόδου, δίνονται στον ακόλουθο πίνακα:

Βάθος εφαρμογής x (m) | π
0 < x <= 1 | 1,5
1 < x <= 10 | 2,3
x > 10 | 3,4

Ο συντελεστής β υπολογίζεται ως ακολούθως, ανάλογα με το μήκος μ της γραμμής (τομής):

gle-21-3b


ΓΛΕ.21.4: Μετρήσεις σεισμικής διάθλασης και σεισμικής ανάκλασης (Seismic refraction, seismic reflection)

Για την εκτέλεση των μετρήσεων σεισμικής διάθλασης / σεισμικής ανάκλασης σε μία γραμμή (τομή) στην επιφάνεια του εδάφους μήκους μ (σε m), η αμοιβή είναι:

gle-21-3

Οι τιμές του συντελεστή π, ανάλογα με την μέθοδο και τις παραλλαγές της, δίνονται στον ακόλουθο πίνακα:

Μέθοδος | π
Σεισμική διάθλαση, με καταγραφή P ή S κυμάτων | 11
Σεισμική διάθλαση, με καταγραφή P και S κυμάτων | 13
Σεισμική ανάκλαση | 18

Ο συντελεστής β υπολογίζεται ως ακολούθως, ανάλογα με την απόσταση δ μεταξύ των θέσεων των γεωφώνων κατά μήκος της γραμμής και ανάλογα με το μήκος της γραμμής μ:

gle-21-4


ΓΛΕ.21.5: Μετρήσεις ηλεκτρικής τομογραφίας (Resistivity imaging)

Για την εκτέλεση των μετρήσεων ηλεκτρικής τομογραφίας σε μία γραμμή (τομή) στην επιφάνεια του εδάφους μήκους μ (σε m), η αμοιβή είναι:

gle-21-3

Οι τιμές του συντελεστή π, ανάλογα με τα επίπεδα (σειρές) διερεύνησης ν, δίνονται στον ακόλουθο πίνακα:

Επίπεδα (σειρές) διερεύνησης | π
1 < ν <= 6 | 2,5
6 < ν <= 10 | 5,0
ν > 10 | 6,8

Ο συντελεστής β υπολογίζεται ως ακολούθως, ανάλογα με την απόσταση δ μεταξύ των θέσεων των ηλεκτροδίων κατά μήκος της γραμμής και ανάλογα με το μήκος της γραμμής μ:

gle-21-5


ΓΛΕ.21.6: Ηλεκτρομαγνητικές μετρήσεις (VLF, EM)

Για την εκτέλεση των ηλεκτρομαγνητικών μετρήσεων VLF σε μία γραμμή (τομή) στην επιφάνεια του εδάφους μήκους μ (σε m), η αμοιβή είναι:

gle-21-6b

Ο συντελεστής β υπολογίζεται ως ακολούθως, ανάλογα με την απόσταση δ μεταξύ των σημείων μέτρησης κατά μήκος της γραμμής και ανάλογα με το μήκος της γραμμής μ:

gle-21-6


ΓΛΕ.21.7: Μαγνητικές μετρήσεις, μετρήσεις ειδικής αντίστασης και ηλεκτρομαγνητικές μετρήσεις (εκτός VLF) (Magnetic, Resistivity, EM)

Για την εκτέλεση μαγνητικών μετρήσεων / μετρήσεων ειδικής αντίστασης / ηλεκτρομαγνητικών μετρήσεων (εκτός VLF) σε μία γραμμή (τομή) στην επιφάνεια του εδάφους μήκους μ (σε m), η αμοιβή είναι:

gle-21-7b

Ο συντελεστής β υπολογίζεται ως ακολούθως, ανάλογα με την απόσταση δ μεταξύ των σημείων μέτρησης κατά μήκος της γραμμής και ανάλογα με το μήκος της γραμμής μ:

gle-21-7


ΓΛΕ.21.8: Βαρυτικές μετρήσεις (Gravity)

Για την εκτέλεση των βαρυτικών μετρήσεων σε μία γραμμή (τομή) στην επιφάνεια του εδάφους μήκους μ (σε m), η αμοιβή είναι:

gle-21-8b

Ο συντελεστής β υπολογίζεται ως ακολούθως, ανάλογα με την απόσταση δ μεταξύ των σημείων μέτρησης κατά μήκος της γραμμής και ανάλογα με το μήκος της γραμμής μ:

gle-21-8


ΓΛΕ.21.9: Διαγραφίες γεωτρήσεων (Borehole logging)

Για την εκτέλεση διαγραφιών μέσα σε μία γεώτρηση μήκους μ (σε μέτρα), η αμοιβή είναι:

gle-21-9

Οι τιμές του συντελεστή π δίνονται στον ακόλουθο πίνακα, ανάλογα με το είδος της διαγραφίας:

A/A | Είδος Διαγραφίας | Διεθνής Ονομασία | π
1 | Φυσική Ακτινοβολία Γ | Natural Gamma spectroscopy | 5,0
2 | Ηλεκτρική Διαγραφία | Electric Log | 9,0
3 | Ηλεκτρική Φυσική ακτινοβολία Γ | Electric Log Natural Gamma spectroscopy | 10,5
4 | Εστιασμένη Ηλεκτρική Αντίσταση | Focused Electric Log/Guard Log | 10,5
5 | Ποιότητα Υδροφορίας | Water Quality Log | 10,5
6 | Θερμοκρασία Αγωγιμότητα | Temperature Conductivity Log | 8,0
7 | Υποβρύχια Κάμερα | Submersible Camera Log | 11,0
8 | Πορώδες | Porosity Log | 13,5
9 | Ροόμετρο | Impeller Flowmeter Log | 9,0
10 | Αζιμουθιακή Καθετότητα | Gyroscopic verticality Log | 9,5
11 | Σεισμικά Πλήρους Κυματομορφής | Sonic Log | 11,0
12 | Πυκνότητα | Density Log | 12,0
13 | Ακουστική Απεικόνιση | Acoustic Televiewer Log | 16,0
14 | Οπτική Απεικόνιση | Optical Televiewer Log | 16,0
15 | Διάμετρος Γεώτρησης | 3 Arm Caliber Log | 6,5


ΓΛΕ.21.10: Μετρήσεις ταχύτητας σεισμικών κυμάτων, ηλεκτρομαγνητικών κυμάτων και τομογραφίας μεταξύ γεωτρήσεων (Seismic/Electromagnetic Crosshole, Downhole, Tomography)

Για την εκτέλεση των μετρήσεων ταχύτητας σεισμικών / ηλεκτρομαγνητικών κυμάτων μεταξύ γεωτρήσεων, με λήψη σε 1 ή 2 γεωτρήσεις μήκους μ, και για την εκτέλεση των μετρήσεων σεισμικής / ηλεκτρομαγνητικής τομογραφίας μεταξύ γεωτρήσεων μήκους μ (σε m), η αμοιβή είναι:

gle-21-10

Ως μήκος μ λαμβάνεται το μήκος μίας μόνο γεώτρησης από αυτές που χρησιμοποιούνται για την εφαρμογή της μεθόδου.

Οι τιμές του συντελεστή π δίνονται στον ακόλουθο πίνακα, ανάλογα με την μέθοδο και τις παραλλαγές της:

Μέθοδος | π
Downhole | 70
Μετρήσεις ταχύτητας με λήψη σε 1 γεώτρηση | 100
Μετρήσεις ταχύτητας με λήψη σε 2 γεωτρήσεις | 200
Τομογραφία μεταξύ γεωτρήσεων | 300

Οι τιμές του συντελεστή β, ανάλογα με το μήκος της γεώτρησης και την απόσταση μεταξύ των σημείων μέτρησης κατά μήκος της γεώτρησης, δίνονται στον ακόλουθο πίνακα:

Κατακόρυφη απόσταση μεταξύ σημείων μέτρησης (μέτρα) | Μήκος γεώτρησης (μέτρα)
 | 0 ~ 100 | 101 ~ 200 | > 200
0,5 | 36,0 | 39,6 | 43,2
1,0 | 18,0 | 19,8 | 21,6
2,0 | 9,0 | 9,9 | 10,8
5,0 | 3,6 | 4,0 | 4,3
>= 10,0 | 1,8 | 2,0 | 2,2


ΓΛΕ.22: Τεύχος γεωφυσικής έκθεσης

Στη γεωφυσική έκθεση αναφέρονται όλα τα δεδομένα των μετρήσεων υπαίθρου, τα αποτελέσματα της επεξεργασίας αυτών, δίνεται η ερμηνεία και η αξιολόγηση των αποτελεσμάτων σε συνδυασμό με τα διαθέσιμα γεωλογικά, γεωτεχνικά και λοιπά γεωφυσικά και γεωεπιστημονικά στοιχεία.

Σε περίπτωση αυτόνομης γεωφυσικής μελέτης, η προεκτιμώμενη αμοιβή για τη σύνταξη της γεωφυσικής έκθεσης καθορίζεται από τον τύπο του ΓΛΕ 17 της παρούσας απόφασης, όπου:

· Α συνολικό κόστος των γεωφυσικών ερευνών πεδίου, οι οποίες πραγματοποιήθηκαν κατά τη φάση μελέτης για την οποία συντάσσεται η έκθεση.

Σε περίπτωση γεωφυσικής μελέτης, η οποία εντάσσεται στα πλαίσια γεωλογικής ή υδρογεωλογικής μελέτης του ίδιου μελετητή, η προεκτιμώμενη αμοιβή για τη σύνταξη της γεωφυσικής έκθεσης καθορίζεται από τον τύπο:

gle-22

· Α συνολικό κόστος των γεωφυσικών ερευνών πεδίου, οι οποίες πραγματοποιήθηκαν κατά τη φάση μελέτης για την οποία συντάσσεται η έκθεση.


ΓΛΕ.23: Μελέτες γεωλογικής καταλληλότητας σε περιοχές προς πολεοδόμηση

α) Χάρτης Γεωλογικών Συνθηκών και Τεχνικογεωλογικών Στοιχείων. Η προεκτιμώμενη αμοιβή για την σύνταξη του χάρτη γεωλογικών συνθηκών και τεχνικογεωλογικών στοιχείων καθορίζεται από το άρθρο ΓΛΕ 1 της παρούσας απόφασης.

Η αποζημίωση της γεωλογικής χαρτογράφησης μη συνεχόμενων τμημάτων πολεοδομούμενων περιοχών θα υπολογίζεται χωριστά για κάθε τμήμα και η αμοιβή για τη σύνταξη του γεωλογικού χάρτη, επειδή περιλαμβάνει και άλλα στοιχεία δεν μπορεί να είναι μικρότερη από 3.000 .

β) Χάρτης Πληροφόρησης. Η προεκτιμώμενη αμοιβή για την σύνταξη του χάρτη πληροφόρησης, ο οποίος θεωρείται βοηθητικός θεματικός χάρτης επί του αντίστοιχου χάρτη της παραγράφου α του παρόντος άρθρου, καθορίζεται από το άρθρο ΓΛΕ 4 της παρούσας απόφασης.

γ) Χάρτης Γεωλογικής Καταλληλότητας. Η προεκτιμώμενη αμοιβή για τον χάρτη γεωλογικής καταλληλότητας, ο οποίος θεωρείται ειδικός θεματικός χάρτης επί του αντίστοιχου χάρτη της παραγράφου α του παρόντος άρθρου, καθορίζεται από το άρθρο ΓΛΕ 4 της παρούσας απόφασης.

δ) Τεχνική Έκθεση. Η προεκτιμώμενη αμοιβή για τη σύνταξη της τεχνικής έκθεσης καθορίζεται από το άρθρο ΓΛΕ 17 της παρούσας απόφασης.

Η προεκτιμώμενη αμοιβή για την τεχνική έκθεση δεν μπορεί να είναι μικρότερη από 2.200 .


ΓΛΕ.24: Υδρογεωτεχνικές μελέτες για κοιμητήρια ή παρακείμενες περιοχές

· ΓΛΕ.24.1: Γεωλογική χαρτογράφηση
· ΓΛΕ.24.2: Υδρολιθολογικός - υδρογεωλογικός χάρτης
· ΓΛΕ.24.3: Χάρτης υδρογραφικού δικτύου
· ΓΛΕ.24.4: Τεχνική έκθεση


ΓΛΕ.24.1: Γεωλογική χαρτογράφηση

Η προεκτιμώμενη αμοιβή για την σύνταξη του χάρτη γεωλογικής χαρτογράφησης σε κλίμακα 1:2.000 και έκταση 1 km περιμετρικά από το υφιστάμενο, επεκτεινόμενο ή υπό ίδρυση κοιμητήριο καθορίζεται από το άρθρο ΓΛΕ 1 της παρούσας απόφασης.


ΓΛΕ.24.2: Υδρολιθολογικός - υδρογεωλογικός χάρτης

Η προεκτιμώμενη αμοιβή για την σύνταξη του Υδρολιθολογικού - Υδρογεωλογικού χάρτη καθορίζεται από το άρθρο ΓΛΕ 4 της παρούσας απόφασης.


ΓΛΕ.24.3: Χάρτης υδρογραφικού δικτύου

Για την σύνταξη χάρτη υδρογραφικού δικτύου ως βοηθητικού, σε κλίμακα 1:5.000 και σε έκταση ίση με την έκταση των υδρολογικών λεκανών, στην οποία εντάσσονται τα ρέματα και οι λοιπές επιφανειακές απορροές που καταγράφονται εντός της περιοχής που ορίζεται σε 1 km περιμετρικά από το υφιστάμενο ή νέο κοιμητήριο, η προεκτιμώμενη αμοιβή καθορίζεται από το άρθρο ΓΛΕ 4 της παρούσας απόφασης.


ΓΛΕ.24.4: Τεχνική έκθεση

Η προεκτιμώμενη αμοιβή για τη σύνταξη της τεχνικής έκθεσης καθορίζεται από το άρθρο ΓΛΕ 17 της παρούσας απόφασης.

Η προεκτιμώμενη αμοιβή για την τεχνική έκθεση δεν μπορεί να είναι μικρότερη από 2.200 .


ΓΛΕ.25: Μελέτες γεωλογικής καταλληλότητας για κοιμητήρια ή παρακείμενες περιοχές

· ΓΛΕ.25.1: Γεωλογική χαρτογράφηση
· ΓΛΕ.25.2: Χάρτης μορφολογικών κλίσεων
· ΓΛΕ.24.3: Χάρτης υδρογραφικού δικτύου
· ΓΛΕ.24.4: Τεχνική έκθεση


ΓΛΕ.25.1: Γεωλογική χαρτογράφηση

Η προεκτιμώμενη αμοιβή για την σύνταξη του χάρτη γεωλογικής χαρτογράφησης, σε κλίμακα 1:2.000 και έκταση 1 km περιμετρικά από το υφιστάμενο, επεκτεινόμενο ή υπό ίδρυση κοιμητήριο, καθορίζεται από το άρθρο ΓΛΕ 1 της παρούσας απόφασης.


ΓΛΕ.25.2: Χάρτης μορφολογικών κλίσεων

Η προεκτιμώμενη αμοιβή για την σύνταξη του χάρτη Μορφολογικών Κλίσεων στην ίδια κλίμακα και έκταση με τον χάρτη γεωλογικής χαρτογράφησης καθορίζεται από το άρθρο ΓΛΕ 4 της παρούσας απόφασης.


ΓΛΕ.25.3: Τεχνικογεωλογική χαρτογράφηση

Για την σύνταξη της Τεχνικογεωλογικής χαρτογράφησης στην ίδια κλίμακα και έκταση με τον χάρτη γεωλογικής χαρτογράφησης, η προεκτιμώμενη αμοιβή καθορίζεται από το άρθρο ΓΛΕ 4 της παρούσας απόφασης.


ΓΛΕ.25.4: Τεχνική έκθεση

Η προεκτιμώμενη αμοιβή για τη σύνταξη της τεχνικής έκθεσης καθορίζεται από το άρθρο ΓΛΕ 17 της παρούσας απόφασης.

Η προεκτιμώμενη αμοιβή για την τεχνική έκθεση δεν μπορεί να είναι μικρότερη από 2.200 .


ΓΛΕ.26: Υδρογεωλογικές έρευνες και μελέτες - γενικά

Αντικείμενο των υδρογεωλογικών μελετών είναι η διερεύνηση και αξιολόγηση των υδρογεωλογικών συνθηκών και αναφέρονται τόσο στο ποιοτικό όσο και στο ποσοτικό καθεστώς των υπόγειων νερών.

Στόχος των μελετητικών εργασιών είναι η ορθολογική αξιοποίηση του υπόγειου υδατικού δυναμικού πάντα στα πλαίσια της συνολικής διαχείρισης και προστασίας των υδατικών πόρων σε επίπεδο υδρολογικής ή υδρογεωλογικής λεκάνης. Η πλήρης και ολοκληρωμένη υδρογεωλογική μελέτη μιας περιοχής προϋποθέτει την συστηματική διερεύνηση και αξιολόγηση των υφιστάμενων συνθηκών και την εκτέλεση σειράς αλληλοεξαρτώμενων ερευνητικών εργασιών υπαίθρου και γραφείου.

Αναλυτικότερα περιλαμβάνονται οι μελέτες, οι οποίες αντιμετωπίζουν μεμονωμένα ή συνδυαστικά τα παρακάτω αντικείμενα:

· Μελέτες αξιοποίησης και εκμετάλλευσης υδατικού δυναμικού
· Μελέτες διαχείρισης υδατικών πόρων
· Μελέτες στις οποίες συντάσσονται μαθηματικά προσομοιώματα υπόγειων υδροφορέων και διασποράς ρύπων στους υπόγειους υδροφορείς.
· Μελέτες τεχνητού εμπλουτισμού υπόγειων υδροφορέων
· Υδρογεωλογικές μελέτες επιλογής κατάλληλης θέσης για την δημιουργία Χώρου Υγειονομικής Ταφής Απορριμμάτων (ΧΥΤΑ)


ΓΛΕ.27: Γεωλογικές χαρτογραφήσεις

Ισχύουν τα αναφερόμενα στο άρθρο ΓΛΕ 1 της παρούσας απόφασης.


ΓΛΕ.28: Υδρογεωλογικές τομές

Η σύνταξη των υδρογεωλογικών τομών γίνεται σε ίδια ή μεγαλύτερη κλίμακα με αυτή του υδρογεωλογικού χάρτη με σκοπό να δοθεί η γεωλογική δομή, τα υδρολιθολογικά χαρακτηριστικά και τα στοιχεία που συνθέτουν το υδρογεωλογικό καθεστώς.


ΓΛΕ.29: Βοηθητικοί - θεματικοί χάρτες

Η υδρογεωλογική μελέτη πρέπει να συνοδεύεται υποχρεωτικά από σειρά βοηθητικών θεματικών χαρτών στους οποίους παρουσιάζονται τα στοιχεία και χαρακτηριστικά που συμβάλλουν στην διαμόρφωση των υδρογεωλογικών συνθηκών. Τα στοιχεία αυτά προκύπτουν από τις ερευνητικές εργασίες υπαίθρου, η επεξεργασία τους γίνεται στο γραφείο και παρουσιάζονται στους βοηθητικούς θεματικούς χάρτες. Η σύνταξη των χαρτών αυτών γίνεται σε ίδια ή μεγαλύτερη κλίμακα με αυτή του γεωλογικού χάρτη. Ενδεικτικά οι βοηθητικοί θεματικοί χάρτες είναι οι κατωτέρω:

· Υδρολιθολογικός χάρτης. Περιλαμβάνει τον χαρακτηρισμό των γεωλογικών σχηματισμών σε υδρολιθολογικές ενότητες ανάλογα με το είδος και την τιμή της διαπερατότητας τους.
· Γεωμορφολογικός χάρτης. Περιλαμβάνει την ποιοτική και ποσοτική ανάλυση του τοπογραφικού ανάγλυφου και του υδρογραφικού δικτύου καθώς και την απεικόνιση των ειδικών μορφολογικών στοιχείων.
· Υδρολογικός χάρτης. Περιλαμβάνει τους υδρολογικούς, υδρομετρικούς κλπ. σταθμούς μέτρησης και τις μέσες ετήσιες ισοϋέτιες καμπύλες.
· Τεκτονικός χάρτης. Περιλαμβάνει τα όρια των αλπικών, νεογενών και τεταρτογενών σχηματισμών και την πλήρη απεικόνιση των τεκτονικών στοιχείων με τις κλίσεις και τον προσανατολισμό τους. Στους βραχώδεις σχηματισμούς γίνονται μικροτεκτονικές αναλύσεις με λεπτομερή απεικόνιση και περιγραφή των ασυνεχειών.
· Πιεζομετρικός χάρτης. Συντάσσεται με βάση τις μετρήσεις της στάθμης του υδροφόρου ορίζοντα σε μία περίοδο. Στο χάρτη παρουσιάζονται τα σημεία στα οποία πραγματοποιήθηκαν οι μετρήσεις στάθμης του υπόγειου νερού, οι ισοπιεζομετρικές καμπύλες, κατά την περίοδο μέτρησης και οι κύριοι και δευτερεύοντες άξονες αποστράγγισης του υπόγειου νερού.
· Χάρτης διακύμανσης στάθμης. Συντάσσεται μόνο όταν υπάρχουν μετρήσεις μίας τουλάχιστον περιόδου υψηλής και μίας χαμηλής στάθμης της υπό μελέτη περιοχής και απεικονίζει την μεταβολή της στάθμης μεταξύ των δύο αυτών περιόδων ή την μεταβολή της στάθμης μεγαλύτερου χρονικού διαστήματος.
· Υδροχημικός χάρτης. Συντάσσεται με βάση τα αποτελέσματα των χημικών αναλύσεων συγκεκριμένης χρονικής περιόδου (υψηλής ή χαμηλής στάθμης) και απεικονίζει το ποιοτικό καθεστώς των υπόγειων νερών και την περιεκτικότητα τους σε στοιχεία που παρουσιάζουν ενδιαφέρον σχετικά με το αντικείμενο της υδρογεωλογικής μελέτης.
· Χάρτης τρωτότητας ή ρυπαντικής επιδεκτικότητας. Συντάσσεται με βάση τα στοιχεία της υδρογεωλογικής έρευνας υπαίθρου και με ειδική αξιολόγηση της υδρολιθολογικής κατάταξης των γεωλογικών σχηματισμών, των υφιστάμενων ή δυνητικών πηγών ρύπανσης και τα στοιχεία για το ποιοτικό καθεστώς των υπόγειων νερών.
· Χάρτης προτεινόμενων έργων και επεμβάσεων. Περιλαμβάνει την ταξινόμηση των υδροφορέων ανάλογα με την καταλληλότητα και δυνατότητα εκμετάλλευσης, τις πιθανά προτεινόμενες θέσεις ή περιοχές ανόρυξης υδρογεωτρήσεων εκμετάλλευσης ή έρευνας ή τεχνητού εμπλουτισμού των υπόγειων νερών καθώς και τις οποιεσδήποτε επεμβάσεις διαχείρισης και προστασίας του υπόγειου υδατικού δυναμικού και των υδατικών πόρων συνολικά.

Στα πλαίσια εκπόνησης της υδρογεωλογικής μελέτης είναι δυνατή η σύνταξη και άλλων βοηθητικών χαρτών ανάλογα με τις ανάγκες και τις ιδιαιτερότητες της περιοχής έρευνας.

Οι βοηθητικοί θεματικοί χάρτες συντάσσονται μετά την σύνταξη του γεωλογικού χάρτη, ο οποίος αποτελεί και την βάση τους.

Η προεκτιμώμενη αμοιβή για την σύνταξη των βοηθητικών θεματικών χαρτών καθορίζεται σύμφωνα με το άρθρο ΓΛΕ 4 της παρούσας απόφασης.

Στην περίπτωση που η κλίμακα του βοηθητικού χάρτη είναι μεγαλύτερη από την κλίμακα του γεωλογικού χάρτη, τότε ως συντελεστής κλίμακας λαμβάνεται εκείνος του βοηθητικού χάρτη.


ΓΛΕ.30: Απογραφή σημείων εμφάνισης νερού

Η απογραφή των σημείων εμφάνισης νερού (πηγές, φρέατα, γεωτρήσεις κλπ.) περιλαμβάνει την συγκέντρωση στοιχείων και την κατάρτιση μητρώου σε ειδικό απογραφικό έντυπο στο οποίο αναγράφονται όλα τα τεχνικά και υδρολογικά υδρογεωλογικά (ποσοτικά και ποιοτικά) χαρακτηριστικά των υδροσημείων καθώς και τα στοιχεία χρήσης νερού. Περιλαμβάνεται επίσης η επισήμανση της θέσης του υδροσημείου σε χάρτη με την χρήση GPS.

Η προεκτιμώμενη αμοιβή για την απογραφή των σημείων εμφάνισης νερού καθορίζεται σύμφωνα με το άρθρο ΓΛΕ 10 της παρούσας απόφασης.


ΓΛΕ.31: Μετρήσεις στάθμης

Περιλαμβάνει την επιλογή των καταλληλότερων χαρακτηριστικών υδροσημείων (φρέατα, γεωτρήσεις, πηγές), την κατάρτιση δικτύου σταθμημετρήσεων και την πραγματοποίηση μετρήσεων της στάθμης των υπόγειων νερών ή της παροχής χωρίς την χρήση μυλίσκου στα επιλεγμένα υδροσημεία.

Η προεκτιμώμενη αμοιβή ανά μέτρηση καθορίζεται σύμφωνα με το άρθρο ΓΛΕ 11 της παρούσας απόφασης.


ΓΛΕ.32: Μετρήσεις παροχής

· ΓΛΕ.32.1: Χωρίς μυλίσκο
· ΓΛΕ.32.2: Με μυλίσκο


ΓΛΕ.32.1: Χωρίς μυλίσκο

Η προεκτιμώμενη αμοιβή για κάθε μέτρηση παροχής πηγής ή χειμάρρου μικρής παροχής σε αγωγό χωρίς την χρήση μυλίσκου καθορίζεται σε 45 ευρώ/τεμάχιο.


ΓΛΕ.32.2: Με μυλίσκο

Για την μέτρηση της παροχής πηγής, χειμάρρου ή ποταμού, όπου απαιτείται η χρήση μυλίσκου, θα πρέπει προηγουμένως να έχει διαμορφωθεί η κοίτη του με κανονική κατά το δυνατόν διατομή. Οι μέθοδοι που εφαρμόζονται για την μέτρηση της παροχής, είναι οι πιο κάτω:

α) Μέθοδος των πολλαπλών σημείων: χρησιμοποιείται στις περιπτώσεις που απαιτείται μεγάλη ακρίβεια, και είναι η πιο χρονοβόρα μέθοδος.

β) Μέθοδος των τριών σημείων: είναι η πιο συχνά εφαρμοζόμενη μέθοδος, η δε ταχύτητα μετριέται σε τρία σημεία τα οποία ευρίσκονται σε βάθος 0,2, 0,6 και 0,8 m κάτω από την επιφάνεια του νερού.

γ) Μέθοδος των δύο σημείων: εφαρμόζεται στις περιπτώσεις που δεν είναι δυνατόν να εφαρμοσθεί η προηγούμενη μέθοδος, οπότε μετράται η ταχύτητα σε δύο σημεία τα οποία ευρίσκονται σε βάθος 0,2 και 0,8 m βάθους κάτω από την επιφάνεια του νερού.

δ) Μέθοδος του ενός σημείου: με την μέθοδο αυτή γίνεται μέτρηση σε ένα μόνο σημείο, σε βάθος 0,6 m κάτω από την επιφάνεια του νερού. Εφαρμόζεται όταν το βάθος του νερού είναι μικρότερο των 0,8 μ., οπότε δεν είναι δυνατή η εφαρμογή της μεθόδου των δύο σημείων.

Η προεκτιμώμενη αμοιβή ανά μέτρηση ταχύτητας σε ένα σημείο περιλαμβάνει τον κατάλληλο εξοπλισμό για την εκτέλεση των εργασιών υπαίθρου, το αναγκαίο προσωπικό για την εκτέλεση της μέτρησης, την σύνταξη ειδικού εντύπου με το σχεδιάγραμμα της διατομής και τις εκτελεσθείσες μετρήσεις και καθορίζεται σε 120 /σημείο.

Στην ανωτέρω αμοιβή δεν συμπεριλαμβάνονται τα απαιτούμενα ενδεχομένως έργα διευθέτησης.


ΓΛΕ.33: Προγραμματισμός, εκτέλεση, παρακολούθηση και αξιολόγηση ιχνηθετήσεων

Περιλαμβάνει την επιλογή, μετά από υδρογεωλογική αναγνώριση, των κατάλληλων θέσεων ρίψης και παρατήρησης των ουσιών ιχνηθέτησης, την αγορά, μεταφορά και χρήση των ουσιών αυτών, την παρατήρηση των σημείων εξόδου, την δειγματοληψία του νερού, την πραγματοποίηση των αναλύσεων και την επεξεργασία και αξιολόγησή των αποτελεσμάτων τους.

· ΓΛΕ.33.1: Εργασίες ιχνηθέτησης
· ΓΛΕ.33.2: Προσδιορισμός συγκέντρωσης ιχνηθέτη


ΓΛΕ.33.1: Εργασίες ιχνηθέτησης

Η προεκτιμώμενη αμοιβή για την πραγματοποίηση των ιχνηθετήσεων καθορίζεται από τον τύπο:

gle-33-1

όπου:

· ν αριθμός σημείων ρίψης και παρακολούθησης (καταβόθρες, πηγές, γεωτρήσεις, ρέματα κ.λ.π) εξόδου του ιχνηθέτη.


ΓΛΕ.33.2: Προσδιορισμός συγκέντρωσης ιχνηθέτη

Η προεκτιμώμενη αμοιβή για τον προσδιορισμό της συγκέντρωσης του ιχνηθέτη με ειδική συσκευή ανάλογα με το είδος του, στα δείγματα νερού που συλλέχθηκαν στα σημεία εξόδου καθορίζεται σε 45 /δείγμα.


ΓΛΕ.34: Δειγματοληψία νερού και αποστολή στο εργαστήριο για ανάλυση

Περιλαμβάνει την επιλογή καταλληλότερων χαρακτηριστικών υδροσημείων (πηγές, φρέατα, γεωτρήσεις κλπ.), την κατάρτιση δικτύου δειγματοληψιών νερού και την λήψη δείγματος νερού με ειδικές φιάλες και σύμφωνα με τις απαιτούμενες προδιαγραφές, την μέτρηση της θερμοκρασίας νερού κατά τη στιγμή της δειγματοληψίας, τη συσκευασία και τη μεταφορά των δειγμάτων σε ειδικό εργαστήριο για την εκτέλεση χημικής ή ειδικής ανάλυσης.

Η προεκτιμώμενη αμοιβή ανά δειγματοληψία καθορίζεται σε 20 /δείγμα.


ΓΛΕ.35: Εκτέλεση χημικής ανάλυσης νερού

Η προεκτιμώμενη αμοιβή μίας χημικής ανάλυσης νερού περιλαμβάνει την εκτέλεση από Εγκεκριμένο Χημικό Εργαστήριο, προσδιορισμών συγκεκριμένων διαλυμένων στοιχείων στο νερό και τη σύνταξη μητρώου αποτελεσμάτων που συνολικά θα χαρακτηρίζουν το γενικό χημικό χαρακτήρα του νερού. Οι προσδιορισμοί που θα περιλαμβάνει η χημική ανάλυση νερού είναι:

· Φυσικά Χαρακτηριστικά: Διαύγεια, οσμή, ηλεκτρική αγωγιμότητα σε 250 oC και pΗ.
· Σκληρότητα: Παροδική, μόνιμη και ολική σκληρότητα.
· Χημικά Χαρακτηριστικά: Σύνολο διαλυμένων αλάτων σε ppm καθώς επίσης και των παρακάτω στοιχείων:
· Ανιόντα: Ουδέτερα ανθρακικά, όξινα ανθρακικά, θειικά, χλώριο, νιτρικά και νιτρώδη.
· Κατιόντα: Ασβέστιο, μαγνήσιο, νάτριο, κάλιο, σίδηρο και αμμώνιο

Στην τιμή περιλαμβάνεται και ο ενδεχόμενος σχολιασμός για συγκεντρώσεις που παρουσιάζουν ιδιαίτερο ενδιαφέρον.

Η προεκτιμώμενη αμοιβή για κάθε χημική ανάλυση νερού όπως ορίζεται παραπάνω καθορίζεται σε 250 ευρώ/τεμάχιο.


ΓΛΕ.36: Εκτέλεση μικροβιολογικής ανάλυσης νερού

Αφορά στην εκτέλεση μικροβιολογικής ανάλυσης σε δείγμα νερού που έχει ληφθεί με αποστειρωμένο δοχείο, η οποία περιλαμβάνει αερόβια καλλιέργεια για μικροοργανισμούς και μύκητες.

Η τιμή αναφέρεται στην εκτέλεση από Εγκεκριμένο Μικροβιολογικό Εργαστήριο, στην παρουσίαση του αποτελέσματος και στον απαραίτητο σχολιασμό.

Η προεκτιμώμενη αμοιβή για κάθε μικροβιολογική ανάλυση νερού όπως ορίζεται παραπάνω καθορίζεται σε 55 ευρώ/τεμάχιο.


ΓΛΕ.37: Προσδιορισμοί ιχνοστοιχείων στο νερό

Αφορά στην εκτέλεση από εγκεκριμένο Χημικό Εργαστήριο, του προσδιορισμού της συγκέντρωσης στο νερό ενός διαλυμένου στοιχείου (μέταλλο, χημική ένωση, COD, BOD, TOC, TSS κ.λ.π., τα οποία δεν συμπεριλαμβάνονται στο άρθρο για την εκτέλεση χημικής ανάλυσης). Ο προσδιορισμός γίνεται με κατάλληλη μέθοδο και στην τιμή περιλαμβάνεται η παρουσίαση του αποτελέσματος με τον απαραίτητο σχολιασμό.

Η προεκτιμώμενη αμοιβή για τον προσδιορισμό ενός ιχνοστοιχείου όπως ορίζεται παραπάνω καθορίζεται σε 60 ευρώ/τεμάχιο.


ΓΛΕ.38: Ερευνητικές υδρογεωτρήσεις. Προγραμματισμός, παρακολούθηση και αξιολόγηση

Περιλαμβάνεται ο προγραμματισμός, ο καθορισμός της θέσης, η σύνταξη Τεχνικών Προδιαγραφών, η συνεχής παρακολούθηση εκτέλεσης ερευνητικών υδρογεωτρήσεων και δορυφόρων πιεζομέτρων καθώς και η αξιολόγηση των ανωτέρω εργασιών.

Κατά την παρακολούθηση ο γεωλόγος μελετητής μεριμνά για την συνεχή ανά 5 m διάτρησης δειγματοληψία, την καταγραφή των αυξομειώσεων της παροχής της υδροφορίας κατά την διάτρηση, την καταγραφή της παροχής της υδροφορίας κατά την εκτέλεση air lift, την καταγραφή κάθε στοιχείου που προκύπτει από την διάτρηση και τέλος την σύνταξη της τομής της γεώτρησης με όλα τα στοιχεία της καταγραφής και της σωλήνωσης.

Η προεκτιμώμενη αμοιβή καθορίζεται ανά μέτρο διάτρησης ερευνητικής υδρογεώτρησης και δορυφόρου(ων) πιεζόμετρου(ων) σε 12 /m.


ΓΛΕ.39: Δοκιμαστικές αντλήσεις. Προγραμματισμός, παρακολούθηση, επεξεργασία και αξιολόγηση

Περιλαμβάνεται ο καθορισμός του προγράμματος των δοκιμαστικών αντλήσεων, που θα εκτελεσθούν σε ερευνητικές υδρογεωτρήσεις ή σε υφιστάμενα υδροσημεία (υδρογεωτρήσεις ή φρέατα), η παρακολούθηση, η επεξεργασία των δεδομένων της άντλησης για τον προσδιορισμό των υδραυλικών παραμέτρων του υδροφορέα καθώς και η αξιολόγηση των ανωτέρω εργασιών.

Κατά την παρακολούθηση ο γεωλόγος μελετητής καταγράφει συστηματικά, σύμφωνα με το εγκεκριμένο πρόγραμμα, τις μετρήσεις πτώσης και επαναφοράς στάθμης σε κάθε σημείο παρακολούθησης (πιεζόμετρο υδρογεώτρησης και δορυφόρα πιεζόμετρα) καθώς και την συνεχή καταγραφή της παροχής άντλησης.

Η προεκτιμώμενη αμοιβή για τον προγραμματισμό, παρακολούθηση, επεξεργασία και αξιολόγηση δοκιμαστικών αντλήσεων και δορυφόρου(ων) πιεζόμετρου(ων) καθορίζεται από τον τύπο:

gle-39

όπου:

· Ω ώρες άντλησης και επαναφοράς στάθμης
· Σ σημεία παρακολούθησης


ΓΛΕ.40: Ειδικές υδρογεωλογικές εργασίες

Στα πλαίσια του προγραμματισμού, παρακολούθησης και αξιολόγησης Ειδικών Υδρογεωλογικών Εργασιών, οι οποίες δεν εμπίπτουν στα προηγούμενα άρθρα ΓΛΕ 38 και ΓΛΕ 39, όπως καλλιέργεια πηγών, έργα υδρομάστευσης, έργα εμπλουτισμού υπόγειων νερών κ.λ.π.. η προεκτιμώμενη αμοιβή καθορίζεται ανά ανθρωποημέρα απασχόλησης.


ΓΛΕ.41: Μαθηματικά μοντέλα προσομοίωσης υπόγειων υδροφορέων

· ΓΛΕ.41.1: Γενικά
· ΓΛΕ.41.2: Πεπερασμένες διαφορές
· ΓΛΕ.41.3: Πεπερασμένα στοιχεία
· ΓΛΕ.41.4: Συλλογή, επεξεργασία και αξιολόγηση υφιστάμενων υδρογεωλογικών μελετών


ΓΛΕ.41.1: Γενικά

Η προεκτιμώμενη αμοιβή για την σύνταξη Μαθηματικού προσομοιώματος υπόγειων υδροφορέων εξαρτάται από την έκταση του υδροφορέα, το πλήθος και την μορφή των διαθέσιμων υδρογεωλογικών στοιχείων, τον αριθμό των προσομοιουμένων στρωμάτων, το συνολικό μήκος των υδατορευμάτων που διαρρέουν τον υδροφορέα και προσομοιώνονται καθώς και τον τύπο του μαθηματικού κώδικα (πεπερασμένα στοιχεία, πεπερασμένες διαφορές, διπλής πυκνότητας κ.λπ).

Η αμοιβή αυτή περιλαμβάνει την προσομοίωση σε συνθήκες σταθερού και μεταβλητού φορτίου και την διαδικασία ελέγχου βαθμονόμησης της προσομοίωσης.


ΓΛΕ.41.2: Πεπερασμένες διαφορές

Στην περίπτωση χρήσης μαθηματικού κώδικα πεπερασμένων διαφορών η προεκτιμώμενη αμοιβή προκύπτει από τον τύπο:

gle-41-2

όπου:

· E Έκταση υδρογεωλογικής λεκάνης σε km2
· Ν1 Πλήθος αυτογραφικών σταθμών παρακολούθησης υπόγειας στάθμης ή παροχής
· Ν2 Πλήθος σημείων παρακολούθησης στάθμης ή παροχής και στοιχείων δοκιμαστικών αντλήσεων για τον προσδιορισμό των υδραυλικών παραμέτρων που χρησιμοποιούνται για την βαθμονόμηση της προσομοίωσης
· Ν3 Πλήθος προσομοιούμενων στρωμάτων (layers)


ΓΛΕ.41.3: Πεπερασμένα στοιχεία

Στην περίπτωση χρήσης μαθηματικού κώδικα πεπερασμένων στοιχείων η προεκτιμώμενη αμοιβή προκύπτει από τον τύπο:

gle-41-3

όπου:

· Μ η προεκτιμώμενη αμοιβή του άρθρου ΓΛΕ 41.2


ΓΛΕ.41.4: Συλλογή, επεξεργασία και αξιολόγηση υφιστάμενων υδρογεωλογικών μελετών

Στην περίπτωση που απαιτείται η σύνταξη μαθηματικής προσομοίωσης υπογείου υδροφορέα, χωρίς ταυτόχρονη σύνταξη υδρογεωλογικής μελέτης, η προεκτιμώμενη αμοιβή για την συλλογή, την επεξεργασία και την αξιολόγηση των στοιχείων των πλέον πρόσφατων υδρογεωλογικών μελετών, οι οποίες δίνουν στοιχεία για την λειτουργία του υδρογεωλογικού συστήματος στην περιοχή εφαρμογής της μαθηματικής προσομοίωσης του υπόγειου υδροφορέα, προκύπτει από τον τύπο:

gle-41-4

όπου:

· Α η συνολική αμοιβή για την σύνταξη των τευχών των πλέον πρόσφατων υδρογεωλογικών μελετών που αξιολογήθηκαν και για τις οποίες συντάσσεται σχετική έκθεση.


ΓΛΕ.42: Μαθηματικά μοντέλα προσομοίωσης διασποράς ρύπων σε υπόγειο υδροφορέα

Η προεκτιμώμενη αμοιβή για την σύνταξη μαθηματικού προσομοιώματος διασποράς ρύπων σε υπόγειο υδροφορέα προκύπτει από τον τύπο:

gle-42

όπου:

· Μ η προεκτιμώμενη αμοιβή του άρθρου ΓΛΕ.41.2
· ν αριθμός ρυπαντών που ελέγχονται


ΓΛΕ.43: Έρευνα - μελέτη διαχείρισης υδατικών πόρων. Εκτίμηση προσφοράς υπόγειου υδατικού δυναμικού

Η προεκτιμώμενη αμοιβή για την εκπόνηση έρευνας και μελέτης διαχείρισης υδατικών πόρων, όσο αφορά στην εκτίμηση και στην διαθεσιμότητα του υπόγειου υδατικού δυναμικού, υπολογίζεται ανάλογα με τον εκτιμώμενο χρόνο απασχόλησης γεωλόγων διάφορων ετών εμπειρίας σύμφωνα με το άρθρο ΓΕΝ.4B της παρούσας απόφασης.


ΓΛΕ.44: Συνθετικός υδρογεωλογικός χάρτης

Ο χάρτης αυτός είναι ειδικός θεματικός χάρτης και δίδει παραστατικά τη συνολική εικόνα των υπόγειων νερών της περιοχής μελέτης. Περιέχει αντιπροσωπευτικά στοιχεία της διακίνησης, της υπόγειας αποθήκευσης, του χημικού χαρακτήρα και των επιδράσεων των υπόγειων νερών, όπως επίσης αντιπροσωπευτικά στοιχεία των γεωλογικών σχηματισμών που αποτελούν τους υδροφορείς των υπόγειων νερών. Προκύπτει από σύνθεση του γεωλογικού χάρτη και των επιμέρους βοηθητικών θεματικών χαρτών και συγκεκριμένα του υδρολιθολογικού χάρτη, του γεωμορφολογικού χάρτη, του τεκτονικού χάρτη, των πιεζομετρικών χαρτών, ή κατά περίπτωση των χαρτών διακύμανσης της στάθμης, των υδροχημικών χαρτών και των χαρτών τρωτότητας ή ρυπαντικής επιδεκτικότητας των υπόγειων νερών.

Ο συνθετικός υδρογεωλογικός χάρτης απεικονίζει συνοπτικά και παραστατικά τα συνολικά αποτελέσματα και την αξιολόγηση της υδρογεωλογικής μελέτης.

Απαραίτητη προϋπόθεση για τη σύνταξη συνθετικού υδρογεωλογικού χάρτη είναι η εκτέλεση γεωλογικής χαρτογράφησης και η σύνταξη επιμέρους βοηθητικών χαρτών, που θα χρησιμοποιηθούν για τη σύνταξη του.

Η προεκτιμώμενη αμοιβή για την σύνταξη του συνθετικού υδρογεωλογικού χάρτη καθορίζεται από το άρθρο ΓΛΕ 4 της παρούσας απόφασης.

Στην περίπτωση που η κλίμακα του συνθετικού υδρογεωλογικού χάρτη είναι μεγαλύτερη από την κλίμακα του γεωλογικού χάρτη, τότε ως συντελεστής κλίμακας λαμβάνεται εκείνος του συνθετικού υδρογεωλογικού χάρτη.


ΓΛΕ.45: Υδρολογική ανάλυση στα πλαίσια υδρογεωλογικής μελέτης

Η προεκτιμώμενη αμοιβή για την σύνταξη της υδρολογικής ανάλυσης για τον προσδιορισμό κρίσιμων παραγόντων προκειμένου να συνταχθεί το υδατικό ισοζύγιο, εξαρτάται από τον αριθμό των διαθέσιμων σταθμών μετεωρολογικών, βροχομετρικών, βροχογραφικών, υδρομετρικών κλπ και καθορίζεται σε 500 /σταθμό.


ΓΛΕ.46: Τεύχος υδρογεωλογικής μελέτης

Στην υδρογεωλογική έκθεση περιλαμβάνονται, η παρουσίαση και η ανάλυση όλων των στοιχείων των χαρτών, οι οποίοι συντάχθηκαν στα πλαίσια της μελέτης (γεωλογικός χάρτης, ειδικοί θεματικοί και βοηθητικοί χάρτες), η αξιολόγηση των προϋπαρχουσών ερευνών και στοιχείων, η απαραίτητη υδρολογική μελέτη, η αξιολόγηση των ερευνητικών εργασιών, που υλοποιήθηκαν (ερευνητικές γεωτρήσεις, δοκιμαστικές αντλήσεις, γεωφυσικές εργασίες, εργασίες εμπλουτισμού υπόγειας υδροφορίας, κ.λ.π.), οι υδρογεωλογικές συνθήκες, η σύνταξη του υδατικού ισοζυγίου, τα συμπεράσματα και οι προτάσεις.

Η προεκτιμώμενη αμοιβή για τη σύνταξη της υδρογεωλογικής έκθεσης καθορίζεται από το άρθρο ΓΛΕ 17 της παρούσας απόφασης, όπου:

· Α συνολικό κόστος των υδρογεωλογικών εργασιών που πραγματοποιήθηκαν κατά την διάρκεια της μελέτης για την οποία συντάσσεται η έκθεση.


Περιεχόμενα γεωτεχνικών εργασιών υπαίθρου - εργαστηριακών δοκιμών

Στα παρόντα άρθρα καθορίζονται οι τιμές για την εκπόνηση γεωτεχνικών ερευνών επί τόπου και εργαστηριακών δοκιμών. Οι τιμές των εργασιών των γεωτεχνικών ερευνών συγκεντρώνονται στον Πίνακα ΓΤΕ (Τιμολόγιο Εργασιών Γεωτεχνικών Ερευνών). Οι παρακάτω αναφερόμενες τιμές αναπροσαρμόζονται με τον συντελεστή (τκ) του άρθρου ΓΕΝ.3 του παρόντος κανονισμού. Στις τιμές αυτές συμπεριλαμβάνονται και τα ακόλουθα:

· αμοιβή για τη συνεχή επιτόπου παρακολούθηση των γεωτρήσεων και των λοιπών εργασιών υπαίθρου και εργαστηρίου από εξειδικευμένο επιστήμονα (Μηχανικό ή Γεωλόγο) με σκοπό την καταγραφή στοιχείων, έλεγχο και παροχή οδηγιών για τη σωστή εκτέλεση των εργασιών
· αμοιβή για τη σύνταξη και υποβολή της Έκθεσης Γεωτεχνικών Ερευνών όπως περιγράφεται στο άρθρο ΓΤΕ.3
· Γ.Ε. και Ο.Ε.

Οι τιμές αντιστοιχούν στις ακόλουθες προδιαγραφές:

· τεχνικές προδιαγραφές Δειγματοληπτικών Γεωτρήσεων Ξηράς για γεωτεχνικές έρευνες (Ε 101-83), ΦΕΚ 363/24-6-1983
· Τεχνικές Προδιαγραφές επί τόπου Δοκιμών Βραχομηχανικής (Ε102-84) και Εργαστηριακών Δοκιμών Βραχομηχανικής (Ε103-84), ΦΕΚ 70/8-2-1985
· Προδιαγραφές Εργαστηριακών Δοκιμών Εδαφομηχανικής (Ε105-86), ΦΕΚ 955/31-12-86
· Οδηγίες Μελετών Οδικών Έργων (Ο.Μ.Ο.Ε), Υ.Α. ΔΜΕΟ/δ/ο/212/27-02-2004
· «Εθνικός Σχεδιασμός για τη Διαχείριση Στερεών Αποβλήτων» ΚΥΑ 114218, ΦΕΚ 1016/Β/17-11-1997
· Προδιαγραφές που αναφέρονται στα άρθρα του Πίνακα ΓΤΕ (π.χ. ASTM, AASHTO, BS κτλ)

· ΓΤΕ.1: Εργασίες υπαίθρου
· ΓΤΕ.2: Εργαστηριακές δομικές
· ΓΤΕ.3: Έκθεση γεωτεχνικής έρευνας


ΓΤΕ.1: Εργασίες υπαίθρου

Τα άρθρα ΓΤΕ.1.1 έως ΓΤΕ.1.48 αναφέρονται σε γεωτρήσεις ξηράς, ερευνητικά φρέατα και ερευνητικές στοές και τα άρθρα ΓΤΕ.1.49 έως ΓΤΕ.1.67 σε επί τόπου δοκιμές.

Στην περίπτωση εργασιών υπαίθρου στην θάλασσα, οι τιμές του τιμολογίου περιστροφικών δειγματοληπτικών γεωτρήσεων (άρθρα ΓΤΕ.1.5 έως ΓΤΕ.1.7), δειγματοληψιών (άρθρα ΓΤΕ.1.17 έως ΓΤΕ.1.22) και επί τόπου δοκιμών (άρθρα ΓΤΕ.1.49 έως ΓΤΕ.1.51 και ΓΤΕ.1.64 έως ΓΤΕ.1.66) προσαυξάνονται κατά 50% ενώ οι τιμές για εισκόμιση-αποκόμιση γεωτρητικού συγκροτήματος, μετακίνηση από θέση σε θέση και αργιών θα καθορίζονται κάθε φορά κατά την παράγραφο 2 του άρθρου 4 του Ν. 3316/05.

Οι τιμές των άρθρων ΓΤΕ.1 πέραν των όσων αναφέρονται στην πρώτη παράγραφο συμπεριλαμβάνουν και την αποζημίωση υποαπασχόλησης του Μηχανικού εξοπλισμού.

ΠΙΝΑΚΑΣ ΓΤΕ: ΤΙΜΟΛΟΓΙΟ ΕΡΓΑΣΙΩΝ ΓΕΩΤΕΧΝΙΚΩΝ ΕΡΕΥΝΩΝ

AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
’ρθρο ΓΤΕ.1: Εργασίες υπαίθρου
ΓΤΕ.1.1 | Εισκόμιση και αποκόμιση γεωτρητικού συγκροτήματος
 | Μεταφορά ενός γεωτρύπανου με το σύνολο του γεωτρητικού εξοπλισμού από την αποθήκη του αναδόχου τις εκτελέσεως του έργου μέχρι την πρώτη θέση τις γεωτρήσεως καθώς και την αντίστροφη κίνηση για την αποκόμιση μετά το τέλος τις εργασίας από την τελευταία θέση τις γεωτρήσεως (κατά τα λοιπά δε όπως στο άρθρο 2.1. των τεχνικών προδιαγραφών) Τ=η απόσταση σε χλμ. της οδικής μεταφοράς από την αποθήκη του Αναδόχου μέχρι το εργοτάξιο | τεμάχιο | α. Οδική Μεταφορά | 1.300+(7,5xT)
 |  | τεμάχιο | β. Μεταφορά όταν μεσολαβεί και θαλάσσια διαδρομή. | 2.800+(7,5xT)
ΓΤΕ.1.2 | Μετακίνηση γεωτρητικού συγκροτήματος από τη θέση γεωτρήσεως σε άλλη θέση Για τη μετακίνηση ενός γεωτρητικού συγκροτήματος από τη θέση μιας γεωτρήσεως σε άλλη θέση (άρθρο 2.2 Τεχνικών Προδιαγραφών) | ώρα |  | 85
ΓΤΕ.1.3 | Προμήθεια νερού για τις ανάγκες της γεωτρήσεως (άρθρο 2.3 Τεχνικών Προδιαγραφών) |  |  |
ΓΤΕ.1.3.1 | Κατασκευή δικτύου νερού Για την κατασκευή ενός μέτρου μήκους δικτύου νερού συμπεριλαμβανομένης της φθοράς των σωλήνων που θα χρησιμοποιηθούν (άρθρο 2.3.2 Τεχνικών προδιαγραφών) | μ.μ. |  | 17
ΓΤΕ.1.3.2 | Αντλία προμήθειας νερού Για μια ώρα λειτουργίας αντλίας (άρθρο 2.3.3 των Τεχνικών Προδιαγραφών) | ώρα |  | 10
ΓΤΕ.1.3.3 | Βυτιοφόρο όχημα μεταφοράς νερού Για την ημερήσια δαπάνη βυτιοφόρου οχήματος προμήθειας νερού (άρθρο 2.3.4. Τεχνικών προδιαγραφών) | ημέρα |  | 390
ΓΤΕ.1.4 | Αργία γεωτρητικού συγκροτήματος Για μια ώρα αργίας γεωτρητικού συγκροτήματος κατά τα λοιπά όπως περιγράφεται στο άρθρο 3.9 των Τεχνικών Προδιαγραφών | ώρα |  | 85

Περιστροφικές γεωτρήσεις
AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
ΓΤΕ.1.5. | Περιστροφικές γεωτρήσεις σε σχηματισμούς αργίλων, ιλύος, άμμου, βράχων σκληρότητας μέχρι και 4 ΜΟΗS κλπ. |  | Βάθη |
 | Για διάτρηση ενός μέτρου περιστροφικής γεωτρήσεως διαμέτρου οπής μεταβαλλόμενης τηλεσκοπικά, σε σχηματισμούς αργίλων, ιλύος, άμμου, βράχων σκληρότητας μέχρι και 4 ΜΟΗS κλπ. κατά τα λοιπά δε όπως στο άρθρο 3 των Τεχνικών Προδιαγραφών. Στην τιμή συμπεριλαμβάνεται και η δαπάνη επανεξαγόμενης τηλεσκοπικής σωλήνωσης της γεώτρησης μαζί με την απαιτούμενη αντίστοιχη εργασία διεύρυνσης της οπής που σχηματίστηκε κατά τη δειγματοληψία. Η απαιτούμενη διάμετρος πυρήνα είναι 72 έως 84 mm για βάθη 0-40μ., 72 mm για βάθη 40-60μ., 62 mm για βάθη 60-80μ. και 54χλστ. για βάθη μεγαλύτερα των 80μ. | μ.μ. | α. 0-20 μ. | 180
 |  | μ.μ. | β. 20-40 μ. | 203
 |  | μ.μ. | γ. 40-60 μ. | 225
 |  | μ.μ. | δ. 60-80 μ. | 248
 |  | μ.μ. | ε. 80-100 μ. | 270
 |  | μ.μ. | στ. 100-120 μ. | 293
 |  | μ.μ. | ζ. 120-140 μ. | 315
 |  | μ.μ. | η. 140-160 μ. | 338
 |  | μ.μ. | θ. 160-180 μ. | 360
 |  | μ.μ. | ι. 180-200 μ. | 383
 |  | μ.μ. | ια. 200-220 μ. | 405
 |  | μ.μ. | ιβ. 220-240 μ. | 428
 |  | μ.μ. | ιγ. 240-260 μ. | 450
 |  | μ.μ. | ιδ. 260-280 μ. | 473
 |  | μ.μ. | ιε. 280-300 μ. | 495
ΓΤΕ.1.6. | Περιστροφικές γεωτρήσεις σε αμμοχάλικα ή κροκάλες και σε βράχους κατακερματισμένους με RQD < 25% |  | Βάθη |
 | Για διάτρηση ενός μέτρου περιστροφικής γεώτρησης διαμέτρου οπής μεταβαλλόμενης τηλεσκοπικά σε αμμοχάλικα ή κροκάλες και σε βράχους κατακερματισμένους με RQD < 25% που στην τελευταία περίπτωση χρησιμοποιείται αδαμάντινη στεφάνη για τη διάτρηση (άρθρο 3 των Τεχνικών Προδιαγραφών). Στη τιμή συμπεριλαμβάνεται και η δαπάνη επανεξαγόμενης τηλεσκοπικής σωλήνωσης της γεώτρησης μαζί με την απαιτούμενη αντίστοιχη εργασία διεύρυνσης της οπής που σχηματίστηκε κατά τη δειγματοληψία. Η απαιτούμενη διάμετρος πυρήνα είναι 72 έως 84 mm για βάθη 0-20μ., 62 έως 72 mm για βάθη 20-40μ., 62 mm για βάθη 40-60μ. και 54χλστ. για βάθη μεγαλύτερα των 60μ. | μ.μ. | α. 0-20 μ. | 252
 |  | μ.μ. | β. 20-40 μ. | 306
 |  | μ.μ. | γ. 40-60 μ. | 344
 |  | μ.μ. | δ. 60-80 μ. | 383
 |  | μ.μ. | ε. 80-100 μ. | 421
 |  | μ.μ. | στ. 100-120 μ. | 459
 |  | μ.μ. | ζ. 120-140 μ. | 497
 |  | μ.μ. | η. 140-160 μ. | 536
 |  | μ.μ. | θ. 160-180 μ. | 612
 |  | μ.μ. | ι. 180-200 μ. | 650
 |  | μ.μ. | ια. 200-220 μ. | 689
 |  | μ.μ. | ιβ. 220-240 μ. | 727
 |  | μ.μ. | ιγ. 240-260 μ. | 765
 |  | μ.μ. | ιδ. 260-280 μ. | 803
 |  | μ.μ. | ιε. 280-300 μ. | 842
ΓΤΕ.1.7. | Περιστροφικές γεωτρήσεις σε βράχους σκληρότητας μεγαλύτερης των 4 MOHS |  | Βάθη |
 | Για διάτρηση ενός μέτρου γεώτρησης διαμέτρου οπής μεταβαλλόμενης τηλεσκοπικά σε βράχους σκληρότητας μεγαλύτερης των 4 MOHS που για τη διάτρηση χρησιμοποιείται αδαμάντινη στεφάνη (άρθρο 3 των Τεχνικών προδιαγραφών). Στην τιμή συμπεριλαμβάνεται και η δαπάνη επανεξαγόμενης τηλεσκοπικής σωλήνωσης της γεώτρησης μαζί με την απαιτούμενη αντίστοιχη εργασία διεύρυνσης της οπής που σχηματίστηκε κατά τη δειγματοληψία. Η απαιτούμενη διάμετρος πυρήνα είναι 72 έως 84 mm για βάθη 0-20μ., 62 έως 72 mm για βάθη 20-40μ., 62 mm για βάθη 40-60μ. και 54 mm για βάθη μεγαλύτερα των 60μ. | μ.μ. | α. 0-20 μ. | 252
 |  | μ.μ. | β. 20-40 μ. | 284
 |  | μ.μ. | γ. 40-60 μ. | 315
 |  | μ.μ. | δ. 60-80 μ. | 347
 |  | μ.μ. | ε. 80-100 μ. | 378
 |  | μ.μ. | στ. 100-120 μ. | 410
 |  | μ.μ. | ζ. 120-140 μ. | 441
 |  | μ.μ. | η. 140-160 μ. | 473
 |  | μ.μ. | θ. 160-180 μ. | 504
 |  | μ.μ. | ι. 180-200 μ. | 536
 |  | μ.μ. | ια. 200-220 μ. | 567
 |  | μ.μ. | ιβ. 220-240 μ. | 599
 |  | μ.μ. | ιγ. 240-260 μ. | 630
 |  | μ.μ. | ιδ. 260-280 μ. | 662
 |  | μ.μ. | ιε. 280-300 μ. | 693

Καταστροφικές γεωτρήσεις
AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
ΓΤΕ.1.8 | Επαναδιάτρηση τσιμεντωμένης γεωτρήσεως |  | Βάθη |
 | Για επαναδιάτρηση ενός μέτρου τσιμεντωμένης γεωτρήσεως στις περιπτώσεις που έχουμε φαινόμενα καταπτώσεων, απώλειας νερού λόγω της φύσεως του εδάφους κατά τα λοιπά δε όπως στο άρθρο 3.8.4. των Τεχνικών Προδιαγραφών. Στην τιμή συμπεριλαμβάνεται και η δαπάνη υλικών και εργασίας πλήρωσης της οπής με τσιμεντένεμα. | μ.μ. | α. 0-20 μ. | 902
 |  | μ.μ. | β. 20-40 μ. | 101
 |  | μ.μ. | γ. 40-60 μ. | 113
 |  | μ.μ. | δ. 60-80 μ. | 124
 |  | μ.μ. | ε. 80-100 μ. | 135
 |  | μ.μ. | στ. 100-120 μ. | 146
 |  | μ.μ. | ζ. 120-140 μ. | 158
 |  | μ.μ. | η. 140-160 μ. | 169
 |  | μ.μ. | θ.160-180 μ. | 180
 |  | μ.μ. | ι. 180-200 μ. | 191
 |  | μ.μ. | ια. 200-220 μ. | 203
 |  | μ.μ. | ιβ. 220-240 μ. | 214
 |  | μ.μ. | ιγ. 240-260 μ. | 225
 |  | μ.μ. | ιδ. 260-280 μ. | 236
 |  | μ.μ. | ιε. 280-300 μ. | 248
ΓΤΕ.1.9 | Περιστροφικές γεωτρήσεις χωρίς δειγματοληψία |  | Βάθη |
 | Για επαναδιάτρηση ενός μέτρου τσιμεντωμένης γεωτρήσεως στις περιπτώσεις που έχουμε φαινόμενα καταπτώσεων, απώλειας νερού λόγω της φύσεως του εδάφους κατά τα λοιπά δε όπως στο άρθρο 3.8.4. των Τεχνικών Προδιαγραφών. Στην τιμή συμπεριλαμβάνεται και η δαπάνη υλικών και εργασίας πλήρωσης της οπής με τσιμεντένεμα. | μ.μ. | α. 0-20 μ. | 126
 |  | μ.μ. | β. 20-40 μ. | 142
 |  | μ.μ. | γ. 40-60 μ. | 158
 |  | μ.μ. | δ. 60-80 μ. | 173
 |  | μ.μ. | ε. 80-100 μ. | 189
 |  | μ.μ. | στ. 100-120 μ. | 205
 |  | μ.μ. | ζ. 120-140 μ. | 221
 |  | μ.μ. | η. 140-160 μ. | 236
 |  | μ.μ. | θ. 160-180 μ. | 252
 |  | μ.μ. | ι. 180-200 μ. | 268
 |  | μ.μ. | ια. 200-220 μ. | 284
 |  | μ.μ. | ιβ. 220-240 μ. | 299
 |  | μ.μ. | ιγ. 240-260 μ. | 315
 |  | μ.μ. | ιδ. 260-280 μ. | 331
 |  | μ.μ. | ιε. 280-300 μ. | 347
ΓΤΕ.1.10 | Ερευνητικές διασκοπήσεις με διατρητικό φορείο (π.χ Wagon Drill) Για ένα μέτρο μήκους οπής διασκόπησης με διατρητικό φορείο συμπεριλαμβανομένου του χρόνου μετακίνησης απο θέση σε θέση | μ.μ. |  | 15
ΓΤΕ.1.11 | Γεωτρήσεις AUGER Για ένα μέτρο μήκους γεωτρήσεως με εδαφολήπτη τύπου AUGER κατά τα λοιπά όπως περιγράφεται στο άρθρο 4.3.2.3 των Τεχνικών Προδιαγραφών | μ.μ. |  | 54

Πρόσθετες αποζημιώσεις
AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
ΓΤΕ.1.12.1 | Για κλίση γεώτρησης από 15o έως 60o από την κατακόρυφο |  | Βάθη |
 | Πρόσθετη αποζημίωση ανά μέτρο μήκους κεκλιμένης γεώτρησης, ανεξαρτήτως του είδους των διατρούμενων σχηματισμών, για κλίση γεώτρησης από 15o έως 60o από την κατακόρυφο | μ.μ. | α. 0-20 μ. | 54
 |  | μ.μ. | β. 20-40 μ. | 61
 |  | μ.μ. | γ. 40-60 μ. | 68
 |  | μ.μ. | δ. 60-80 μ. | 74
 |  | μ.μ. | ε. 80-100 μ. | 81
 |  | μ.μ. | στ. 100-120 μ. | 88
 |  | μ.μ. | ζ. 120-140 μ. | 95
 |  | μ.μ. | η. 140-160 μ. | 101
 |  | μ.μ. | θ. 160-180 μ. | 108
 |  | μ.μ. | ι. 180-200 μ. | 115
 |  | μ.μ. | ια. 200-220 μ. | 122
 |  | μ.μ. | ιβ. 220-240 μ. | 128
 |  | μ.μ. | ιγ. 240-260 μ. | 135
 |  | μ.μ. | ιδ. 260-280 μ. | 142
 |  | μ.μ. | ιε. 280-300 μ. | 149
ΓΤΕ.1.12.2 | Για κλίση γεώτρησης από 60o έως 90o από την κατακόρυφο |  | Βάθη |
 | Πρόσθετη αποζημίωση ανά μέτρο μήκους κεκλιμένης γεώτρησης, ανεξαρτήτως του είδους των διατρούμενων σχηματισμών, για κλίση γεώτρησης από 15o έως 60o από την κατακόρυφο | μ.μ. | α. 0-20 μ. | 72
 |  | μ.μ. | β. 20-40 μ. | 81
 |  | μ.μ. | γ. 40-60 μ. | 90
 |  | μ.μ. | δ. 60-80 μ. | 99
 |  | μ.μ. | ε. 80-100 μ. | 108
 |  | μ.μ. | στ. 100-120 μ. | 117
 |  | μ.μ. | ζ. 120-140 μ. | 126
 |  | μ.μ. | η. 140-160 μ. | 135
 |  | μ.μ. | θ. 160-180 μ. | 144
 |  | μ.μ. | ι. 180-200 μ. | 153
 |  | μ.μ. | ια. 200-220 μ. | 162
 |  | μ.μ. | ιβ. 220-240 μ. | 171
 |  | μ.μ. | ιγ. 240-260 μ. | 180
 |  | μ.μ. | ιδ. 260-280 μ. | 189
 |  | μ.μ. | ιε. 280-300 μ. | 198
ΓΤΕ.1.13 | Πρόσθετη Αποζημίωση για διεύρυνση γεώτρησης Πρόσθετη αποζημίωση ανά μέτρο μήκους για διεύρυνση γεώτρησης ανεξαρτήτου βάθους και είδους διατρούμενων σχηματισμών | μ.μ. |  | 125
ΓΤΕ.1.14 | Προσαύξηση για διάτρηση γεώτρησης διαμέτρου μεγαλύτερης της συμβατικά προβλεπόμενης Ποσοστό προσαύξησης επί των τιμών των άρθρων ΓΤΕ.1.5, ΓΤΕ.1.6 και ΓΤΕ.1.7 για τη διάτρηση γεώτρησης με διάμετρο μεγαλύτερη από τις προδιαγραφόμενες στα παραπάνω άρθρα, εφόσον αυτό απαιτηθεί κατόπιν εντολής της Υπηρεσίας | gte1
ΓΤΕ.1.15 | Παραμένουσες σωληνώσεις περιστροφικών, δειγματοληπτικών ή μη, γεωτρήσεων Για την προμήθεια, μεταφορά και τοποθέτηση σωλήνωσης η οποία παραμένει ως επένδυση στη γεώτρηση και δεν επανεξάγεται κατόπιν εντολής της Υπηρεσίας | μ.μ. |  | 55
ΓΤΕ.1.16 | Πλήρωση οπής γεώτρησης με τσιμεντένεμα Για ένα κυβικό μέτρο οπής γεώτρησης που πληρώνεται με τσιμεντένεμα, εάν αυτό απαιτηθεί κατόπιν εντολής της Υπηρεσίας. Στη τιμή συμπεριλαμβάνεται η δαπάνη υλικών και απασχόλησης του συγκροτήματος και του προσωπικού. | κ.μ. |  | 150

Δειγματοληψία εν ξηρώ (φραγμός)
AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
ΓΤΕ.1.17 | Δειγματοληψία εν ξηρώ (φραγμός) σε γεωτρήσεις του άρθρου ΓΤΕ.1.5 |  | Βάθη |
 | Πρόσθετη αποζημίωση για τη λήψη ενός δείγματος εν ξηρώ (φραγμός) σε περιστροφικές γεωτρήσεις του άρθρου ΓΤΕ.1.5 με διακοπή του κυκλοφορούντος νερού στο χαμηλότερο τμήμα του δείγματος με μήκος περί τα 20 εκατ. κατά τα λοιπά δε όπως περιγράφεται στο άρθρο 4.3.2.4 των Τεχνικών Προδιαγραφών | τεμάχιο | α. 0-20 μ. | 54
 |  | τεμάχιο | β. 20-40 μ. | 61
 |  | τεμάχιο | γ. 40-60 μ. | 68
 |  | τεμάχιο | δ. 60-80 μ. | 74
 |  | τεμάχιο | ε. 80-100 μ. | 81
 |  | τεμάχιο | στ. 100-120 μ. | 88
 |  | τεμάχιο | ζ. 120-140 μ. | 95
 |  | τεμάχιο | η. 140-160 μ. | 101
 |  | τεμάχιο | θ. 160-180 μ. | 108
 |  | τεμάχιο | ι. 180-200 μ. | 115
 |  | τεμάχιο | ια. 200-220 μ. | 122
 |  | τεμάχιο | ιβ. 220-240 μ. | 128
 |  | τεμάχιο | ιγ. 240-260 μ. | 135
 |  | τεμάχιο | ιδ. 260-280 μ. | 142
 |  | τεμάχιο | ιε. 280-300 μ. | 149
ΓΤΕ.1.18 | Δειγματοληψία εν ξηρώ (φραγμός) σε γεωτρήσεις του άρθρου ΓΤΕ.1.6 |  | Βάθη |
 | Πρόσθετη αποζημίωση για τη λήψη ενός δείγματος εν ξηρώ (φραγμός) σε περιστροφικές γεωτρήσεις του άρθρου ΓΤΕ.1.6 με διακοπή του κυκλοφορούντος νερού στο χαμηλότερο τμήμα του δείγματος με μήκος περί τα 20 εκατ. κατά τα λοιπά δε όπως περιγράφεται στο άρθρο 4.3.2.4 των Τεχνικών Προδιαγραφών | τεμάχιο | α. 0-20 μ. | 92
 |  | τεμάχιο | β. 20-40 μ. | 103
 |  | τεμάχιο | γ. 40-60 μ. | 115
 |  | τεμάχιο | δ. 60-80 μ. | 126
 |  | τεμάχιο | ε. 80-100 μ. | 138
 |  | τεμάχιο | στ. 100-120 μ. | 149
 |  | τεμάχιο | ζ. 120-140 μ. | 161
 |  | τεμάχιο | η. 140-160 μ. | 172
 |  | τεμάχιο | θ. 160-180 μ. | 184
 |  | τεμάχιο | ι. 180-200 μ. | 195
 |  | τεμάχιο | ια. 200-220 μ. | 207
 |  | τεμάχιο | ιβ. 220-240 μ. | 218
 |  | τεμάχιο | ιγ. 240-260 μ. | 230
 |  | τεμάχιο | ιδ. 260-280 μ. | 241
 |  | τεμάχιο | ιε. 280-300 μ. | 252

Ειδικές Δειγματοληψίες
AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
ΓΤΕ.1.19 | Δειγματοληψία εν ξηρώ (φραγμός) σε μέτρο μήκους περιστροφικής γεώτρησης του άρθρου ΓΤΕ.1.1.5 |  | Βάθη |
 | Πρόσθετη αποζημίωση για τη διάνοιξη κατακόρυφης γεώτρησης (στην περίπτωση που είναι δυνατή η προχώρηση σημαντικού μήκους της γεωτρήσεως χωρίς χρήση νερού) σε μαλακά πετρώματα, χωρίς χρησιμοποίηση νερού (εν ξηρώ διάτρηση) κατά τα λοιπά δε όπως περιγράφεται στο άρθρο 4.3.2.4.β. των Τεχνικών Προδιαγραφών. | μ.μ. | α. 0-20 μ. | 54
 |  | μ.μ. | β. 20-40 μ. | 61
 |  | μ.μ. | γ. 40-60 μ. | 68
 |  | μ.μ. | δ. 60-80 μ. | 74
 |  | μ.μ. | ε. 80-100 μ. | 81
ΓΤΕ.1.20 | Πρόσθετη αποζημίωση για διάτρηση με δειγματολήπτη διαιρετού τύπου σε συνδυασμό με τριών βαθμίδων αδαμαντοκορώνες βραδείας προχώρησης σε γεωτρήσεις του άρθρου ΓΤΕ.1.5 |  | Βάθη |
 | Πρόσθετη αποζημίωση για τη διάτρηση ενός μέτρου γεώτρησης του άρθρου ΓΤΕ.1.5 με τον πρότυπο διαιρετό δειγματολήπτη βραδείας προχώρησης (τύπου Τ6S της ΑΤLAS COPCO ή και αναλόγων) με τη χρήση ειδικών κοπτικών άκρων με αδαμάντινη στεφάνη βαθμιδωτού τύπου. | μ.μ. | α. 0-20 μ. | 90
 |  | μ.μ. | β. 20-40 μ. | 101
 |  | μ.μ. | γ. 40-60 μ. | 113
 |  | μ.μ. | δ. 60-80 μ. | 124
 |  | μ.μ. | ε. 80-100 μ. | 135
 |  | μ.μ. | στ. 100-120 μ. | 146
 |  | μ.μ. | ζ. 120-140 μ. | 158
 |  | μ.μ. | η. 140-160 μ. | 169
 |  | μ.μ. | θ. 160-180 μ. | 180
 |  | μ.μ. | ι. 180-200 μ. | 191
 |  | μ.μ. | ια. 200-220 μ. | 203
 |  | μ.μ. | ιβ. 220-240 μ. | 214
 |  | μ.μ. | ιγ. 240-260 μ. | 225
 |  | μ.μ. | ιδ. 260-280 μ. | 236
 |  | μ.μ. | ιε. 280-300 μ. | 248
ΓΤΕ.1.21 | Πρόσθετη αποζημίωση για διάτρηση με δειγματολήπτη διαιρετού τύπου σε συνδυασμό με τριών βαθμίδων αδαμαντοκορώνες βραδείας προχώρησης σε γεωτρήσεις του άρθρου ΓΤΕ.1.6 |  | Βάθη |
 | Πρόσθετη αποζημίωση για τη διάτρηση ενός μέτρου γεώτρησης του άρθρου ΓΤΕ.1.6 με τον πρότυπο διαιρετό δειγματολήπτη βραδείας προχώρησης (τύπου Τ6S της ΑΤLAS COPCO ή και αναλόγων) με τη χρήση ειδικών κοπτικών άκρων με αδαμάντινη στεφάνη βαθμιδωτού τύπου. | μ.μ. | α. 0-20 μ. | 153
 |  | μ.μ. | β. 20-40 μ. | 172
 |  | μ.μ. | γ. 40-60 μ. | 191
 |  | μ.μ. | δ. 60-80 μ. | 210
 |  | μ.μ. | ε. 80-100 μ. | 230
 |  | μ.μ. | στ. 100-120 μ. | 249
 |  | μ.μ. | ζ. 120-140 μ. | 268
 |  | μ.μ. | η. 140-160 μ. | 287
 |  | μ.μ. | θ. 160-180 μ. | 306
 |  | μ.μ. | ι. 180-200 μ. | 325
 |  | μ.μ. | ια. 200-220 μ. | 344
 |  | μ.μ. | ιβ. 220-240 μ. | 363
 |  | μ.μ. | ιγ. 240-260 μ. | 383
 |  | μ.μ. | ιδ. 260-280 μ. | 402
 |  | μ.μ. | ιε. 280-300 μ. | 421
ΓΤΕ.1.22 | Πρόσθετη αποζημίωση για διάτρηση με δειγματολήπτη διαιρετού τύπου σε συνδυασμό με τριών βαθμίδων αδαμαντοκορώνες βραδείας προχώρησης σε γεωτρήσεις του άρθρου ΓΤΕ.1.7 |  | Βάθη |
 | Πρόσθετη αποζημίωση για τη διάτρηση ενός μέτρου γεώτρησης του άρθρου ΓΤΕ.1.7 με τον πρότυπο διαιρετό δειγματολήπτη βραδείας προχώρησης (τύπου Τ6S της ΑΤLAS COPCO ή και αναλόγων) με τη χρήση ειδικών κοπτικών άκρων με αδαμάντινη στεφάνη βαθμιδωτού τύπου. | μ.μ. | α. 0-20 μ. | 126
 |  | μ.μ. | β. 20-40 μ. | 142
 |  | μ.μ. | γ. 40-60 μ. | 158
 |  | μ.μ. | δ. 60-80 μ. | 173
 |  | μ.μ. | ε. 80-100 μ. | 189
 |  | μ.μ. | στ. 100-120 μ. | 205
 |  | μ.μ. | ζ. 120-140 μ. | 221
 |  | μ.μ. | η. 140-160 μ. | 236
 |  | μ.μ. | θ. 160-180 μ. | 252
 |  | μ.μ. | ι. 180-200 μ. | 268
 |  | μ.μ. | ια. 200-220 μ. | 284
 |  | μ.μ. | ιβ. 220-240 μ. | 299
 |  | μ.μ. | ιγ. 240-260 μ. | 315
 |  | μ.μ. | ιδ. 260-280 μ. | 331
 |  | μ.μ. | ιε. 280-300 μ. | 347
ΓΤΕ.1.23 | Αδιατάρακτο δείγμα Για τη λήψη ενός αδιατάρακτου δείγματος από τις περιστροφικές γεωτρήσεις του άρθρου ΓΤΕ.1.5 κατά τα λοιπά δε όπως περιγράφεται στο άρθρο 4.2 των Τεχνικών Προδιαγραφών | τεμάχιο |  | 52

Εγκατάσταση και παρακολούθηση οργάνων
AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
ΓΤΕ.1.24 | Πιεζομετρικός φιλτροσωλήνας (Standpipe piezometer) Για ένα μέτρο μήκους πιεζομετρικού σωλήνα, διάτρητου κατά το κατώτερο τμήμα του και συμπαγούς κατά το ανώτερο διαμέτρου 1 1/2", περιλαμβανομένης της αξίας του σωλήνα, της δαπάνης για τη διαμόρφωση του σε φίλτρο και την τοποθέτησή του στη γεώτρηση, συμπεριλαμβανομένης και της δαπάνης προμήθειας και τοποθέτησης του χαλικόφιλτρου | μ.μ. |  | 33
ΓΤΕ.1.25 | Προμήθεια συναρμογή πορώδους άκρου τύπου Casagrande Για την προμήθεια και τοποθέτηση στον πιεζομετρικό σωλήνα ενός τεμαχίου πορώδους άκρου τύπου Casagrande, μήκους 300-600 χλστ., που αποτελείται από ειδικό πορώδες φίλτρο που περιέχεται σε διάτρητο πλαστικό ή μεταλλικό σωλήνα, συμπεριλαμβανομένων όλων των υλικών (συνδέσμων, πώμα πυθμένα κτλ.) και της δαπάνης προμήθειας και τοποθέτησης του χαλικόφιλτρου | τεμάχιο |  | 55
ΓΤΕ.1.26 | Προμήθεια και τοποθέτηση αδιάβροχου καλωδίου για τη λήψη μετρήσεων σε ηλεκτρικό πιεζόμετρο Για ένα μέτρο μήκους ειδικού αδιάβροχου καλωδίου που τοποθετείται σε γεώτρηση με ηλεκτρικό πιεζόμετρο συμπεριλαμβανομένης της προμήθειας και τοποθέτησης του | μ.μ. |  | 7
ΓΤΕ.1.27 | Προμήθεια και τοποθέτηση ηλεκτρικού πιεζόμετρου και προστατευτικού καλύμματος Για την προμήθεια και τοποθέτηση ενός ηλεκτρικού πιεζόμετρου τύπου δονούμενης χορδής, με φίλτρο υψηλής εισόδου αέρα, εύρους 0-350 KPa, με ενσωματωμένο αισθητήρα θερμοκρασίας και συγκεκριμένα προετοιμασία και έλεγχος οργάνου, καθαρισμός γεώτρησης, κατασκευή υπόγειας σφράγισης από μίγμα μπεντονίτη στον πυθμένα, τοποθέτηση του οργάνου μετά από κατάλληλη συναρμολόγηση συγκρατούμενο από ειδικό καλώδιο, η πλήρωση της οπής με χαλικόφιλτρο μέχρι και μισό μέτρο άνω του πιεζόμετρου, η κατασκευή υπόγειας σφράγισης, η πλήρωση της οπής της υπόλοιπης γεώτρησης με τσιμεντένεμα και η εγκατάσταση προστατευτικού καλύμματος του άκρου του καλωδίου.Στην τιμή συμπεριλαμβάνεται η δαπάνη κάθε απαιτούμενου υλικού και εργασίας πλην του ειδικού καλωδίου και των υπογείων σφραγίσεων που πληρώνονται ιδιαίτερα με τα άρθρα ΓΤΕ.1.26 και ΓΤΕ.1.30 αντίστοιχα | τεμάχιο |  | 620
ΓΤΕ.1.28 | Λήψη μετρήσεων πιεζόμετρων μετά το πέρας των εργασιών υπαίθρου Για τη λήψη μέτρησης στάθμης νερού σε οποιουδήποτε τύπου πιεζόμετρο, ανά σημείο εγκατεστημένου οργάνου, εφόσον η μέτρηση λαμβάνεται σε χρονική φάση μετά από το πέρας των εργασιών υπαίθρου. Στην τιμή συμπεριλαμβάνεται και η δαπάνη μετακίνησης από θέση σε θέση εγκατεστημένου πιεζόμετρου. Η εισκόμιση-αποκόμιση οργάνων και προσωπικού πληρώνεται ιδιαίτερα με το άρθρο ΓΤΕ.1.52. | σημείο |  | 35
ΓΤΕ.1.29 | Κεφαλή πιεζόμετρου, αποκλισιομέτρου Για μια κεφαλή πιεζόμετρου, περιλαμβανομένης της προμήθειας των υλικών για την κατασκευή της κεφαλής, που αποτελείται από πακτωμένο πιεζομετρικό ή αποκλισιομετρικό σωλήνα που βρίσκεται πάνω από την επιφάνεια του εδάφους μέσα σε σταθερό κύβο από σκυρόδεμα διαστάσεων 0,30 Χ 0,30 Χ 0,50 μ (βυθισμένο στο έδαφος κατά 0,30μ), την αξία του σωλήνα (πάνω από το έδαφος), του σπειρώματος στο άνω άκρο του πώματος - καπακιού - πύρου, καθώς και του φορητού ανοξείδωτου κλείθρου. Εναλλακτικά, εάν απαιτηθεί, η κεφαλή μπορεί να κατασκευαστεί εντός προκατασκευασμένου φρεατίου κάτω από την επιφάνεια του εδάφους. | τεμάχιο |  | 175
ΓΤΕ.1.30 | Υπόγεια σφράγιση πιεζόμετρου Casagrande Για την κατασκευή μιας υπόγειας σφράγισης με κατάλληλο μίγμα μπεντονίτη, κατά την εγκατάσταση πιεζόμετρου τύπου Casagrande, ανεξάρτητα του βάθους, της διαμέτρου της γεώτρησης, του τύπου του περιβάλλοντος εδάφους ή βράχου ή πιέσεων νερού και του μήκους της υπόγειας σφράγισης. Στην τιμή περιλαμβάνονται όλες οι δαπάνες για την προμήθεια και μεταφορά των υλικών που θα απαιτηθούν, την εκτέλεση της σφράγισης με τα κατάλληλα μέσα, οι αργίες του γεωτρητικού συγκροτήματος καθώς και κάθε άλλη δαπάνη για την έντεχνη εκτέλεση της υπόγειας σφράγισης. | τεμάχιο |  | 188
ΓΤΕ.1.31 | Προμήθεια και τοποθέτηση σωλήνων αποκλισιομέτρου Για την προμήθεια, μεταφορά και τοποθέτηση πλαστικών (ΑΒS) αποκλισιομετρικών σωλήνων, περιλαμβανομένης της πλήρωσης με τσιμεντένεμα του κενού οπής γεώτρησης- σωλήνα. Στη τιμή συμπεριλαμβάνεται η δαπάνη όλων των απαιτούμενων υλικών & εργασιών για την έντεχνη εγκατάσταση του οργάνου και οι αργίες του γεωτρητικού συγκροτήματος. | μ.μ. |  | 50
ΓΤΕ.1.32 | Μετρήσεις αποκλισιομέτρων Για τη μέτρηση της απόκλισης του άξονα αποκλισιομετρικού σωλήνα εγκατεστημένου σε γεώτρηση, ανά μέτρο μήκους γεώτρησης. Η μέτρηση γίνεται με κατάλληλη συσκευή (ειδική βολίδα και ηλεκτρονικό καταγραφικό όργανο) με δύο σειρές μετρήσεων ανά σωλήνα και με βήμα 0,50 μ. Στην τιμή συμπεριλαμβάνεται η μετακίνηση από θέση σε θέση εγκατεστημένου αποκλισιομέτρου και η επεξεργασία-σύνθεση και παρουσίαση των μετρήσεων.Η εισκόμιση και αποκόμιση των οργάνων και προσωπικού πληρώνεται ιδιαίτερα για κάθε σειρά μετρήσεων με το άρθρο ΓΤΕ. 1.52. | μ.μ. |  | 6

Ερευνητικά φρέατα
AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
ΓΤΕ.1.33 | Διάνοιξη ερευνητικού φρέατος, ορύγματος Για την εκσκαφή και επανεπίχωση ενός κυβικού μέτρου φρέατος ή ορύγματος. Στην τιμή περιλαμβάνεται κάθε φύσεως δαπάνη των απαιτούμενων εκσκαπτικών μηχανημάτων και προσωπικού. | κ.μ. |  | 30
ΓΤΕ.1.34 | Διάνοιξη ερευνητικού φρέατος για την αποκάλυψη υπογείων αγωγών Για την εκσκαφή και επανεπίχωση με χειρωνακτικά μέσα ενός φρέατος για τον εντοπισμό ή αποκάλυψη υπογείων αγωγών. Στην τιμή περιλαμβάνεται κάθε φύσεως δαπάνη προσωπικού και εξοπλισμού. | τεμάχιο |  | 300
ΓΤΕ.1.35 | Λήψη διαταραγμένου δείγματος από φρέαρ Για τη λήψη διαταραγμένου δείγματος από φρέαρ, την περιγραφή, την συσκευασία του ώστε να διατηρήσει την υγρασία του και τη μεταφορά στο εργαστήριο. | τεμάχιο |  | 17
ΓΤΕ.1.36 | Λήψη αδιατάρακτου δείγματος από φρέαρ Για τη λήψη αδιατάρακτου δείγματος από φρέαρ, την περιγραφή, την συσκευασία του ώστε να διατηρήσει την υγρασία του και τη μεταφορά στο εργαστήριο. | τεμάχιο |  | 52

Διάνοιξη οδών προσπέλασης
AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
ΓΤΕ.1.37 | Διάνοιξη οδών προσπέλασης με Φορτωτή, Εκσκαφέα Για την ωριαία δαπάνη εκσκαφέα ή φορτωτή με σκοπό τη διάνοιξη οδών προσπέλασης για την εκτέλεση ερευνητικών γεωτρήσεων. |
 | α) Εκσκαφέας ελαφρύς | ώρα |  | 65
 | β) Εκσκαφέας βαρύς ή φορτωτής | ώρα |  | 85
ΓΤΕ.1.38 | Διάνοιξη οδών προσπέλασης με Προωθητήρα Για την ωριαία δαπάνη προωθητήρα με σκοπό τη διάνοιξη οδών προσπέλασης για την εκτέλεση ερευνητικών γεωτρήσεων |
 | α) Προωθητήρας τύπου D7 | ώρα |  | 110
 | β) Προωθητήρας D8 | ώρα |  | 130

Ερευνητικές στοές
AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
ΓΤΕ.1.39 | Διάνοιξη Ερευνητικών στοών |  | Βάθη |
 | Για τη διάνοιξη ενός μέτρου μήκους ερευνητικής στοάς τραπεζοειδούς διατομής καθαρών διαστάσεων (εσωτερικά από τα πλαίσια) πλάτους βάσης 1,80 μ, πλάτους κορυφής 1,30 μ., ύψους 2,0 μέτρων και κλίσης 2% για να επιτρέπεται η αποστράγγιση του νερού που εισρέει | μ.μ. | α. 0-100 μ. | 1390
 |  | μ.μ. | β. 100-200 μ. | 1650
 |  | μ.μ. | γ. 200-300 μ. | 1955
ΓΤΕ.1.40 | Υποστύλωση Ερευνητικών στοών Για την κατασκευή υποστυλώσεων (πλαίσια) από στρογγυλή ξυλεία πεύκου η οξιάς ελάχιστης διαμέτρου 20 εκ. συνδεδεμένων με οριζόντιες σειρές στρογγυλής ξυλείας διαμέτρου 10-15 εκ (πασαβάδια) ανάμεσα στα πλαίσια και στις πλευρές της στοάς (κυβικά μέτρα ξυλείας) | κ.μ. |  | 345
ΓΤΕ.1.41 | Διάνοιξη φωλεάς εκτέλεσης δοκιμών βραχομηχανικής Για τη διάνοιξη ενός τεμαχίου εγκάρσιας ερευνητικής στοάς διαστάσεων ικανών για την εκτέλεση επί τόπου δοκιμών βραχομηχανικής ευρείας κλίμακας (δοκιμές διάτμησης πλάκας κ.λ.π.) | τεμάχιο |  | 1555
ΓΤΕ.1.42 | Δοκιμή φόρτισης σε πλάκα σε στοά Για την εκτέλεση μίας δοκιμής φόρτισης πλάκας, σε δοκίμιο βράχου, διαστάσεων 0,50μ. x 0,50μ. στο εσωτερικό ερευνητικής στοάς, επί έτοιμης διατάξεως επιβολής φορτίου, που θα περιλαμβάνει τον προγραμματισμό, παρακολούθηση και αξιολόγηση, για τον προσδιορισμό των χαρακτηριστικών παραμορφώσεων του βράχου ήτοι: την προετοιμασία του δοκιμίου μέσα στη στοά, την εγκατάσταση πλακών, γρύλων, γεφυρών, μηκυνσιομέτρων, την εκτέλεση της δοκιμής κατά βαθμίδες φορτίσεως , την λήψη μετρήσεων φορτίου υποχωρήσεων χρόνου σε κάθε βαθμίδα φορτίσεως, τους υπολογισμούς, τη χάραξη διαγραμμάτων, την αποσυναρμολόγηση των συσκευών. | δοκίμιο |  | 6160
ΓΤΕ.1.43 | Δοκιμή άμεσης διάτμησης σε δοκίμιο βράχου σε στοά Για την εκτέλεση επί τόπου μιας δοκιμής άμεσης διάτμησης σε κατάλληλα μορφωμένο δοκίμιο βράχου διαστάσεων 0,70μ. x 0,70μ. x 0,20μ. στο εσωτερικό ερευνητικής στοάς, επί έτοιμης διατάξεως επιβολής φορτίου, που θα περιλαμβάνει τον προγραμματισμό, παρακολούθηση και αξιολόγηση για τον προσδιορισμό της διατμητικής αντοχής του βράχου ήτοι την προετοιμασία των υπό φόρτιση επιφανειών μέσα στη στοά, την εγκατάσταση πλακών, γρύλων, γεφυρών, μηκυνσιομέτρων, την εκτέλεση της δοκιμής κατά βαθμίδες φορτίσεως (κατά την πλευρική και κατακόρυφη φόρτιση), την λήψη μετρήσεων φορτίου υποχωρήσεων χρόνου σε κάθε βαθμίδα φορτίσεως, τους υπολογισμούς, τη χάραξη διαγραμμάτων, την αποσυναρμολόγηση των συσκευών. | δοκίμιο |  | 9620
ΓΤΕ.1.44 | Προμήθεια Τοποθέτηση ακίδων μέτρησης σύγκλισης τριών σημείων σε διατομή στοάς Για την προμήθεια, μεταφορά και τοποθέτηση τριών (3) ακίδων για τη μέτρηση σύγκλισης διατομής σε μια ερευνητική δοκιμαστική στοά | διατομή |  | 343
ΓΤΕ.1.45 | Μετρήσεις σύγκλισης τριών σημείων σε διατομή στοάς Για μια σειρά μετρήσεων σύγκλισης με κατάλληλο όργανο ανά θέση της διατομής ερευνητικής στοάς κατά την διάνοιξη με τη βοήθεια τριών (3) ακίδων (κατάλληλα και σε αρκετό βάθος πακτωμένες στο πέτρωμα), από τις οποίες η μία βρίσκεται στο θόλο και οι δύο στο μέσο των πλευρών. | διατομή |  | 215

Επιφανειακές δειγματοληψίες
AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
ΓΤΕ.1.46 | Λήψη επιφανειακών αδιατάρακτων δειγμάτων 30x30x40 εκ. Για τη λήψη, χειρωνακτικά, επιφανειακών αδιατάρακτων δειγμάτων διαστάσεων 30χ30χ40 εκατοστών | τεμάχιο |  | 110
ΓΤΕ.1.47 | Λήψη επιφανειακών αδιατάρακτων δειγμάτων με Shelby. Για τη λήψη, χειρωνακτικά, επιφανειακών αδιατάρακτων δειγμάτων με σωλήνα λεπτού τοιχώματος τύπου Shelby | τεμάχιο |  | 52
ΓΤΕ.1.48 | Λήψη επιφανειακών αδιατάρακτων δειγμάτων με καροτιέρα. Για τη λήψη επιφανειακών αδιατάρακτων δειγμάτων με καροτιέρα.Η εισκόμιση και αποκόμιση των οργάνων και προσωπικού πληρώνεται ιδιαίτερα για κάθε σειρά μετρήσεων με το άρθρο ΓΤΕ. 1.52. | τεμάχιο |  | 54

Επιτόπου δοκιμές

AΡΘΡΟ

ΠΕΡΙΓΡΑΦΗ

ΜΟΝΑΔΑ

ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ

ΤΙΜΗ ΜΟΝΑΔΟΣ ()

ΓΤΕ.1.49

Δοκιμή διεισδύσεως (STANDARD PENETRATION TEST)

Για τη δοκιμή διεισδύσεως (STANDARD PENETRATION TEST) κατά την οποία ορισμένο βάρος πέφτοντας από ορισμένο ύψος προωθεί στο έδαφος με επανειλημμένες κρούσεις πρότυπο διαιρετό δειγματολήπτη μετριέται δε ο αριθμός των κρούσεων των απαιτούμενων για την προώθηση στο έδαφος κατά 15 εκ. και κατά 30 εκ. του δειγματολήπτη.

τεμάχιο

44

ΓΤΕ.1.50

Δοκιμή εισπιέσεως LEFRANC ή MAAG

Για μια δοκιμή εισπιέσεως νερού σε χαλαρά εδάφη με τη μέθοδο LEFRANC ή MAAG για τον προσδιορισμό των απωλειών σε εναποθέσεις άμμων, χαλίκων, κροκάλων κλπ

τεμάχιο

85

ΓΤΕ.1.51

Δοκιμή εισπιέσεως LUGEON

Για μια δοκιμή εισπιέσως νερού που εκτελείται κατά κατιόντα ή ανιόντα βήματα σε γεωτρήσεις περιστροφικές ανά μήκος οπής μέχρι 5μ. με τη μέθοδο LUGEON γα τον προσδιορισμό του βαθμού διαρρήξεως και των υπαρχόντων κενών που υπάρχουν μέσα στο πέτρωμα. Διευκρινίζεται ότι κάθ δοκιμή εισπιέσεως περιλαμβάνει την εκτέλεση των μετρήσεων σε όλη την κλίμακα των απαιτούμενων πιέσεων, σε κάθε ένα εισπιεζόμενο τμήμα γεωτρήσεων.

τεμάχιο

180

ΓΤΕ.1.52

Εισκόμιση και αποκόμιση οργάνων και προσωπικού εκτέλεσης επί τόπου δοκιμών εδαφομηχανικής και βραχομηχανικής

Για τη μεταφορά του συνόλου των απαιτούμενων οργάνων και του προσωπικού για την εκτέλεση επί τόπου δοκιμών εδαφομηχανικής και βραχομηχανικής, ή τη μέτρηση αποκλισιομετρικών πιεζομετρικών οργάνων, από την έδρα του εργαστηρίου του ανάδοχου μέχρι τη θέση των δοκιμών ή των εγκατεστημένων οργάνων καθώς και την αντίστροφη κίνηση για την αποκόμιση των οργάνων του προσωπικού στην έδρα του εργαστηρίου, με φορτηγό αυτοκίνητο ωφέλιμου φορτίου 3/4 ton. Το παρόν άρθρο έχει εφαρμογή για μία και μόνο φορά για κάθε πρόγραμμα εργασιών και μέχρι το τέλος αυτού. Τ= απόσταση σε χλμ. οδικής μεταφοράς από το εργαστήριο του Αναδόχου στο έργο.

τεμάχιο

α. Οδική Μεταφορά

200 + (2,7 x Τ)

τεμάχιο

β. Μεταφορά όταν μεσολαβεί και θαλάσσια διαδρομή.

500 + (2,7x Τ)

ΓΤΕ.1.53

Προσδιορισμός πυκνότητας εδαφών επί τόπου μέθοδος διαταραγμένου δείγματος

Για τον προσδιορισμό της ξηράς πυκνότητας με τη μέθοδο του ελαίου ή της άμμου χωρίς κώνο, ήτοι για την προετοιμασία της άμμου και του ελαίου, την προετοιμασία του εδάφους, τη διάνοιξη της οπής, της συλλογής του υλικού, την προσθήκη της άμμου και του ελαίου, την επανακόλληση των υλικών αυτών, τη ζύγιση, τους υπολογισμούς, τη λήψη δείγματος για τον προσδιορισμό της φυσικής υγρασίας, όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε106-86, "Επιτόπου Δοκιμές Εδαφομηχανικής". Η εισκόμιση και αποκόμιση οργάνων και προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.52

δοκίμιο

52

ΓΤΕ.1.54

Προσδιορισμός πυκνότητας εδάφους επί τόπου μέθοδος αδιατάρακτου δείγματος

Για τον προσδιορισμό της ξηρής πυκνότητας με αδιατάρακτο εδαφικό δείγμα, ήτοι την προσεκτική εκσκαφή γύρω από το δείγμα, την αποκοπή του δείγματος, τη μόρφωση του δείγματος, τη λήψη αντιπροσωπευτικού δείγματος για τον προσδιορισμό της υγρασίας τη ζύγιση του αδιατάρακτου δείγματος, την εμβάπτιση στην παραφίνη, ογκομέτρηση, υπολογισμοί, προσδιορισμός υγρασίας όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε106-86 "Επί Τόπου Δοκιμές Εδαφομηχανικής". Η εισκόμιση και αποκόμιση οργάνων και προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.52

δοκίμιο

78

ΓΤΕ.1.55

Προσδιορισμός πυκνότητας εδαφών με τη μέθοδο και τη βοήθεια κώνου

Για τον προσδιορισμό της πυκνότητας των εδαφών με τη μέθοδο της άμμου και τη βοήθεια κώνου, ήτοι την προετοιμασία της άμμου, την πλήρωση του κώνου και ζύγιση, την προετοιμασία του εδάφους, την διάνοιξη της οπής, την τοποθέτηση του κώνου την πλήρωση της οπής με άμμο, τη ζύγιση της άμμου, του εδάφους, την ξήρανση και ζύγιση εκ νέου του εδαφικού υλικού, καθώς και τον υπολογισμό του όγκου της οπής του ξηρού βάρους του εδάφους της και της πυκνότητας, όπως ορίζεται κατά τα λοιπά στην προδιαγραφή Ε106 86 "Επί Τόπου Δοκιμές Εδαφομηχανικής". Η εισκόμιση και αποκόμιση οργάνων και προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.52

δοκίμιο

52

ΓΤΕ.1.56

Προσδιορισμός καλιφορνιακού λόγου φέρουσας ικανότητας επί τόπου (CBR)

Για την εκτέλεση μιας δοκιμής CBR επί τόπου και επί έτοιμης διατάξεως επιβολής του φορτίου, ήτοι την προσαρμογή της συσκευής στο όχημα που θα χρησιμοποιηθεί σαν αντίβαρο, την προετοιμασία του εδάφους, τη φόρτιση, εφαρμογή του φορτίου, λήψη των μετρήσεων, χάραξη του διαγράμματος Διείσδυση - Αντίσταση, υπολογισμό της τιμής του CBR όπως ορίζεται κατά τα λοιπά στην προδιαγραφή Ε106-86 "Επί Τόπου Δοκιμές Εδαφομηχανικής". Η εισκόμιση και αποκόμιση οργάνων και προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.52

δοκίμιο

91

ΓΤΕ.1.57

Δοκιμαστική φόρτιση εδαφών με πλάκα

Για τον προσδιορισμό παρακολούθηση, αξιολόγηση και την εκτέλεση μιας δοκιμαστικής φορτίσεως πλάκας εδάφους, για τον προσδιορισμό της φέρουσας ικανότητας, ήτοι την προετοιμασία του εδάφους, την εγκατάσταση πλακών, γρύλων, γεφυρών, μηκυνσιομέτρων, την εκτέλεση της δοκιμής κατά βαθμίδες φορτίσεων, τη λήψη μετρήσεων φορτίου υποχωρήσεων χρόνου σε κάθε βαθμίδα φορτίσεως, τους υπολογισμούς, τη χάραξη διαγραμμάτων, την αποσυναρμολόγηση των συσκευών και έτοιμης διατάξεως επιβολής φορτίου όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε106 86 "Επί Τόπου Δοκιμές Εδαφομηχανικής". Η εισκόμιση και αποκόμιση των οργάνων και προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.52

δοκίμιο

508

ΓΤΕ.1.58

Δοκιμαστική φόρτιση μικροπασσάλου σε κατακόρυφη φόρτιση

Για την εκτέλεση μιας δοκιμαστικής φόρτισης σε κατασκευασμένο πάσσαλο, λειτουργικό ή μη, με μέγιστο φορτίο 150 ton, με διαμορφωμένη την κεφαλή του και σε έτοιμη διάταξη επιβολής φορτίου, ήτοι την προμήθεια και τοποθέτηση των απαιτούμενων γρύλων, μηκυνσιομέτρων μηχανικών ή μη, γεφυρών, την εκτέλεση της δοκιμής κατά βαθμίδες φορτίσεως (ή και αποφορτίσεως), τη λήψη μετρήσεων φορτίου υποχωρήσεων χρόνου σε κάθε βαθμίδα φορτίσεως, τους υπολογισμούς και την χάραξη των απαιτούμενων διαγραμμάτων, την αποσυναρμολόγηση και αποκομιδή των οργάνων κατά τα λοιπά δε όπως ορίζεται στην προδιαγραφή Ε106-86 "Επί τόπου δοκιμές εδαφομηχανικής". (Για παράταση της δοκιμής πέραν των 7 ωρών που προκύπτει από τις ανάγκες του προγράμματος φορτίσεως ή και του φορτίου λειτουργίας του πασσάλου, η δαπάνη εκτέλεσης της δοκιμαστικής φόρτισης που αντιστοιχεί σε 50% της τιμής του παρόντος άρθρου αυξάνεται αναλογικά). Η εισκόμιση και αποκόμιση οργάνων και προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.52

δοκίμιο

640

ΓΤΕ.1.59

Δοκιμαστική φόρτιση φρεατοπασσάλου σε κατακόρυφη φόρτιση

Για την εκτέλεση μιας δοκιμαστικής φόρτισης σε κατασκευασμένο φρεατοπάσσαλο, λειτουργικό ή μη, με μέγιστο φορτίο άνω των 150 ton, με διαμορφωμένη την κεφαλή του και σε έτοιμη διάταξη επιβολής φορτίου, ήτοι την προμήθεια και τοποθέτηση των απαιτούμενων γρύλων, μηκυνσιομέτρων μηχανικών ή μη, γεφυρών, την εκτέλεση της δοκιμής κατά βαθμίδες φορτίσεως (ή και αποφορτίσεως), τη λήψη μετρήσεων φορτίου υποχωρήσεων χρόνου σε κάθε βαθμίδα φορτίσεως, τους υπολογισμούς και την χάραξη των απαιτούμενων διαγραμμάτων, την αποσυναρμολόγηση και αποκομιδή των οργάνων κατά τα λοιπά δε όπως ορίζεται στην προδιαγραφή Ε106-86 "Επί Τόπου Δοκιμές Εδαφομηχανικής".

(Για παράταση της δοκιμής πέραν των 24 ωρών που προκύπτει από τις ανάγκες του προγράμματος φορτίσεως ή και του φορτίου λειτουργίας του πασσάλου, η δαπάνη εκτέλεσης της δοκιμαστικής φόρτισης που αντιστοιχεί σε 50% της τιμής του παρόντος άρθρου αυξάνεται αναλογικά). Η εισκόμιση και αποκόμιση οργάνων και προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.52

δοκίμιο

2000

ΓΤΕ.1.60

Δοκιμή εξόλκευσης παθητικών ηλώσεων

Για την εκτέλεση μιας δοκιμαστικής φόρτισης-εξόλκευσης κεκλιμένης παθητικής ήλωσης σε βραχώδες έδαφος ήτοι για τη στήριξη του γρύλου φόρτισης, την προετοιμασία της διάταξης φόρτισης (τοποθέτηση γρύλου με τα αναγκαία παρεμβύσματα πλάκας και κοχλίες κεφαλής ήλωσης, σύνδεση υδραυλικού πιεστηρίου με όργανο μέτρησης πίεσης-εφελκυστικής δύναμης, κατασκευή βάσης και τοποθέτηση διάταξης στήριξης μηκυνσιομέτρου), διεξαγωγή της δοκιμαστικής φόρτισης εξόλκευσης μέχρι αστοχίας της ήλωσης ή μέχρι το μέγιστο φορτίο εξόλκευσης 500 kN, λήψη μετρήσεων δύναμης-μετακίνησης, επεξεργασία και παρουσίαση αποτελεσμάτων (σύμφωνα με τις προδιαγραφές ASTM D4435 84 ή NFP94 242 1 ή άλλη έγκυρη ευρωπαϊκή προδιαγραφή). Η τιμή περιλαμβάνει τις δαπάνες κύριου και βοηθητικού εξοπλισμού και προσωπικού. Η εισκόμιση και αποκόμιση του εξοπλισμού και του προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.52. Η κατασκευή της δοκιμαστικής ήλωσης πληρώνεται ιδιαίτερα σύμφωνα με το Τιμολόγιο Εργασιών Έργων Οδοποιίας.

δοκίμιο

110

ΓΤΕ.1.61

Εισκόμιση και αποκόμιση στατικού πενετρομέτρου

Για τη μεταφορά ενός στατικού πενετρομέτρου με όλο τον παρελκόμενο εξοπλισμό που απαιτείται για την αγκύρωση και την εκτέλεση δοκιμών στατικής πενετρομέτρησης από την αποθήκη του Αναδόχου εκτέλεσης των δοκιμών μέχρι τη θέση του έργου, καθώς και την αντίστροφη μετακίνηση για την αποκόμιση μετά το τέλος της εργασίας, κατά τα λοιπά όπως ορίζεται στο άρθρο 9 των Τεχνικών προδιαγραφών Ε106 86 "Επί Τόπου Δοκιμές Εδαφομηχανικής".

Τ = σύνολο απόστασης σε χλμ. οδικής και θαλάσσιας μεταφοράς από την Αποθήκη του Αναδόχου μέχρι τη θέση του έργου.

τεμάχιο

α. Οδική Μεταφορά

250+(7,5xT)

τεμάχιο

β. Μεταφορά όταν μεσολαβεί και θαλάσσια διαδρομή.

1.200+(7,5xT)

ΓΤΕ.1.62

Αργία στατικού πενετρομέτρου

Για μια ώρα αργίας στατικού πενετρομέτρου όταν αυτό αργεί όχι από υπαιτιότητα του Αναδόχου

ώρα

86

ΓΤΕ.1.63

Μετακίνηση στατικού πενετρομέτρου από τη θέση μιας πενετρομετρήσεως σε άλλη θέση

Για τη μετακίνηση ενός στατικού πενετρομέτρου από τη θέση μιας πενετρομέτρησεως σε άλλη θέση.

ώρα

86

ΓΤΕ.1.64

Δοκιμή στατικής πενετρομέτρησης

Για την εκτέλεση μιας στατικής πενετρομέτρησης, ήτοι τη διαμόρφωση της θέσεως, την αγκύρωση του πενετρομέτρου, τον έλεγχο κατακορυφότητας πενετρομετρικής στήλης, τον έλεγχο στελεχών, τη συνεχή ή κατά βήματα προώθηση των στοιχείων αιχμής (κώνου, κώνου και μανδύα τριβής) ή της στήλης των στελεχών με την αιχμή, τη σύνταξη και παρουσίαση πινάκων και διαγραμμάτων αποτελεσμάτων, όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε106-86 "Επί Τόπου Δοκιμές Εδαφομηχανικής" μη συμπεριλαμβανομένης της δαπάνης μεταφοράς του πενετρομέτρου στη θέση του έργου, η οποία καθορίζεται βάσει του άρθρου ΓΤΕ.1.61, ούτε της δαπάνης της τυχόν απαιτηθησόμενης προδιατρήσεως η οποία καθορίζεται βάσει του άρθρου ΓΤΕ.1.5 για το αντίστοιχο βάθος. Στην τιμή συμπεριλαμβάνονται όλες οι εργασίες για την κατάλληλη αγκύρωση του πενετρομέτρου όταν αυτό δεν είναι επί φορτηγού αυτοκινήτου.

δοκίμιο

α. 0-20 μ.

153

δοκίμιο

β. 20-30 μ.

583

δοκίμιο

γ. άνω των 30μ.

699

ΓΤΕ.1.65

Δοκιμή πενετρομέτρησης με χρήση πιεζοκώνου

Για την περίπτωση που απαιτηθεί κατά την εκτέλεση της πενετρομέτρησης (όπως αναφέρεται στο προηγούμενο άρθρο) η παράλληλη μέτρηση της πίεσης των πόρων του εδάφους τότε ο Ανάδοχος είναι υποχρεωμένος να προσκομίσει πιεζοκώνο μετά του κατάλληλου ηλεκτρικού καταγραφικού οργάνου και συνοδευόμενο από έμπειρο επιστημονικό προσωπικό.

δοκίμιο

α. 0-20 μ.

559

δοκίμιο

β. 20-30 μ.

700

δοκίμιο

γ. άνω των 30μ.

839

ΓΤΕ.1.66

Επί τόπου δοκιμή πτερυγίου (VANE TEST)

Για την εκτέλεση μιας δοκιμής πτερυγίου επί τόπου, ήτοι την συναρμολόγηση της συσκευής, τον καθαρισμό της γεώτρησης, την τοποθέτηση των πτερυγίων μέσα στη γεώτρηση και στο επιθυμητό βάθος, τοποθέτηση σταθεροποιητικών εδράνων, τη βύθιση του πτερυγίου, την τοποθέτηση της κεφαλής μετρήσεων, την εκτέλεση της δοκιμής και τη λήψη των αναγνώσεων, την αφαίρεση της συσκευής όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε106 86 "Επί Τόπου Δοκιμές Εδαφομηχανικής". Η εισκόμιση και αποκόμιση του εξοπλισμού και προσωπικού δεν αποζημιώνεται ιδιαιτέρως διότι εκτελείται στα πλαίσια της εισκομίσεως και αποκομίσεως του γεωτρύπανου.

δοκίμιο

184

ΓΤΕ.1.67

Δοκιμή πρεσσιομέτρου

Για την εκτέλεση μιας δοκιμής πρεσσιομέτρου μέσα σε προδιατρηθείσα γεώτρηση ήτοι την προετοιμασία της συσκευής, διορθώσεις όγκου και πιέσεων, εισαγωγή της βολίδας στη γεώτρηση και στην επιθυμητή στάθμη, επιβολή φορτίου κατά στάδια, αναγνώσεις ογκομετρικών παραμορφώσεων σε κάθε βαθμίδα φορτίσεως πιέσεων και παραμορφώσεων, αποσυναρμολόγηση της συσκευής και επαναφορά στην αρχική κατάσταση, υπολογισμοί, παρουσίαση αποτελεσμάτων, πίνακες σχέδια, διαγράμματα, όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε106 86 "Επί Τόπου Δοκιμές Εδαφομηχανικής". Η εισκόμιση και αποκόμιση του εξοπλισμού και του προσωπικού δεν αποζημιώνεται ιδιαιτέρως διότι εκτελείται στα πλαίσια της εισκόμισης και αποκόμισης του γεωτρύπανου.

δοκίμιο

359


ΓΤΕ.2: Εργαστηριακές δοκιμές

Τα άρθρα ΓΤΕ.2.1 έως ΓΤΕ.2.40 αναφέρονται σε δοκιμές εδαφομηχανικής και βραχομηχανικής, τα άρθρα ΓΤΕ.2.41 έως ΓΤΕ.2.53 σε δοκιμές αδρανών υλικών, τα άρθρα ΓΤΕ.2.54 έως ΓΤΕ.2.75 σε δοκιμές χημικών αναλύσεων εδαφών, τα άρθρα ΓΤΕ.2.76 έως ΓΤΕ.2.82 σε δοκιμές σκυροδέματος και τέλος τα άρθρα ΓΤΕ.2.83 έως ΓΤΕ.2.92 σε δοκιμές ασφαλτικών υλικών και ασφαλτομιγμάτων.

Οι τιμές των άρθρων ΓΤΕ.2 πέραν των όσων αναφέρονται στην πρώτη παράγραφο συμπεριλαμβάνουν και την δαπάνη για χρήση οργάνων και μικροϋλικών.

άρθρο ΓΤΕ.2: Εργαστηριακές δοκιμές
AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
Δοκιμές κατάταξης
ΓΤΕ.2.1 | Προπαρασκευή σε ξηρή κατάσταση δειγμάτων εδάφους για εργαστηριακές δοκιμές Για την παρασκευή σε ξηρή κατάσταση ενός δείγματος εδάφους, για την εκτέλεση εργαστηριακών δοκιμών, ήτοι ξήρανση, θρυμματισμό, τετραμερισμό, απόληψη της απαιτούμενης ποσότητας δείγματος για την αντίστοιχη δοκιμή, διαχωρισμό κλάσματος από τα αντίστοιχα κόσκινα, όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTMD421 D2217). | τεμάχιο |  | 13
ΓΤΕ.2.2 | Προσδιορισμός φυσικής υγρασίας εδάφους Για τη δοκιμή προσδιορισμού της φυσικής υγρασίας σε δείγμα εδάφους, ήτοι επιλογή δείγματος, ζύγιση, ξήρανση, ζύγιση και υπολογισμοί όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε105-86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTMD2216 90). | τεμάχιο |  | 10
ΓΤΕ.2.3 | Προσδιορισμός φαινόμενου βάρους συνεκτικών υλικών Για τον προσδιορισμό του φαινόμενου βάρους σε συνεκτικά εδάφη, ήτοι μόρφωση δείγματος, ζύγιση, εμβάπτιση στην παραφίνη, ογκομέτρηση και υπολογισμοί, όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε105-86 Εργαστηριακών Δοκιμών Εδαφομηχανικής. | τεμάχιο |  | 26
ΓΤΕ.2.4 | Προσδιορισμός ειδικού βάρους εδαφών Για τον προσδιορισμό του ειδικού βάρους των εδαφών, ήτοι την προετοιμασία του πυκνόμετρου, τις ζυγίσεις πυκνόμετρου και υλικού, την εμβάπτιση, ξήρανση, ζύγιση, τους υπολογισμούς κλπ όπως ορίζεται στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM D854). | τεμάχιο |  | 32
ΓΤΕ.2.5 | Προσδιορισμός ορίου υδαρότητας, ορίου πλαστικότητας και δείκτη πλαστικότητας Για τη δοκιμή προσδιορισμού των ορίων ATTERBERG ήτοι τον προσδιορισμό του ορίου υδαρότητας, του ορίου πλαστικότητας και του δείκτη πλαστικότητας σε εδαφικό δείγμα, όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM D4318). | τεμάχιο |  | 39
ΓΤΕ.2.6 | Προσδιορισμός κοκκομετρικής αναλύσεως λεπτόκοκκων και χονδρόκοκκων, αδρανών υλικών Για την εκτέλεση μιας δοκιμής κοκκομετρικής αναλύσεως, χονδρόκοκκων ή λεπτόκοκκων αδρανών υλικών με την ξηρά μέθοδο ήτοι ξήρανση, ζύγιση, διαβροχή, πλύση, κοσκίνηση, ζύγιση, υπολογισμοί, σχεδίαση καμπύλων, όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM C136, C117). | τεμάχιο |  | 39
ΓΤΕ.2.6 | Προσδιορισμός κοκκομετρικής αναλύσεως λεπτόκοκκων και χονδρόκοκκων, αδρανών υλικών Για την εκτέλεση μιας δοκιμής κοκκομετρικής αναλύσεως, χονδρόκοκκων ή λεπτόκοκκων αδρανών υλικών με την ξηρά μέθοδο ήτοι ξήρανση, ζύγιση, διαβροχή, πλύση, κοσκίνηση, ζύγιση, υπολογισμοί, σχεδίαση καμπύλων, όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM C136, C117). | τεμάχιο |  | 39
ΓΤΕ.2.7 | Προσδιορισμός υλικού λεπτότερου του κόσκινου Νο 200 σε αδρανή υλικά Για τον προσδιορισμό της ολικής ποσότητας λεπτότερου του κόσκινου Νο 200, ήτοι την ξήρανση, ζύγιση, διαβροχή, πλύση, ξήρανση κοσκίνηση, ζύγιση, υπολογισμό, όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM C117 C1140) | τεμάχιο |  | 13
ΓΤΕ.2.8 | Κοκκομετρική ανάλυση με αραιόμετρο Για τον προσδιορισμό του ποσοστού ων λεπτών κλασμάτων εδαφικού δείγματος με αραιόμετρο, ήτοι τον υπολογισμό της υγρασίας, τη ζύγιση, την εμβάπτιση στο διάλυμα του μέσου διασποράς, την ανάδευση, μεταφορά στον ογκομετρικό σωλήνα, την ανάδευση, τη λήψη των μετρήσεων του αραιόμετρου στους αντίστοιχους χρόνους, τους υπολογισμούς και τη χάραξη της καμπύλης όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM D422). | τεμάχιο |  | 57
ΓΤΕ.2.9 | Προσδιορισμός Οργανικών Ουσιών σε εδάφη με ξηρή καύση Για τον προσδιορισμό της οργανικής ύλης του εδαφικού δείγματος ήτοι την συλλογή του δείγματος, τη ξήρανση, θρυμματισμό, διαχωρισμό του υλικού από κατάλληλο κόσκινο, την ξήρανσή του, τη ζύγιση του, την τοποθέτηση του σε πυρίμαχη κάψουλα και στη συνέχεια σε αποτεφρωτικό κλίβανο, στη σταδιακή ρύθμιση της θερμοκρασίας έως 440 βαθμοί Κελσίου, τη ζύγιση του δείγματος τουλάχιστον τρεις φορές μέχρι πλήρους αποτέφρωσης των οργανικών ουσιών και τον υπολογισμό της περιεκτικότητας αυτών, σύμφωνα με την προδιαγραφή ASTM D2974 87 | τεμάχιο |  | 22
ΓΤΕ.2.10 | Προσδιορισμός Οργανικών Ουσιών σε εδάφη με υγρή καύση Για τον προσδιορισμό της οργανικής ύλης του εδαφικού δείγματος ήτοι την συλλογή του δείγματος, τη ξήρανση, θρυμματισμό, διαχωρισμό του υλικού από κατάλληλο κόσκινο, τη ζύγιση του, την εκτέλεση των κατάλληλων χημικών αντιδράσεων, την παραμονή προς αντίδραση και διάλυση της όλης διαδικασίας εκτελούμενης δυο φορές για τον τελικό υπολογισμό της οργανικής ουσίας σύμφωνα με την προδιαγραφή ΑΑSHTO T 194. | τεμάχιο |  | 60

AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
Δοκιμές εδαφομηχανικής
ΓΤΕ.2.11 | Προσδιορισμός σχέσης υγρασίας πυκνότητας εδαφών πρότυπος ή τροποποιημένη μέθοδος κατά PROCTOR Για τον προσδιορισμό της σχέσης υγρασίας και πυκνότητας των εδαφών (κατά PROCTOR) με συμπύκνωση αυτών σε τύπο ορισμένου μεγέθους, ήτοι προσδιορισμό υγρασίας, διαβροχή, συμπύκνωση, ζύγιση, προσδιορισμό υγρασίας, εκ νέου, σε όσα στάδια απαιτούνται υπολογισμοί, σχεδίαση αποτελεσμάτων τόσο για την πρότυπο δοκιμή, όσο και την τροποποιημένη μέθοδο όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM D1557 D698) | τεμάχιο |  | 60
ΓΤΕ.2.12 | Προσδιορισμός καλιφορνιακού λόγου φέρουσας ικανότητας CBR στο εργαστήριο Για τον προσδιορισμό του καλιφορνιακού λόγου φέρουσας ικανότητας (CBR) ήτοι την ύγρανση, την συμπύκνωση στον τύπο των τριών δειγμάτων με τους αντίστοιχους κτύπους, την τοποθέτηση των φορτίων, τον κορεσμό, τη μέτρηση της διόγκωσης, τη δοκιμή διεισδύσεως του εμβόλου, τους υπολογισμούς, την χάραξη των καμπύλων, την εξαγωγή της τιμής του CBR όπως κατά τα λοιπά ορίζεται στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTMD1833). Η τιμή της δοκιμής PROCTOR πληρώνεται ιδιαιτέρως σύμφωνα με το άρθρο ΓΤΕ.2.11 | τεμάχιο |  | 142
ΓΤΕ.2.13 | Δοκιμή μονοδιάστατης στερεοποιήσεως Για την εκτέλεση μιας δοκιμής στερεοποιήσεως όπου προσδιορίζονται τα χαρακτηριστικά στερεοποιήσεως του εδαφικού δείγματος, ήτοι για τη μόρφωση του δοκιμίου, την τοποθέτηση στη συσκευή, τον προσδιορισμό της υγρασίας πριν και μετά τη δοκιμή, τον προσδιορισμό του υγρού και ξηρού φαινόμενου βάρους, τη λήψη των μετρήσεων στα απαιτούμενα χρονικά διαστήματα, τους υπολογισμούς για τον προσδιορισμό του Cc και Cv και την επαναφορά της συσκευής στην αρχική της θέση όπως ορίζεται κατά τα λοιπά ορίζεται στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM D2435 D4186).1 | τεμάχιο |  | 115
ΓΤΕ.2.14 | Δοκιμή ανεμπόδιστης θλίψης Για μια δοκιμή ανεμπόδιστης θλίψης σε αδιατάρακτο δείγμα, ήτοι για την προετοιμασία του δείγματος τη μόρφωση, την τοποθέτηση στην συσκευή, την εκτέλεση της δοκιμής, την αφαίρεση του δείγματος, την επαναφορά της συσκευής στην αρχική της θέση, κατά τα λοιπά όπως ορίζεται στην προδιαγραφή Ε105-86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM D2166). Σε όλη τη διαδικασία περιλαμβάνεται και ο προσδιορισμός της υγρής πυκνότητας και φυσικής υγρασίας. | τεμάχιο |  | 36
ΓΤΕ.2.15 | Τριαξονική δοκιμή σε συνεκτικά εδάφη χωρίς στερεοποίηση και μέτρηση πιέσεως πόρων (UU) Για τον προσδιορισμό των χαρακτηριστικών διατμητικής αντοχής σε τριαξονική συσκευή ενός συνεκτικού εδαφικού δείγματος, διαμέτρου δοκιμίου D, χωρίς προηγούμενη στερεοποίηση των και χωρίς μέτρηση πιέσεως των πόρων (UU) ήτοι για τη μόρφωση του δοκιμίου και την τοποθέτηση του στη συσκευή, την εξάσκηση της πλευρικής πιέσεως, τη ρύθμιση της ταχύτητας παραμόρφωσης, τη μέτρηση των φορτίων σε σχέση με την παραμόρφωση, τους υπολογισμούς, τη σχεδίαση, την επαναφορά της συσκευής στην αρχική της θέση, όπως ορίζεται κατά τα λοιπά στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM D2850, D4767). Στην όλη διαδικασία περιλαμβάνεται και ο προσδιορισμός της υγρής πυκνότητας και φυσικής υγρασίας. |  | Διάμετρος δοκιμίου |
 |  | σημείο | α. D = 1-1/2" | 46
 |  | σημείο | β. D = 2" | 58
 |  | σημείο | γ. D = 2 1/2" | 60
 |  | σημείο | δ. D = 3" | 63
 |  | σημείο | ε. D = 3 1/2" | 65
 |  | σημείο | στ. D =4" | 69
ΓΤΕ.2.16 | Τριαξονική δοκιμή με στερεοποίηση πιέσεως πόρων (CUPP) Για τον προσδιορισμό των χαρακτηριστικών διατμητικής αντοχής σε τριαξονική συσκευή ενός εδαφικού δείγματος, διαμέτρου δοκιμίου D με προστερεοποίηση και μέτρηση πιέσεως των πόρων (CUPP) ήτοι για τη μόρφωση του δοκιμίου, την τοποθέτηση στη συσκευή, τον κορεσμό, την εξάσκηση των πιέσεων για τη στερεοποίηση, τον χρόνο στερεοποίησης, τη ρύθμιση της ταχύτητας φορτίσεως, τη μέτρηση των παραμορφώσεων, των φορτίων και της πιέσεως πόρων, τους υπολογισμούς, την σχεδίαση και την επαναφορά της συσκευής στην αρχική της θέση όπως ορίζεται κατά τα λοιπά στην προδιαγραφή Ε105-86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM D2850, D4767). Στην όλη διαδικασία περιλαμβάνεται και ο προσδιορισμός της υγρής πυκνότητας και φυσικής υγρασίας. |  | Διάμετρος δοκιμίου |
 |  | σημείο | α. D = 1-1/2" | 116
 |  | σημείο | β. D = 2" | 145
 |  | σημείο | γ. D = 2 1/2" | 151
 |  | σημείο | δ. D = 3" | 160
 |  | σημείο | ε. D = 3 1/2" | 165
 |  | σημείο | στ. D =4" | 174
ΓΤΕ.2.17 | Τριαξονική δοκιμή με στερεοποίηση χωρίς μέτρηση πιέσεως πόρων (CD) Για τον προσδιορισμό των χαρακτηριστικών διατμητικής αντοχής σε τριαξονική συσκευή ενός εδαφικού δείγματος, διαμέτρου δοκιμίου D με στερεοποίηση, χωρίς μέτρηση της πιέσεως των πόρων (CD), ήτοι για τη μόρφωση του δοκιμίου την τοποθέτησή του στη συσκευή, τον κορεσμό και την εξάσκηση των πιέσεων για την στερεοποίηση, τον χρόνο στερεοποίησης, τη ρύθμιση της ταχύτητας φορτίσεως, τη λήψη των μετρήσεων φορτίου-παραμορφώσεως, τους υπολογισμούς, τη σχεδίαση και την επαναφορά της συσκευής στην αρχική της θέση, όπως ορίζεται κατά τα λοιπά στην προδιαγραφή Ε105-86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM D2850, D4767). Στην όλη διαδικασία περιλαμβάνεται και ο προσδιορισμός της υγρής πυκνότητας και φυσικής υγρασίας. |  | Διάμετρος δοκιμίου |
 |  | σημείο | α. D = 1-1/2" | 157
 |  | σημείο | β. D = 2" | 196
 |  | σημείο | γ. D = 2 1/2" | 204
 |  | σημείο | δ. D = 3" | 217
 |  | σημείο | ε. D = 3 1/2" | 223
 |  | σημείο | στ. D =4" | 235
ΓΤΕ.2.18 | Δοκιμή ταχείας διάτμησης χωρίς στερεοποίηση Για τον προσδιορισμό των χαρακτηριστικών της διατμητικής αντοχής σε ταχεία διάτμηση χωρίς στερεοποίηση, σε συσκευή διατμήσεως, διαμέτρου 2 1/2" ήτοι για τη μόρφωση του δοκιμίου την τοποθέτηση στη συσκευή, τη ρύθμιση της ταχύτητας θραύσεως, την επιβολή του φορτίου, τη θραύση του δοκιμίου με ταυτόχρονη λήψη των μετρήσεων φορτίου- παραμορφώσεων τους υπολογισμούς, τη σχεδίαση των διαγραμμάτων, ως και την επαναφορά της συσκευής στην αρχική της θέση, όπως ορίζεται κατά τα λοιπά στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM D3080). Στην όλη διαδικασία περιλαμβάνεται και ο προσδιορισμός της υγρής πυκνότητας και της φυσικής υγρασίας. | σημείο |  | 43
ΓΤΕ.2.19 | Δοκιμή ταχείας διάτμησης με στερεοποίηση Για τον προσδιορισμό των χαρακτηριστικών της διατμητικής αντοχής σε ταχεία διάτμηση με στερεοποίηση, σε συσκευή διατμήσεως, διαμέτρου 2 1/2" ήτοι για τη μόρφωση του δοκιμίου την τοποθέτηση στη συσκευή, τη φόρτιση, τη στερεοποίηση, τη ρύθμιση της ταχύτητας θραύσεως, τη θραύση του δοκιμίου με ταυτόχρονη λήψη των μετρήσεων φορτίου- παραμορφώσεων τους υπολογισμούς, τη σχεδίαση των διαγραμμάτων, ως και την επαναφορά της συσκευής στην αρχική της θέση, όπως ορίζεται κατά τα λοιπά στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM D3080). Στην όλη διαδικασία περιλαμβάνεται και ο προσδιορισμός της υγρής πυκνότητας και της φυσικής υγρασίας. | σημείο |  | 59
ΓΤΕ.2.20 | Δοκιμή βραδείας διάτμησης με στερεοποίηση Για τον προσδιορισμό των χαρακτηριστικών της διατμητικής αντοχής σε βραδεία διάτμηση με στερεοποίηση, σε συσκευή διατμήσεως, διαμέτρου 2 1/2" ήτοι για τη μόρφωση του δοκιμίου την τοποθέτηση στη συσκευή, τη φόρτιση, τη στερεοποίηση, τη ρύθμιση της ταχύτητας θραύσεως, τη θραύση του δοκιμίου με ταυτόχρονη λήψη των μετρήσεων φορτίου παραμορφώσεων τους υπολογισμούς, τη σχεδίαση των διαγραμμάτων, ως και την επαναφορά της συσκευής στην αρχική της θέση, όπως ορίζεται κατά τα λοιπά στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTMD3080). Στην όλη διαδικασία περιλαμβάνεται και ο προσδιορισμός της υγρής πυκνότητας και της φυσικής υγρασίας. | σημείο |  | 70
ΓΤΕ.2.21 | Δοκιμή υδατοπερατότητας σταθερού ύψους Για τον προσδιορισμό του συντελεστού υδατοπερατότητας, σταθερού ύψους σε κοκκώδες εδαφικό δείγμα με ποσοστό διερχόμενο του κοσκίνου Νο 200 μικρότερο του 10% χωρίς την κοκκομέτρηση, ήτοι την ξήρανση του δείγματος, το διαχωρισμό, τη ζύγιση, την τοποθέτηση στον αντίστοιχο τύπο, την συμπύκνωση, τον προσδιορισμό της πυκνότητας τον κορεσμό του δοκιμίου, τη μέτρηση του μανομετρικού ύψους, της παροχής, του χρόνου της θερμοκρασίας, τους υπολογισμούς, όπως ορίζεται κατά τα λοιπά στην προδιαγραφή Ε105-86 Εργαστηριακών Δοκιμών Εδαφομηχανικής (ASTM D2434). | τεμάχιο |  | 55
ΓΤΕ.2.22 | Δοκιμή υδατοπερατότητας μεταβαλλόμενου ύψους Για τον προσδιορισμό του συντελεστού υδατοπερατότητας εδαφικού δείγματος, με συσκευή μεταβλητού μανομετρικού ύψους, σε αδιατάρακτο ή αντιπροσωπευτικό δείγμα, χωρίς τη δοκιμή PROCTOR στα αντιπροσωπευτικά δείγματα, ήτοι για την προετοιμασία, τη μόρφωση του δοκιμίου, τον προσδιορισμό της υγρασίας και της πυκνότητάς του, την τοποθέτηση στον τύπο και τη συσκευή, τον κορεσμό τη λήψη μετρήσεων στάθμης χρόνου για όσες φορές απαιτείται, τους υπολογισμούς, όπως ορίζεται κατά τα λοιπά στην προδιαγραφή Ε105 86 Εργαστηριακών Δοκιμών Εδαφομηχανικής. | τεμάχιο |  | 41
ΓΤΕ.2.23 | Προσδιορισμός συντελεστού υδατοπερατότητας στη συσκευή στερεοποιήσεως Για τον προσδιορισμό του συντελεστού υδατοπερατότητας στη συσκευή στερεοποιήσεως, ταυτόχρονα με την εκτέλεση της δοκιμής στερεοποιήσεως, ήτοι για την σύνδεση με το μανομετρικό σωλήνα, τη μέτρηση, στο τέλος της βαθμίδας φορτίσεως, της μεταβολής του ύψους της στήλης με το χρόνο ή της παροχής με το χρόνο, τους υπολογισμούς, όπως ορίζεται κατά τα λοιπά στην προδιαγραφή Ε105-86 Εργαστηριακών Δοκιμών Εδαφομηχανικής. | τεμάχιο |  | 11
ΓΤΕ.2.24 | Προσδιορισμός της παραμένουσας διατμητικής αντοχής στη συσκευή άμεσης διάτμησης Για τον προσδιορισμό της παραμένουσας διατμητικής αντοχής (RESIDUAL STRENGTH) στη συσκευή της διατμήσεως, διαμέτρου 2 1/2" ήτοι την προετοιμασία της συσκευής, τη μόρφωση του δοκιμίου και την τοποθέτησή του στη συσκευή, την εκτέλεση της δοκιμής για 8 12 επαναληπτικές διαδρομές, τη λήψη των μετρήσεων φορτίου - παραμορφώσεων, τους υπολογισμούς, τη σχεδίαση των διαγραμμάτων, την επαναφορά της συσκευής στην αρχική της θέση, σε κάθε κάθετο φορτίο, όπως ορίζεται κατά τα λοιπά στην προδιαγραφή ASTM D3080. Στην όλη διαδικασία περιλαμβάνεται και ο προσδιορισμός της υγρής πυκνότητας και φυσικής υγρασίας. | σημείο |  | 135
ΓΤΕ.2.25 | Προσδιορισμός παραμένουσας διατμητικής αντοχής στη δακτυλιοειδή συσκευή διατμήσεως Για τον προσδιορισμό της παραμένουσας διατμητικής αντοχής σε αντιπροσωπευτικό συνεκτικό υλικό στη δακτυλιοειδή συσκευή του (BROMHEAD) ήτοι, για την προετοιμασία της συσκευής και του δείγματος, την τοποθέτηση του δείγματος, την προσαρμογή των οργάνων μετρήσεων, την εκτέλεση της δοκιμής και τη λήψη των μετρήσεων, τους υπολογισμούς, τη σχεδίαση των αποτελεσμάτων, την επαναφορά της συσκευής στην αρχική της θέση κλπ. όπως ορίζεται κατά τα λοιπά στην προδιαγραφή ASTM D6467 99. | σημείο |  | 82
ΓΤΕ.2.26 | Δοκιμή Διόγκωσης στα πλαίσια της δοκιμής στερεοποίησης Για την εκτέλεση μιας δοκιμής διόγκωσης στα πλαίσια της δοκιμής στερεοποίησης όπως ορίζεται κατά τα λοιπά στην προδιαγραφή ASTM D2435. | τεμάχιο |  | 45

AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
Δοκιμές βραχωδών δειγμάτων
ΓΤΕ.2.27 | Εργασία προετοιμασίας κυλινδρικών δοκιμίων βραχωδών δειγμάτων Για την εργασία προετοιμασίας κυλινδρικών δοκιμίων βραχωδών δειγμάτων, για τη λήψη του κυλινδρικού δοκιμίου από βραχώδη μάζα μετά από διάτρησή της με εργαστηριακή καροταρία καταλλήλων διαστάσεων και στη συνέχεια κοπή των άκρων του δοκιμίου και λείανση των επιφανειών του, όπως κατά τα λοιπά ορίζεται στην προδιαγραφή ASTM D4543 91. | τεμάχιο |  | 55
ΓΤΕ.2.28 | Προσδιορισμός φυσικής υγρασίας δειγμάτων πετρώματος Για την εκτέλεση μιας δοκιμής για τον προσδιορισμό της φυσικής υγρασίας δειγμάτων πετρώματος κατά τα λοιπά δε όπως ορίζεται στην προδιαγραφή 1 των Εργαστηριακών Δοκιμών Βραχομηχανικής (Ε 103 84) (ASTM D2216). | τεμάχιο |  | 14
ΓΤΕ.2.29 | Προσδιορισμός πορώδους και πυκνότητας Για την εκτέλεση μιας δοκιμής προσδιορισμού πορώδους και πυκνότητας δειγμάτων πετρώματος με τη χρήση μικρομέτρου και συσκευής κενού ή με τη μέθοδο της ανώσεως και τη χρήση συσκευής κενού κατά τα λοιπά δε όπως ορίζεται στις προδιαγραφές 2 και 3 αντίστοιχα των Εργαστηριακών Δοκιμών Βραχομηχανικής (Ε103 84) (ASTM C127 88). | τεμάχιο |  | 28
ΓΤΕ.2.30 | Προσδιορισμός της αντοχής σε ανεμπόδιστη θλίψη Για την εκτέλεση μιας δοκιμής ανεμπόδιστης θλίψης σε βραχώδες μορφωμένο κυλινδρικό δοκίμιο (η μόρφωση πληρώνεται ιδιαιτέρως σύμφωνα με το άρθρο ΓΤΕ.2.27) κατά τα λοιπά δε όπως ορίζεται στην προδιαγραφή 4 των Εργαστηριακών Δοκιμών Βραχομηχανικής (Ε103-84) (ASTM D2938). | τεμάχιο |  | 41
ΓΤΕ.2.31 | Δοκιμή ανεμπόδιστης θλίψης με προσδιορισμό μέτρου ελαστικότητας & του δείκτη Poisson Για την εκτέλεση μιας δοκιμής ανεμπόδιστης θλίψης με προσδιορισμό του μέτρου ελαστικότητας (Ε) και του δείκτη Poisson ν και όπως κατά τα λοιπά ορίζεται στην προδιαγραφή ASTM D2938-D4623 (η μόρφωση του δοκιμίου πληρώνεται ιδιαιτέρως σύμφωνα με το άρθρο ΓΤΕ.2.27) | τεμάχιο |  | 179
ΓΤΕ.2.32 | Προσδιορισμός της αντοχής σε σημειακή φόρτιση Για την εκτέλεση μιας δοκιμής σημειακής φόρτισης επί βραχωδών κυλινδρικών δοκιμίων (χωρίς κοπή και επεξεργασία των άκρων) κατά τα λοιπά δε όπως ορίζεται στην προδιαγραφή 5 των Εργαστηριακών Δοκιμών Βραχομηχανικής (Ε103 84) | τεμάχιο |  | 30
ΓΤΕ.2.33 | Προσδιορισμός της αντοχής σε τριαξονική θλίψη Για την εκτέλεση μιας δοκιμής τριαξονικής θλίψης επί μορφωμένων δοκιμίων πετρώματος ορθού κυλινδρικού σχήματος (η μόρφωση πληρώνεται ιδιαιτέρως σύμφωνα με το άρθρο ΓΤΕ.2.27) κατά τα λοιπά δε όπως ορίζεται στην προδιαγραφή 6 των Εργαστηριακών Δοκιμών Βραχομηχανικής (Ε103-84) (ASTM D2664). | τεμάχιο |  | 94
ΓΤΕ.2.34 | Προσδιορισμός της σκληρότητας με το σφυρί SCHMIDT (L) Για την εκτέλεση της δοκιμής για τον προσδιορισμό της σκληρότητας δειγμάτων πετρώματος με τη χρήση σφυριού SCHMIDT τύπου L κατά τα λοιπά δε όπως ορίζεται στην προδιαγραφή 7 των Εργαστηριακών Δοκιμών Βραχομηχανικής (Ε103 84). | τεμάχιο |  | 20
ΓΤΕ.2.35 | Προσδιορισμός της διατμητικής αντοχής φυσικών και τεχνητών ασυνεχειών Για τον προσδιορισμό των χαρακτηριστικών της διατμητικής αντοχής φυσικών και τεχνητών ασυνεχειών βραχωδών δειγμάτων σε φορητή συσκευή διατμήσεως, ήτοι για τη μόρφωση του δοκιμίου, την κατασκευή εκμαγείων από γύψο ή άλλο κατάλληλο υλικό με κατάλληλη τοποθέτηση του δοκιμίου στη συσκευή, την επιβολή του ορθού φορτίου (4 διαφορετικά ορθά φορτία), τη χειροκίνητη επιβολή του διατμητικού φορτίου με ταυτόχρονη λήψη των μετρήσεων φορτίου μετακινήσεων, τους υπολογισμούς, την σχεδίαση των διαγραμμάτων ως και την επαναφορά της συσκευής στην αρχική της κατάσταση όπως αναφέρουν οι οδηγίες "Rock Characterization Testing and Monitoring" I.S.R.M. Suggested Methods, Editor, E.T. Brown Pergamon Press, 1981. και όπως κατά τα λοιπά στην προδιαγραφή ASTM D5607 95. | τεμάχιο |  | 216
ΓΤΕ.2.36 | Προσδιορισμός του δείκτη χαλαρώσεως Για την εκτέλεση μιας δοκιμής προσδιορισμού του δείκτη χαλαρώσεως (Ιd) πετρώματος ήτοι την προετοιμασία των δειγμάτων (τεμάχια πετρώματος) επαναλαμβανόμενη ξήρανση και ζύγιση, την εκτέλεση της δοκιμής και τους υπολογισμούς όπως αναφέρουν οι οδηγίες του ''Rock Characterization Testing and Monitoring" I.S.R.M. Suggested Methods, Editor,E.T. Brown, Pergamon Press, 1981 και όπως κατά τα λοιπά ορίζεται στην προδιαγραφή ASTM D4644 | τεμάχιο |  | 68
ΓΤΕ.2.37 | Έμμεσος προσδιορισμός της αντοχής σε εφελκυσμό (θλίψη κατά γενέτειρα) Για την εκτέλεση μιας δοκιμής θλίψης κατά γενέτειρα (Brazilian Test) και έμμεσο προσδιορισμό της αντοχής σε εφελκυσμό, σε μορφωμένο βραχώδες δοκίμιο (η μόρφωση πληρώνεται ιδιαιτέρως σύμφωνα με το άρθρο ΓΤΕ.2.27) κατά τα λοιπά δε όπως αναφέρουν οι οδηγίες του ''Rock Characterization Testing and Monitoring" I.S.R.M. Suggested Methods, Editor,E.T. Brown, Pergamon Press, 1981 και όπως κατά τα λοιπά ορίζεται στην προδιαγραφή ASTM D2936 | τεμάχιο |  | 41
ΓΤΕ.2.38 | Ορυκτολογική ανάλυση δείγματος με τη μέθοδο XRD Για την ορυκτολογική εξέταση ενός κατάλληλου δείγματος είτε με τη μέθοδο περίθλασης ακτίνων Χ είτε με αυτή της διαφορικής θερμικής ανάλυσης (D.C.A.). | τεμάχιο |  | 200
ΓΤΕ.2.39 | Πετρογραφική ανάλυση δείγματος Για την πετρογραφική ανάλυση ενός κατάλληλου δείγματος με την κατασκευή λεπτών τομών | τεμάχιο |  | 170
ΓΤΕ.2.40 | Δοκιμή προσδιορισμού δείκτη φθοράς (Cerchar Abrasiveness Test) Για τον προσδιορισμό του δείκτη φθοράς σε βραχώδες δοκίμιο απαιτούνται 5 δοκιμές (κύκλοι) στην επιφάνεια του δείγματος συμπεριλαμβανομένης της εργασίας κοπής των άκρων του δοκιμίου και λείανση των επιφανειών του | κύκλο |  | 53

AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
Δοκιμές αδρανών υλικών
ΓΤΕ.2.41 | Αντοχή Πετρώματος σε τριβή και κρούση (Los Angeles) Για τον προσδιορισμό της φθοράς του πετρώματος σε τριβή και κρούση που περιλαμβάνει θραύση πετρώματος, διαχωρισμό κλασμάτων, πλύσιμο, στέγνωμα, ζύγισμα, τοποθέτηση στην συσκευή, εκτέλεση δοκιμής, κοσκίνισμα, ζύγισμα, υπολογισμούς σύμφωνα με τις AASHTO T 96, ASTM C 535, ASTM C 131, NFP 18575, EN 1097 2 | τεμάχιο |  | 44
ΓΤΕ.2.42 | Προσδιορισμός της αντοχής σε αποσάθρωση (υγεία) των αδρανών υλικών (μέθοδος θειικού Νατρίου) Για τον προσδιορισμό της ανθεκτικότητας σε αποσάρθρωση των αδρανών, υπό την επίδραση θειικού νατρίου, ήτοι την προετοιμασία του υγρού διαλύματος, την προετοιμασία του αδρανούς, τη θραύση την κοκκομέτρηση, το διαχωρισμό κλασμάτων, τη συλλογή του απαραίτητου βάρους κάθε κλάσματος, τους πέντε κύκλους διαβροχής ξήρανσης στο θάλαμο δοκιμής, το τελικό ξέπλυμα με καυτό νερό και στέγνωμα επί τρεις φορές, το κοσκίνισμα και τον υπολογισμό φθοράς σύμφωνα με την μέθοδο AASHTO T 04, ASTM C 88 | τεμάχιο |  | 218
ΓΤΕ.2.43 | Προσδιορισμός ειδικού βάρους αδρανών υλικών Για τον προσδιορισμό του ειδικού βάρους αδρανών, ήτοι την προετοιμασία του υλικού, διαβροχή επί 24 ώρες, εμβάπτιση και ζύγισμα, υπολογισμό άνωσης, στέγνωμα επιφανειακό, ζύγισμα, σύμφωνα με την μέθοδο AASHTO T 85, ASTM C 127 | τεμάχιο |  | 19
ΓΤΕ.2.44 | Προσδιορισμός υγρασίας απορρόφησης αδρανών υλικών Για τον προσδιορισμό της υγρασίας απορρόφησης αδρανών υλικών, ήτοι την προετοιμασία του υλικού, διαβροχή, σκούπισμα επιφανειακό, ζύγισμα, ξήρανση, υπολογισμοί σύμφωνα με τις AASHTO T 85, ASTM C 127 | τεμάχιο |  | 19
ΓΤΕ.2.45 | Προσδιορισμός φαινομένου βάρους αδρανών υλικών Για τον προσδιορισμό του φαινομένου βάρους αδρανών, ήτοι την προετοιμασία, τετραμερισμό, ζύγισμα και ογκομέτρηση μήτρας, πλήρωση μήτρας με δείγμα, ζύγισμα, σύμφωνα με την AASHTO T 19 | τεμάχιο |  | 19
ΓΤΕ.2.46 | Προσδιορισμός κοκκομετρικής αναλύσεως λεπτόκοκκων και χονδρόκοκκων, αδρανών υλικών Για την εκτέλεση μιας δοκιμής κοκκομετρικής αναλύσεως, χονδρόκοκκων ή λεπτόκοκκων αδρανών υλικών στα οποία θα προσδιορίζεται χωριστά η διαβάθμιση του χονδρόκοκκου και του λεπτόκοκκου υλικού, με ή χωρίς πλύσιμο, ήτοι ξήρανση, ζύγιση, διαβροχή, πλύση, κοσκίνισμα, ζύγιση, υπολογισμοί, σχεδίαση καμπυλών, σύμφωνα με AASHTO T27, AASHTO T12, ASTM C136, ASTM C117, EN 1097.80 | τεμάχιο |  | 44
ΓΤΕ.2.47 | Προσδιορισμός Ισοδυνάμου άμμου Για τη δοκιμή προσδιορισμού του ισοδυνάμου άμμου θραυστού υλικού, ήτοι τη φυσική ξήρανση, τον τετραμερισμό, το κοσκίνισμα, τη συγκέντρωση του κλάσματος το οποίο διέρχεται από το κόσκινο Νο 4, την τοποθέτηση διαλύματος σε ογκομετρικό σωλήνα, την πλήρωση κάψας με δείγμα, τη διαβροχή, την ανάδευση του δείγματος, το ξέπλυμα, τη μέτρηση, τους υπολογισμούς, σύμφωνα με AASHTO T 176, ASTM D2419, EN 933.8 | τεμάχιο |  | 44
ΓΤΕ.2.48 | Προσδιορισμός φθοράς σε τριβή παρουσία νερού, αδρανών υλικών (Micro Deval) Για τον προσδιορισμό της φθοράς σε τριβή αδρανών υλικών στη συσκευή Microdeval παρουσία νερού, ήτοι θραύση πετρώματος, εκλογή κοκκομετρικού κλάσματος, πλύσιμο, στέγνωμα, ζύγισμα, ζύγισμα σφαιρών, τοποθέτηση στη συσκευή, εκτέλεση της δοκιμής κοσκίνισμα, ζύγισμα, υπολογισμός, σύμφωνα με την NFP 18572, EN 1097 1 του δείγματος, το ξέπλυμα, τη μέτρηση, τους υπολογισμούς, σύμφωνα με AASHTO T 176, ASTM D2419, EN 933.8 | τεμάχιο |  | 74
ΓΤΕ.2.49 | Προσδιορισμός δείκτη πλακοειδούς Για την εκτέλεση μιας δοκιμής κοκκομετρικής ανάλυσης χονδρόκοκκων αδρανών με χρήση κόσκινων επιμήκους ανοίγματος, ήτοι ξήρανση, κοσκίνισμα, ζύγιση κατά κλάσμα, κοσκίνισμα με τα επιμήκη κόσκινα κατά κλάσμα, υπολογισμοί, σύμφωνα με BS 812: Section 105.1 | τεμάχιο |  | 37
ΓΤΕ.2.50 | Δοκιμή αντίστασης σε στίλβωση αδρανών υλικών Για τον προσδιορισμό του δείκτη αντίστασης σε στίλβωση αδρανών υλικών, ήτοι θραύση του πετρώματος, διαμόρφωση του κοκκομετρικού κλάσματος, πλύσιμο, στέγνωμα, κατασκευή τεσσάρων δοκιμίων, τοποθέτηση στη συσκευή, εκτέλεση της δοκιμής σε δυο κύκλους, λήψη μετρήσεων, υπολογισμούς σύμφωνα με BS 812:Part 114:1989 EN 1079.80 | τεμάχιο |  | 313
ΓΤΕ.2.51 | Δοκιμή αντίστασης σε απότριψη αδρανών υλικών Για τον προσδιορισμό του δείκτη φθοράς σε απότριψη αδρανών υλικών, ήτοι θραύση του πετρώματος, διαμόρφωση του κοκκομετρικού κλάσματος, πλύσιμο, στέγνωμα, κατασκευή δύο δοκιμίων, ζύγισμα, εκτέλεση δοκιμής, εύρεση φαινόμενου ειδικού βάρους, υπολογισμούς σύμφωνα με BS 812:Part113:1991, EN 1097.80 | τεμάχιο |  | 233
ΓΤΕ.2.52 | Προσδιορισμός της αντοχής αδρανών υλικών σε τριβή (Deval) Για τον προσδιορισμό της φθοράς σε τριβή αδρανών υλικών στη συσκευή Deval με ή χωρίς την παρουσία νερού, ήτοι: θραύση πετρώματος, εκλογή κοκκομετρικού κλάσματος, πλύσιμο, στέγνωμα, ζύγισμα, τοποθέτηση στη συσκευή, εκτέλεση της δοκιμής κοσκίνισμα, ζύγισμα, υπολογισμός, σύμφωνα με NFP 18577 | τεμάχιο |  | 73
ΓΤΕ.2.53 | Δειγματοληψία Αδρανών υλικών Για την εκτέλεση μιας δειγματοληψίας αδρανών υλικών από αποθεσιοθάλαμο ή φορτηγό ή μεταφορική ταινία, ή από διαστρωμένα αδρανή υλικά βάσεων ή υποβάσεων οδοποιίας σύμφωνα με ASTM D 75 | τεμάχιο |  | 17

AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
Δοκιμές χημικών αναλύσεων σε εδάφη
ΓΤΕ.2.54 | Λήψη εδαφικού δείγματος Για τη λήψη εδαφικού δείγματος από πυρήνα γεώτρησης ή φρέαρ, δηλαδή την επιλογή του δείγματος από το επιθυμητό βάθος, τη λήψη με τη χρήση σκευών συμβατών με τις ελεγχόμενες χημικές παραμέτρους (ανοξείδωτα σκεύη ή επικαλυμμένα με TEFLON υλικό) και με κατάλληλα μέτρα προστασίας, την τοποθέτηση σε γυάλινα ερμητικά κλειστά δοχεία, όγκου 100 500 ml, τη συντήρηση σε φορητό ψυγείο σε σταθερή θερμοκρασία 4 βαθμούς Κελσίου στο πεδίο και τη μεταφορά υπό συντήρηση άμεσα στο χημικό εργαστήριο | τεμάχιο |  | 20

AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
Προσδιορισμός διαβρωτικών παραγόντων σκυροδέματος
ΓΤΕ.2.55 | Προσδιορισμός περιεκτικότητας σε ανθρακικό ασβέστιο Για τον προσδιορισμό της περιεκτικότητας σε ανθρακικό ασβέστιο εδαφικού δείγματος, σύμφωνα με τη προδιαγραφή ASTM D4373 84 | δοκίμιο |  | 30
ΓΤΕ.2.56 | Προσδιορισμός περιεκτικότητας σε θειικά άλατα και ιόντα Για τον προσδιορισμό της περιεκτικότητας σε θειικά άλατα και ιόντα εδαφικού δείγματος, σύμφωνα με τη προδιαγραφή ASTM C 114 | δοκίμιο |  | 48
ΓΤΕ.2.57 | Προσδιορισμός περιεκτικότητας εδαφών σε χλωριόντα Για τον προσδιορισμό της περιεκτικότητας σε χλωριόντα εδαφικού δείγματος, σύμφωνα με τη προδιαγραφή ASTM D1411 | δοκίμιο |  | 36
ΓΤΕ.2.58 | Προσδιορισμός Ενεργού Οξύτητας (pH) Για τον προσδιορισμό Ενεργού Οξύτητας (pH) σε εδαφικό δείγμα σύμφωνα με τη μέθοδο APHA 4500 H ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 15

AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
Ανίχνευση Γεωχημικής Ρύπανσης (screening)- 1ο ΣΤΑΔΙΟ
ΓΤΕ.2.59 | Προπαρασκευή εδαφικού διαλύματος Για την προπαρασκευή εδαφικού διαλύματος με την διεξαγωγή δοκιμής εκχύλισης σύμφωνα με το πρότυπο DIN 38414 4 ή άλλο ισοδύναμο (ένα τεμάχιο ανά στάδιο ελέγχου) | τεμάχιο. |  | 90
ΓΤΕ.2.60 | Προσδιορισμός Καδμίου Για τον προσδιορισμό του Καδμίου σε εδαφικό δείγμα σύμφωνα με τη μέθοδο EPA 7131 ή DIN Cadion ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 40
ΓΤΕ.2.61 | Προσδιορισμός Μόλυβδου Για τον προσδιορισμό του Μόλυβδου σε εδαφικό δείγμα σύμφωνα με τη μέθοδο EPA 7421 ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 40
ΓΤΕ.2.62 | Προσδιορισμός Νικελίου Για τον προσδιορισμό του Νικελίου σε εδαφικό δείγμα σύμφωνα με τη μέθοδο EPA 7521 ή DIN 300406 E11 ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 40
ΓΤΕ.2.63 | Προσδιορισμός Xρωμίου Για τον προσδιορισμό του ολικού χρωμίου σε εδαφικό δείγμα σύμφωνα με τη μέθοδο EPA 7191 ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 40
ΓΤΕ.2.64 | Προσδιορισμός Υδράργυρου Για τον προσδιορισμό του Υδράργυρου σε εδαφικό δείγμα σύμφωνα με τη μέθοδο EPA 7471 ή APHA 3500 Hg ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 60
ΓΤΕ.2.65 | Προσδιορισμός Χαλκού Για τον προσδιορισμό του χαλκού σε εδαφικό δείγμα σύμφωνα με τη μέθοδο DPTA/A.A.S. ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 35
ΓΤΕ.2.66 | Προσδιορισμός Ψευδαργύρου Για τον προσδιορισμό του Ψευδάργυρου σε εδαφικό δείγμα σύμφωνα με τη μέθοδο APHA 3500-Zn C/B ή DPTa/A.A.S. ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 35
ΓΤΕ.2.67 | Προσδιορισμός Πετρελαϊκών Υδρογονανθράκων (TPH) Για τον προσδιορισμό των Πετρελαϊκών Υδρογονανθράκων (TPH) σε εδαφικό δείγμα σύμφωνα με τη μέθοδο EPA 8015b ή APHA 5520 C ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 100

AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
Προσδιορισμός Γεωχημικής Ρύπανσης
ΓΤΕ.2.68 | Προσδιορισμός λοιπών βαρέων μετάλλων Για τον προσδιορισμό συγκέντρωσης βαρέως μετάλλου σύμφωνα με την κατάλληλη κατά περίπτωση μέθοδο εγκεκριμένη από την EPA (μία δοκιμή ανά τύπο μετάλλου) | δοκίμιο |  | 50
ΓΤΕ.2.69 | Προσδιορισμός Χημικά Απαιτούμενου Οξυγόνου (COD) Για τον προσδιορισμό του Χημικά Απαιτούμενου Οξυγόνου C.O.D. σε εδαφικό δείγμα σύμφωνα με τη μέθοδο APHA 5220 B ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 32
ΓΤΕ.2.70 | Προσδιορισμός Ολικού Οργανικού ’νθρακα (TOC) Για τον προσδιορισμό του Ολικού Οργανικού ’νθρακα (TOC) σε εδαφικό δείγμα σύμφωνα με τη μέθοδο APHA 5310 ή DIN38409:1983 04 ή DIN 38409 Η3 ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 70
ΓΤΕ.2.71 | Προσδιορισμός Πολυκυκλικού Αρωματικού Υδρογονάνθρακα (PAH) Για τον προσδιορισμό του Πολυκυκλικού Αρωματικού Υδρογονάνθρακα (PAH) σε εδαφικό δείγμα σύμφωνα με τη μέθοδο EPA 8100 ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 240
ΓΤΕ.2.72 | Προσδιορισμός Πολυχλωριωμένων Διφαινυλίων (PCB) Για τον προσδιορισμό των Πολυχλωριωμένων Διφαινύλιων PCBs Total σε εδαφικό δείγμα σύμφωνα με τη μέθοδο EPA 8082 ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 190
ΓΤΕ.2.73 | Προσδιορισμός BTEX (βενζόλιο, τολουόλιο,Αιθύλ Βενζόλιο, Ξυλόλιο) Για τον προσδιορισμό του BTEX (Βενζόλιο, Τολουόλιο, ΑιθύλΒενζόλιο, Ξυλόλιο) σε εδαφικό δείγμα σύμφωνα με τη μέθοδο EPA 8260B ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 140
ΓΤΕ.2.74 | Προσδιορισμός Τριχλωροαιθυλένιου Για τον προσδιορισμό του Τριχλωροαιθυλένιου σε εδαφικό δείγμα σύμφωνα με τη μέθοδο EPA 8260B ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 140
ΓΤΕ.2.75 | Προσδιορισμός Βινυλοχλωριδίου Για τον προσδιορισμό του Βινυλοχλωριδίου σε εδαφικό δείγμα σύμφωνα με τη μέθοδο EPA 8260B ή άλλη ισοδύναμη μέθοδο εγκεκριμένη από ΕΡΑ | δοκίμιο |  | 140

AΡΘΡΟ | ΠΕΡΙΓΡΑΦΗ | ΜΟΝΑΔΑ | ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ | ΤΙΜΗ ΜΟΝΑΔΟΣ ()
Δοκιμές ασφαλτικών υλικών & ασφαλτομιγμάτων
ΓΤΕ.2.83 | Προσδιορισμός Διείσδυσης Ασφαλτικών υλικών Για τον προσδιορισμό της διείσδυσης ασφαλτικών υλικών, ήτοι προετοιμασία δοκιμίου, θερμοστάτηση εντός υδατόλουτρου και μέτρηση βάθους διείσδυσης της βελόνας, σύμφωνα με ASTM D 5 , AASHTO T 49, EN 1426 | τεμάχιο. |  | 37
ΓΤΕ.2.84 | Προσδιορισμός σημείου μάλθωσης ασφαλτικών υλικών (μέθοδος δακτυλίου & σφαίρας) Για τον προσδιορισμό της θερμοκρασίας μάλθωσης ασφαλτικών υλικών, ήτοι την προετοιμασία και διαμόρφωση των δοκιμίων, τη συναρμολόγηση της συσκευής, τη θερμοστάτηση των δοκιμίων, τη ρυθμιζόμενη θέρμανση του λουτρού και την καταγραφή της θερμοκρασίας μάλθωσης, σύμφωνα με ASTM D 36, AASHTO T53, EN 1427 | τεμάχιο. |  | 37
ΓΤΕ.2.85 | Προσδιορισμός ασφαλτικού συνδετικού σε ασφαλτομίγματα Για τον προσδιορισμό της περιεκτικότητας σε ασφαλτικό συνδετικό ασφαλτομιγμάτων, ήτοι την προετοιμασία του δείγματος, την εκτέλεση της εκχύλισης, την ξήρανση των αδρανών, τις ζυγίσεις και τους υπολογισμούς σύμφωνα με ASTM D2172, AASHTO T164 | τεμάχιο. |  | 51
ΓΤΕ.2.86 | Προσδιορισμός θεωρητικού μέγιστου ειδικού βάρους ασφαλτομίγματος Για τον προσδιορισμό του θεωρητικού μέγιστου ειδικού βάρους ασφαλτομίγματος, ήτοι την προετοιμασία του δείγματος, τις ζυγίσεις στον αέρα και εντός ύδατος σε ειδική φιάλη υπό συνθήκες κενού μετά την αφαίρεση των φυσαλίδων, και τους υπολογισμούς σύμφωνα με ASTM D 2041, AASHTO T 209 | τεμάχιο. |  | 37
ΓΤΕ.2.87 | Προσδιορισμός φαινομένου ειδικού βάρους ασφαλτομιγμάτων ετοίμων δοκιμίων ή πυρήνων Για τον προσδιορισμό του φαινομένου ειδικού βάρους συμπυκνωμένων ασφαλτομιγμάτων ετοίμων δοκιμίων MARSHALL ή καρότων ήτοι τις ζυγίσεις εντός και εκτός ύδατος και τους υπολογισμούς για προσδιορισμό φαινόμενου ειδικού βάρους και ποσοστό κενών σύμφωνα με AASHTO T 166, AASHTO T275, ASTM D 1188, ASTM D 2726 | τεμάχιο. |  | 37
ΓΤΕ.2.88 | Προσδιορισμός ευστάθειας και υποχώρησης κατά MARSHALL ασφαλτομιγμάτων Για τον προσδιορισμό της ευστάθειας και της παραμόρφωσης ασφαλτομίγματος σε δοκίμια MARSHALL ή σε αποκοπέντα δείγματα ασφαλτοτάπητα (καρότα), ήτοι την κατασκευή 3 δοκιμίων MARSHALL, ή την προετοιμασία 3 καρότων, τη θερμοστάτηση των δοκιμίων και τον προσδιορισμό με την συσκευή MARSHALL της ευστάθειας και της παραμόρφωσης, σύμφωνα με AASHTO T 245 ASTM D6926 ASTM D6927 | τεμάχιο. |  | 44
ΓΤΕ.2.89 | Προσδιορισμός πρόσφυσης ασφαλτικού συνδετικού σε αδρανή υλικά (υδροφιλία πετρώματος) Για τον προσδιορισμό του βαθμού πρόσφυσης ασφαλτικού συνδετικού επί αδρανών υλικών, ήτοι την προετοιμασία των αδρανών, τη ζύγιση και την ανάμιξη αδρανούς και συνδετικού, την εμβάπτιση του επικαλυμμένου αδρανούς εντός απεσταγμένου ύδατος και την εκτίμηση του βαθμού επικάλυψης σύμφωνα με ASTM D1664, AASHTO T 182, ΠΤΠ Α 206 | τεμάχιο. |  | 37
ΓΤΕ.2.90 | Δοκιμή υδρεμποτισμού θλίψης Για τη δοκιμή υδρεμποτισμού - θλίψης, ήτοι την παρασκευή των δοκιμίων (6 δοκίμια), των διαχωρισμό τους σε ομάδες ξηρών και υγρών, τον υπολογισμό του φαινομένου ειδικού βάρους τους, τον προσδιορισμό της αντοχής σε θλίψη των δοκιμίων εκάστης ομάδας και τον υπολογισμό του λόγου των αντοχών, σύμφωνα με ASTM D 1074, ASTM D 1075, AASHTO T 165 | τεμάχιο. |  | 182
ΓΤΕ.2.91 | Δειγματοληψία ασφαλτομίγματος Για την εκτέλεση μιας δειγματοληψίας ασφαλτομίγματος σύμφωνα με την ASTM D 979 ή ασφαλτικού υλικού σύμφωνα με την ASTM D140. Η εισκόμιση και αποκόμιση των οργάνων και του προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.52 | τεμάχιο. |  | 8
ΓΤΕ.2.92 | Δειγματοληψία ασφαλτοτάπητα Για την εκτέλεση μιας δειγματοληψίας ασφαλτοτάπητα από οδόστρωμα, ήτοι: αποκοπή πλακούντα ή καρώτου από τον τάπητα σύμφωνα με ASTM D 5361. Η εισκόμιση και αποκόμιση των οργάνων και του προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.52 | τεμάχιο. |  | 22

AΡΘΡΟ

ΠΕΡΙΓΡΑΦΗ

ΜΟΝΑΔΑ

ΕΠΙΜΕΡΟΥΣ ΑΡΘΡΑ

ΤΙΜΗ ΜΟΝΑΔΟΣ ()

Δοκιμές σκυροδέματος

ΓΤΕ.2.76

Προσδιορισμός Αντοχής κυβικών δοκιμίων σκυροδέματος σε θλίψη

Για τον προσδιορισμό της αντοχής σε θλίψη ενός συμβατικού κυβικού δοκιμίου σκυροδέματος, ήτοι συντήρηση σε ειδικό θάλαμο για 28 ημέρες, ζύγιση, προσδιορισμό διαστάσεων, επιπεδότητας και καθετότητας εδρών και μέτρηση αντοχής σε θλίψη σύμφωνα με ΣΚ 304, ASTM C116

τεμάχιο.

10

ΓΤΕ.2.77

Επιπέδωση βάσεων δοκιμίου σκυροδέματος

Για την επιπέδωση των βάσεων κυλινδρικού ή κυβικού δοκιμίου σκυροδέματος με ειδική κονία επιπεδώσεως ή με λείανση

τεμάχιο.

10

ΓΤΕ.2.78

Αποκοπή και έλεγχος αντοχής σε θλίψη κυλινδρικού δοκιμίου (καρότου) σκυροδέματος από έτοιμες κατασκευές

Για την αποκοπή κυλινδρικού δοκιμίου σκυροδέματος (καρότου) από έτοιμες κατασκευές, διαμόρφωση και προσδιορισμός της αντοχής του σε θλίψη σύμφωνα με Κ.T.Σ. 97, Ε7, ή ASTM C 42. Η εισκόμιση και αποκόμιση των οργάνων και του προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.52

τεμάχιο.

34

ΓΤΕ.2.79

Δειγματοληψία νωπού σκυροδέματος

Για την δειγματοληψία νωπού σκυροδέματος (περιλαμβανόμενης και της ενοικίασης μιτρών), σύμφωνα με ΣΚ 350, ΣΚ 303. Η εισκόμιση και αποκόμιση των οργάνων και του προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.52

τεμάχιο.

14

ΓΤΕ.2.80

Δοκιμή κάθισης σκυροδέματος

Για την εκτέλεση της δοκιμής κάθισης νωπού σκυροδέματος σύμφωνα με ΣΚ 309. Η εισκόμιση και αποκόμιση των οργάνων και του προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.52

τεμάχιο.

10

ΓΤΕ.2.81

Έλεγχος σκυροδέματος με κρουσίμετρο

Για τον έλεγχο σκυροδέματος με κρουσίμετρο Schmidt, σύμφωνα με DIN 4240. Η εισκόμιση και αποκόμιση των οργάνων και του προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.52

θέση μέτρησης

8

ΓΤΕ.2.82

Έλεγχος σκυροδέματος με υπερήχους

Για τον έλεγχο σκυροδέματος με υπερήχους. Η εισκόμιση και αποκόμιση των οργάνων και του προσωπικού πληρώνεται ιδιαίτερα σύμφωνα με το άρθρο ΓΤΕ.1.1.52

τεμάχιο.

22


ΓΤΕ.3: Έκθεση γεωτεχνικής έρευνας

Αντικείμενο της Έκθεσης Γεωτεχνικών Ερευνών είναι η παρουσίαση όλων των εργασιών γεωτεχνικής έρευνας (υπαίθρου και εργαστηριακών δοκιμών) και των αποτελεσμάτων τους οι οποίες εκτελούνται στα πλαίσια ενός έργου σύμφωνα με την εγκεκριμένη Έκθεση Προγράμματος Γεωτεχνικών Ερευνών.

Η Έκθεση τυπικά και όχι περιοριστικά περιλαμβάνει τα ακόλουθα:

(α) Σκοπό και στόχους της γεωτεχνικής έρευνας

(β) Εντολή αναθέσεως της γεωτεχνικής έρευνας (κύριος του έργου, ημερομηνία, κ.λ.π.)

(γ) Σύντομη περιγραφή του έργου για το οποίο έγινε η γεωτεχνική έρευνα (είδος, θέση, γεωμετρία κλπ.)

(δ) Σύντομη περιγραφή των γεωλογικών συνθηκών της περιοχής

(ε) Χρόνο εκτελέσεως των διαφόρων φάσεων των εργασιών υπαίθρου και των εργαστηριακών δοκιμών

(στ) Τύπους των μηχανημάτων που χρησιμοποιήθηκαν για τις εργασίες υπαίθρου

(ζ) Ονόματα επιστημονικού και ειδικευμένου επιστημονικού προσωπικού υπεύθυνου για τη συνεχή επιτόπου παρακολούθηση των γεωτρήσεων και των λοιπών εργασιών υπαίθρου, την επιτόπου μακροσκοπική περιγραφή των δειγμάτων και την κατάλληλη σήμανση και συσκευασία των δειγμάτων

(η) Πινακοποίηση ποσοτήτων εκτελεσθεισών εργασιών

(θ) Παρουσίαση των καθημερινών μετρήσεων της στάθμης του νερού στις γεωτρήσεις κατά την εκτέλεση των γεωτρήσεων και εν συνεχεία από πιεζόμετρα

(ι) Παρουσίαση των επιτόπου παρατηρήσεων κατά την εκτέλεση των γεωτεχνικών εργασιών υπαίθρου π.χ. συμπεριφορά διατρητικής στήλης, απώλεια υδάτων ή αρτεσιανισμός, παρατηρήσεις σχετικά με διακοπές και είδη βλαβών ή αστοχιών καθώς και οποιαδήποτε άλλη πληροφορία χρήσιμη για την πληρέστερη και σαφέστερη ερμηνεία των αποτελεσμάτων

(ια) Παρουσίαση των μητρώων υπεδάφους των ερευνητικών διατρήσεων με περιγραφές των σχηματισμών υπεδάφους, με βάση τα μητρώα υπαίθρου και τα αποτελέσματα των εργαστηριακών δοκιμών. Οι περιγραφές των σχηματισμών θα περιλαμβάνουν γεωλογικά, στρωματογραφικά και μακροσκοπικά (χρώμα, ιστός-υφή, δομή) χαρακτηριστικά, βαθμό εξαλλοίωσης ή αποσάθρωσης και κερματισμού, στοιχεία ασυνεχειών, σκληρότητα-πυκνότητα κτλ. Οι περιγραφές των εδαφικών σχηματισμών θα γίνονται με βάση ένα αναγνωρισμένο κύριο σύστημα κατάταξης (π.χ. USCS). Τα μητρώα θα περιλαμβάνουν ακόμα τα ακόλουθα στοιχεία:

o Τίτλο έργου, τύπο μηχανήματος και κοπτικών εργαλείων
o Θέση σημείου γεώτρησης οριζοντιογραφικά (Χ.Θ.) και συντεταγμένες αυτού (Χ, Υ, Ζ)
o Ημερομηνία έναρξης και περάτωσης της γεώτρησης και κρατούσες καιρικές συνθήκες
o Στάθμη αλλαγής των σχηματισμών (με σχετικό και απόλυτο υψόμετρο)
o Τύπος κοπτικού και δειγματολήπτη
o Βάθη και σήμανση ληφθέντων διαταραγμένων και αδιατάρακτων δειγμάτων
o Αριθμό κρούσεων δοκιμής πρότυπης διείσδυσης ανά βήμα 15 εκ.
o Ποσοστό πυρηνοληψίας και RQD
o Πλήρη περιγραφή των ασυνεχειών (φύση, προσανατολισμός, συχνότητα, τραχύτητα κτλ.)
o Στάθμη υπογείου ορίζοντα μετά το πέρας της γεωτρητικής εργασίας
o Απώλεια ύδατος γεώτρησης (ολική ή μερική) καθώς και τυχόν μεταβολές πίεσης του ύδατος
o Τυχόν εισροές υπογείων υδάτων όπου αυτές παρατηρούνται
o Αποτελέσματα δοκιμών διαπερατότητας (τιμές συντελεστή διαπερατότητας) στα αντίστοιχα βάθη
o Αποτελέσματα εργαστηριακών δοκιμών σε στήλες
o Οποιαδήποτε παρατήρηση σχετική με τη συμπεριφορά της διατρητικής στήλης (απότομες πτώσεις, αντίσταση στην περιστροφή κλπ.)

(ιβ) Τοπογραφικό διάγραμμα με οριζοντιογραφία των προβλεπόμενων έργων στο οποίο θα σημειώνονται (με διαφορετική σήμανση ανά είδος έρευνας) οι θέσεις όλων των υφιστάμενων και προτεινόμενων σημείων έρευνας. Στο υπόμνημα του σχεδίου θα αναγράφονται σε πίνακα οι συντεταγμένες (Χ, Υ, Ζ) των αποτυπωμένων θέσεων της εκτελεσθείσας έρευνας

(ιγ) Παρουσίαση των επιτόπου δοκιμών υπαίθρου και των εργαστηριακών δοκιμών σε παραρτήματα

(ιδ) Έγχρωμες φωτογραφίες πυρήνων γεωτρήσεων ή άλλων ερευνητικών εκσκαφών καθώς και φωτογραφίες της θέσης της ερευνητικής διάνοιξης σε παράρτημα

Η αμοιβή για τη σύνταξη και υποβολή της Έκθεσης Γεωτεχνικών Ερευνών περιλαμβάνεται στις τιμές μονάδας των εργασιών υπαίθρου και των εργαστηριακών δοκιμών του Τιμολογίου Εργασιών Γεωτεχνικών Ερευνών (Πίνακας ΓΤΕ).


Περιεχόμενα γεωτεχνικών μελετών

· Πεδίο εφαρμογής - προδιαγραφές
· ΓΜΕ.1: Προγραμματισμός, επίβλεψη, αξιολόγηση γεωτεχνικών ερευνών
· ΓΜΕ.2: Γεωτεχνικές μελέτες


Πεδίο εφαρμογής - προδιαγραφές

Στο παρόν κεφάλαιο καθορίζονται οι αμοιβές για τον προγραμματισμό, επίβλεψη και αξιολόγηση γεωτεχνικών ερευνών και την εκπόνηση γεωτεχνικών μελετών στα πλαίσια των παρακάτω έργων:

α) Έργα Οδών και Σιδηροδρομικών Γραμμών (Επιχώματα Αναχώματα, Ορύγματα, Τεχνικά (γέφυρες, κοιλαδογέφυρες, οχετοί), Σήραγγες, Τεχνικά με εκσκαφή και επανεπίχωση ή αντιστρόφως, Οδοστρώματα

β) Αεροδρόμια (Διάδρομοι, τροχόδρομοι, Δάπεδα στάθμευσης)

γ) Υδραυλικά Έργα (Φράγματα, Υδραυλικές σήραγγες μικροσήραγγες, Λιμνοδεξαμενές, Αγωγοί μεταφοράς δίκτυα αντλιοστάσια)

δ) Λιμενικά Έργα (Κρηπιδότοιχοι, μώλοι, προβλήτες, εξέδρες)

ε) Βιομηχανικές Εγκαταστάσεις Πετρελαιοειδών και Φυσικού Αερίου (Σιλό, Δάπεδα βαριάς κυκλοφορίας, Αγωγοί μεταφοράς πετρελαίου και φυσικού αερίου, υπόγειοι και υποβρύχιοι, Δεξαμενές πετρελαίου και φυσικού αερίου)

στ) Αποκατάσταση κατολισθήσεων

ζ) Κτιριακά Έργα (Θεμελιώσεις, Αντιστηρίξεις βαθιών εκσκαφών)

η) Χώροι Υγειονομικής Ταφής Απορριμμάτων (ΧΥΤΑ) Αποκατάσταση υπαρχόντων χώρων διάθεσης απορριμμάτων (ΧΔΑ) (Θεμελίωση, ορύγματα, αναχώματα, στεγάνωση, κάλυψη).

Οι εργασίες που τιμολογούνται στο παρόν κεφάλαιο, αναπροσαρμόζονται με τον συντελεστή (τκ) του άρθρου ΓΕΝ.3 του παρόντος κανονισμού και ακολουθούν γενικά τις παρακάτω προδιαγραφές:

· τεχνικές προδιαγραφές Δειγματοληπτικών Γεωτρήσεων Ξηράς για γεωτεχνικές έρευνες (Ε 101-83), ΦΕΚ 363/24-6-1983
· Τεχνικές Προδιαγραφές επί τόπου Δοκιμών Βραχομηχανικής (Ε102-84) και Εργαστηριακών Δοκιμών Βραχομηχανικής (Ε103-84), ΦΕΚ 70/8-2-1985
· Προδιαγραφές Εργαστηριακών Δοκιμών Εδαφομηχανικής (Ε105-86) και επί Τόπου Δοκιμών Εδαφομηχανικής (Ε106-86), ΦΕΚ 955 Β/31-12-86
· Οδηγίες Μελετών Οδικών Έργων (Ο.Μ.Ο.Ε), Υ.Α. ΔΜΕΟ/δ/ο/212/27-02-2004
· "Εθνικός Σχεδιασμός για τη Διαχείριση Στερεών Αποβλήτων" ΚΥΑ 114218, ΦΕΚ 1016/Β/17-11-1997


ΓΜΕ.1: Προγραμματισμός, επίβλεψη, αξιολόγηση γεωτεχνικών ερευνών

Αντικείμενο της φάση αυτής είναι ο σχεδιασμός της απαιτούμενης γεωτεχνικής έρευνας για την αποσαφήνιση-διερεύνηση των εδαφικών συνθηκών της υπό μελέτης περιοχής και ο σαφής και πλήρης προσδιορισμός όλων των απαραίτητων γεωτεχνικών στοιχείων για την εκπόνηση της μελέτης των επιμέρους προβλεπόμενων έργων.

· ΓΜΕ.1.1: Έκθεση προγράμματος γεωτεχνικών ερευνών
· ΓΜΕ.1.2: Επίβλεψη γεωτεχνικών ερευνών
· ΓΜΕ.1.3: Έκθεση αξιολόγησης γεωτεχνικών ερευνών


ΓΜΕ.1.1: Έκθεση προγράμματος γεωτεχνικών ερευνών

Αντικείμενο

Αντικείμενο της Έκθεσης Προγράμματος Γεωτεχνικών Ερευνών είναι ο πλήρης καθορισμός της αναγκαίας γεωτεχνικής έρευνας με βάση το είδος και τα στοιχεία των υπό μελέτη έργων (π.χ. χάραξη οδού, τεχνικό έργο, υπόγειο έργο) λαμβάνοντας υπόψη όλα τα διαθέσιμα γεωλογικά-γεωτεχνικά στοιχεία της υπό μελέτη περιοχής .

Περιεχόμενο

Η Έκθεση συντάσσεται αφού γίνει επιτόπου αναγνώριση της περιοχής και περιλαμβάνει, τυπικά και όχι περιοριστικά, τα ακόλουθα:

(α) Συγκέντρωση και περιγραφή όλων των διαθέσιμων γεωλογικών και γεωτεχνικών πληροφοριών στην υπό μελέτη περιοχή (γεωλογικοί χάρτες, υπάρχουσες γεωλογικές-γεωτεχνικές έρευνες, αεροφωτογραφίες, πληροφορίες για τη σεισμικότητα και την εμπειρία που υπάρχει στην περιοχή σχετικά με το υπέδαφος κ.τ.λ.).

(β) Παρουσίαση των αποτελεσμάτων της επιτόπου γεωτεχνικής αναγνωρίσεως στην περιοχή του έργου από ειδικευμένο Γεωτεχνικό Μηχανικό, με έμφαση στις επιφανειακές παρατηρήσεις που σχετίζονται με τη μελέτη του έργου και την εμπειρία της περιοχής, για παράδειγμα, καθιζήσεις και ρωγμές παλαιότερων κτιρίων, κατολισθήσεις, υπόγεια ύδατα, λατομεία, δανειοθαλάμους, οδοστρώματα, ευκολία εκσκαφής κ.λ.π.

(γ) Συγκέντρωση και περιγραφή όλων των στοιχείων των υπό μελέτη έργων σε συνεργασία με όλους τους εμπλεκόμενους μελετητές (τοπογραφικό, οριζοντιογραφία, τεχνική περιγραφή έργων, λειτουργικές απαιτήσεις, γεωμετρία, ελάχιστο λειτουργικό βάθος θεμελιώσεως, φορτία, αντιστηρίξεις, υλικά κατασκευής, στατική μορφή και φορείς, υπόγεια νερά, στεγανότητα, πρανή, απαιτήσεις μελετητών επί ειδικών θεμάτων κ.λ.π.).

(δ) Πλήρης και εκτεταμένη αιτιολόγηση της αναγκαιότητας εκτέλεσης του προτεινόμενου προγράμματος (για τη θέση, βάθος και είδος κάθε σημείου έρευνας).

(ε) Λεπτομερής περιγραφή των προτεινόμενων ερευνών (θέση, είδος, διάμετρος και βάθος κάθε ερευνητικής διάνοιξης, απαιτήσεις δειγματοληψίας, απαιτήσεις εγκατάστασης οργάνων και πρόγραμμα παρακολούθησης αυτών, είδος και πυκνότητα εκτέλεσης επί τόπου δοκιμών, ενδεικτικό πρόγραμμα εργαστηριακών δοκιμών, προδιαγραφές εκτέλεσης των ερευνών κ.τ.λ.).

(στ)Τοπογραφικό διάγραμμα με οριζοντιογραφία των προβλεπόμενων έργων στο οποίο θα σημειώνονται (με διαφορετική σήμανση ανά είδος έρευνας) οι θέσεις όλων των υφιστάμενων και προτεινόμενων σημείων έρευνας. Στο υπόμνημα του σχεδίου θα αναγράφονται σε πίνακα οι συντεταγμένες (Χ, Υ) των θέσεων της προτεινόμενης έρευνας.

(ζ) Σχολιασμός της αναγκαιότητας διάνοιξης οδών προσπέλασης και του τρόπου τροφοδοσίας νερού σε περίπτωση που απαιτείται για τις ανάγκες της έρευνας.

(η) Προμέτρηση, Προϋπολογισμό και Χρονοδιάγραμμα Ερευνών.

Αμοιβή

Η αμοιβή για τη σύνταξη και υποβολή της Έκθεσης Προγράμματος Γεωτεχνικών Ερευνών συμπεριλαμβάνεται στην αμοιβή της Έκθεσης Αξιολόγησης Γεωτεχνικών Ερευνών.


ΓΜΕ.1.2: Επίβλεψη γεωτεχνικών ερευνών

Αντικείμενο

Αντικείμενο της επίβλεψης των γεωτεχνικών ερευνών είναι η εξασφάλιση της ποιότητας της έρευνας, της κάλυψης των απαιτήσεων του προγράμματος καθώς και η έγκαιρη επέμβαση και τροποποίηση στο εκτελούμενο πρόγραμμα (υπαίθρου και εργαστηρίου) με βάση τα ευρήματα της έρευνας ώστε να συγκεντρώνονται οι απαραίτητες γεωτεχνικές πληροφορίες με ταυτόχρονη εξασφάλιση της εμπρόθεσμης και οικονομικής εκτέλεσης των ερευνών.

Η επίβλεψη από τον γεωτεχνικό μελετητή εννοείται ότι παρέχεται σε περίπτωση που ο Ανάδοχος των γεωτεχνικών ερευνών είναι διαφορετικός από τον γεωτεχνικό μελετητή.

Υποχρεώσεις

Ο γεωτεχνικός μελετητής (όχι περιοριστικά):

(α) παρέχει συνεχή και υπεύθυνη επίβλεψη των γεωτεχνικών ερευνών από προσωπικό με κατάλληλα προσόντα και χορηγεί πλήρεις οδηγίες για την έντεχνη, εμπρόθεσμη και οικονομική εκτέλεση των εργασιών.

(β) υπογράφει τα ημερολόγια του έργου, τα ημερήσια δελτία γεωτρύπανων και τις επιμετρήσεις.

(γ) ενημερώνει έγκαιρα και εγγράφως την Υπηρεσία σε περίπτωση που κατά τη διάρκεια της έρευνας προκύπτουν συνθήκες που θεωρεί ότι μπορούν να επηρεάσουν δυσμενώς το χρονοδιάγραμμα, τον προϋπολογισμό ή την ποιότητα της έρευνας.

(δ) ενημερώνει έγκαιρα και εγγράφως την Υπηρεσία σε περίπτωση που με βάση τα ευρήματα της εκτελούμενης έρευνας απαιτείται τροποποίηση της (βάθος, είδος, θέση έρευνας κτλ.) με στόχο την βελτιστοποίηση αυτής. (ε) προβαίνει έγκαιρα στην επιλογή των ληφθέντων δειγμάτων και συντάσσει το πρόγραμμα εργαστηριακών δοκιμών που το υποβάλλει στην Υπηρεσία για έγκριση.

(στ) ελέγχει την Έκθεση Γεωτεχνικής, επισημαίνει λάθη, τυχόν ελλείψεις ή μη συμφωνία με τις προδιαγραφές και κάνει την σχετική αναφορά στην Υπηρεσία.

Αμοιβή

Η αμοιβή της επίβλεψης γεωτεχνικών ερευνών, όπως περιγράφεται παραπάνω αφορά μόνο την περίπτωση που ο γεωτεχνικός μελετητής είναι διαφορετικός από τον Ανάδοχο της Γεωτεχνικής Έρευνας και καθορίζεται από τον τύπο:

Σ(Φ) = 5%*Γ ()

όπου:

· Γ το προεκτιμώμενο κόστος του συνόλου των γεωτεχνικών ερευνών (υπαίθρου και εργαστηρίου) που θα εκτελεστούν στο παρόν στάδιο μελέτης, η οποία υπολογίζεται με βάση τον παρακάτω τύπο:

Γ = 380*Σ ()

όπου:

· Σ το προεκτιμώμενο συνολικό βάθος γεωτρήσεων σε μέτρα. Σε περίπτωση που η έρευνα αποτελείται ή/και από στατικές πενετρομετρήσεις δοκιμαστικές φορτίσεις/εξολκεύσεις ή μόνο από ερευνητικά φρέατα και εργαστηριακές δοκιμές, το προεκτιμώμενο κόστος των παραπάνω ερευνών θα προκύπτει αναλυτικά με βάση τις προεκτιμηθείσες ποσότητες και τις τιμές του Τιμολογίου Γεωτεχνικών Ερευνών.

Η ελάχιστη αμοιβή για την επίβλεψη γεωτεχνικών ερευνών ορίζεται στα 1.000 .


ΓΜΕ.1.3: Έκθεση αξιολόγησης γεωτεχνικών ερευνών

Αντικείμενο

Αντικείμενο της Έκθεσης Αξιολόγησης Γεωτεχνικών Ερευνών είναι η αξιολόγηση και ερμηνεία των στοιχείων της γεωτεχνικής έρευνας συνεκτιμώντας τα σχετικά στοιχεία από τη γεωλογική μελέτη με στόχο τον καθορισμό του γεωτεχνικού προσομοιώματος στην περιοχή του έργου.

Περιεχόμενο

Η Έκθεση περιλαμβάνει τυπικά και όχι περιοριστικά τα ακόλουθα:

(α) Σύντομη παράθεση των γεωλογικών πληροφοριών με αναφορά στην πηγή των πληροφοριών και συγκεκριμένα:

· Αναφορά στα υφιστάμενα γεωλογικά στοιχεία.
· Περιγραφή των γενικών γεωλογικών συνθηκών της περιοχής του έργου (με σαφή αναφορά στη γεωμορφολογία, στρωματογραφία, τεκτονική, σεισμικότητα κ.λ.π.).
· Περιγραφή των υδρογεωλογικών συνθηκών της περιοχής του έργου.
· Περιγραφή των τεχνικογεωλογικών συνθηκών της περιοχής (με σαφή αναφορά σε τεχνικογεωλογικές ενότητες-ομάδες γεωϋλικών με την ίδια ή παρόμοια αναμενόμενη μηχανική συμπεριφορά).

(β) Σύντομη περιγραφή της εκτελεσθείσας γεωτεχνικής έρευνας με αναφορά στο είδος, θέση και βάθος αυτής. Απαραίτητα θα περιλαμβάνονται σε παράρτημα του τεύχους:

· τοπογραφικό διάγραμμα με οριζοντιογραφία των προβλεπόμενων έργων στο οποίο θα αποτυπώνονται οι γεωλογικοί σχηματισμοί και, με διαφορετική σήμανση ανά είδος έρευνας, οι θέσεις όλων των ερευνών που έχουν εκτελεσθεί σε παλαιότερο ή στο παρόν στάδιο μελέτης. Στο υπόμνημα του σχεδίου θα αναγράφονται σε πίνακα οι συντεταγμένες των θέσεων (Χ, Υ, Ζ) της εκτελεσθείσας έρευνας όπως αυτές περιλαμβάνονται στις αντίστοιχες Εκθέσεις Γεωτεχνικών Ερευνών,
· τα μητρώα των ερευνητικών διανοίξεων όπως αυτά περιλαμβάνονται στις αντίστοιχες Εκθέσεις Γεωτεχνικών Ερευνών.

(γ) Περιγραφή του υπό μελέτη έργου (θέση, τεχνική περιγραφή, γεωμετρία, λειτουργικές απαιτήσεις, ελάχιστο λειτουργικό βάθος θεμελιώσεως, φορτία, αντιστηρίξεις, υλικά κατασκευής, στατική μορφή και φορείς, υπόγεια νερά, στεγανότητα, πρανή, απαιτήσεις μελετητών επί ειδικών θεμάτων κ.λ.π.) και παροχή χρήσιμων πληροφοριών για το περιβάλλον αυτού (π.χ. κτίσματα, άλλες γειτνιάζουσες κατασκευές και αλληλεπίδραση αυτών),

(δ) Παρουσίαση του γεωτεχνικού προσομοιώματος, δηλαδή του διαχωρισμού των συναντώμενων σχηματισμών σε εδαφικά στρώματα/βραχώδεις ενότητες με κριτήριο τη μηχανική συμπεριφορά, με βάση τα αποτελέσματα της γεωλογικής μελέτης και των γεωτεχνικών ερευνών (εργασίες υπαίθρου και εργαστηριακές δοκιμές). Γίνεται λεπτομερής περιγραφή των διαφόρων στρώσεων - ενοτήτων με βάση τα φυσικά και μηχανικά χαρακτηριστικά (με έμφαση στα χαρακτηριστικά αντοχής και συμπιεστότητας) και δίνεται διαφορετικό σύμβολο για κάθε διαχωριζόμενη στρώση - ενότητα. Σχεδιάζονται και περιλαμβάνονται σε παράρτημα της Έκθεσης γεωτεχνικές τομές (μηκοτομή - διατομές στις θέσεις των ερευνών) πάνω στις οποίες δείχνεται ο διαχωρισμός των στρωμάτων- ενοτήτων με απόλυτα υψόμετρα όπου είναι δυνατόν, αλλιώς με σχετικά υψόμετρα από τα σχέδια της μελέτης και προβάλλονται στις θέσεις γεωτεχνικής έρευνας κατ' ελάχιστο τα παρακάτω:

· Η κατάταξη των υλικών με βάση το σύστημα USCS
· Ο αριθμός κρούσεων NSPT των δοκιμών πρότυπης διείσδυσης, στα βάθη που έχουν πραγματοποιηθεί
· Ο δείκτης ποιότητας του πετρώματος (RQD) και ο βαθμός αποσάθρωσης
· Η στάθμη του υπόγειου νερού. Σε περίπτωση που υπάρχουν αρκετά στοιχεία είναι σκόπιμο να παρουσιάζεται το εποχιακό εύρος διακύμανσης αυτής. Οι όποιες μετρήσεις σταθμών που παρουσιάζονται πρέπει να πραγματοποιούνται μετά το πέρας των γεωτρητικών εργασιών.

Στον καθορισμό του προσομοιώματος λαμβάνονται υπόψη και σχολιάζονται όλες οι διαθέσιμες μετρήσεις οργάνων παρακολούθησης (πιεζόμετρα, αποκλισιόμετρα, επιφανειακοί μάρτυρες κ.τ.λ.).

(ε) Ταξινόμηση, πινακοποίηση και παρουσίαση σε κατάλληλα διαγράμματα των αποτελεσμάτων των ερευνών υπαίθρου και των εργαστηριακών δοκιμών και εφόσον κρίνεται απαραίτητο, παρουσίαση της στατιστικής κατανομής και του εύρους μεταβολής των κυριοτέρων στοιχείων σε ιστογραφήματα.

(στ) Παρουσίαση των τιμών (διακύμανση και μέσοι όροι) των κυριότερων φυσικών και μηχανικών χαρακτηριστικών για κάθε εδαφικό στρώμα/ βραχώδη ενότητα που έχει διαχωριστεί, με ιδιαίτερη έμφαση στα αποτελέσματα των επί τόπου και εργαστηριακών δοκιμών αντοχής, παραμορφωσιμότητας και περατότητας (τυποποιημένης διείσδυσης, φυσικής υγρασίας, αντοχής, συμπιεστότητας κ.λ.π.), Η παρουσίαση των ορίων μεταβολής των γεωτεχνικών παραμέτρων πρέπει να γίνεται κατά τρόπο σαφή και εποπτικό ώστε να επιτρέπει την επιλογή των πιο κατάλληλων παραμέτρων για τους γεωτεχνικούς υπολογισμούς. Αποτελέσματα που παρουσιάζουν σημαντική απόκλιση από το μεγαλύτερο μέρος των άλλων αποτελεσμάτων εξετάζονται με σχολαστικότητα για να διαπιστωθεί εάν οφείλονται σε σφάλματα δοκιμής ή εάν αντιπροσωπεύουν διαφορετικές συνθήκες που θα πρέπει να ληφθούν υπόψη στον διαχωρισμό των στρώσεων ενοτήτων.

(ζ) Επιλογή αντιπροσωπευτικών τιμών (σχεδιασμού) των φυσικών και μηχανικών παραμέτρων για κάθε διαχωριζόμενη στρώση ενότητα. Θα γίνεται προσπάθεια για ερμηνεία των αποτελεσμάτων και αξιολόγηση τυχόν σημαντικών αποκλίσεων μεταξύ των παραμέτρων που προέρχονται από διάφορα είδη δοκιμών. Σε περιπτώσεις στις οποίες προεκτιμάται ότι η αστοχία θα συμβεί στο ασθενέστερο υλικό που υπάρχει σε ανομοιογενή στρωματογραφική διάταξη, το κατώτατο όριο τιμών χαρακτηριστικών παραμέτρων για τα υλικά που επηρεάζουν την αστοχία θα προσδιορίζεται με βάση την κρίση του γεωτεχνικού μηχανικού ή με στατιστικές μεθόδους κατά τις οποίες θα επιλέγεται μια πιθανότητα μη υπέρβασης ίση με 5%. Στις περιπτώσεις που τόσο η αντοχή όσο και η παραμόρφωση δεν καθορίζονται από το ασθενέστερο υλικό που υπάρχει, τότε θα χρησιμοποιούνται κατάλληλες μέθοδοι μέσου όρου με απομείωση (εάν απαιτείται) ανάλογα με την εκτιμηθείσα τυπική απόκλιση.

(η) Πρόταση ετήσιας ανώτατης στάθμης υπόγειου ορίζοντα καθώς και ανώτατης στάθμης ορίζοντα 50 ετίας για να χρησιμοποιηθούν στους γεωτεχνικούς υπολογισμούς. Η πρόταση θα βασίζεται σε εκτιμήσεις που θα προκύπτουν στατιστικά (συσχέτιση πιεζομετρικών και βροχομετρικών δεδομένων) ή σε ορισμένες περιπτώσεις και εφόσον απαιτείται με άλλες μεθόδους (εμπειρικές, αναλυτικές κ.λ.π.). Γενικά η μέθοδος που θα χρησιμοποιείται θα εξαρτάται από τα διαθέσιμα στοιχεία (υδρογεωλογικά, μετεωρολογικά) και την σπουδαιότητα του έργου. Σε κάθε περίπτωση θα λαμβάνονται υπόψη οι τοπικές, ιδιαίτερες υδρογεωλογικές συνθήκες (περατότητες των τεχνικογεωλογικών ενοτήτων, φυσική αποστράγγιση κλπ.). Σε περίπτωση έλλειψης τοπικών στοιχείων θα γίνονται συντηρητικές εκτιμήσεις σταθμών με βάση αιτιολογημένες παραδοχές και στοιχεία από παρακείμενες περιοχές με παρόμοιες συνθήκες καθώς και σχετικά στοιχεία από τη διεθνή βιβλιογραφία.

(θ) Κατάταξη των προς εκσκαφή υλικών για χρήση ως υλικού κατασκευής επιχωμάτων, εξυγίανσης, οδοστρωσίας κτλ. και κατάταξη όσον αφορά την εκσκαψιμότητα.

(ι) Ταξινόμηση κατά μήκος του έργου του εδάφους θεμελίωσης οδοστρωμάτων σε περίπτωση χαμηλών επιχωμάτων, (ύψους μικρότερου του 1,00μ.), έρπουσας χάραξης ή χάραξης σε διατομή ορύγματος με κριτήριο την αναγκαιότητα κατασκευής στρώσης εξυγίανσης, αποστράγγισης κτλ.

(ια) Κατάταξη των εδαφών από άποψη σεισμικής επικινδυνότητας με βάση τον Ελληνικό Αντισεισμικό Κανονισμό (ΕΑΚ 2000).

(ιβ) Αξιολόγηση των χημικών ιδιοτήτων των υπογείων υδάτων σε σχέση με την επίδρασή τους σε δομικά στοιχεία που βρίσκονται στο έδαφος

(ιγ) Υποβολή αιτιολογημένων προτάσεων σχετικά με το είδος και τον αριθμό των πρόσθετων γεωτεχνικών ερευνών που κρίνεται σκόπιμο να εκτελεστούν, για να καλύψουν τυχόν ανεπαρκή στοιχεία της έρευνας ή να απαντήσουν σε τυχόν ερωτηματικά που προέκυψαν από τα αποτελέσματα της γεωτεχνικής έρευνας, εφόσον απαιτηθεί από την παραπάνω αξιολόγηση.

Αμοιβή

Η αμοιβή για τη σύνταξη και υποβολή της Έκθεσης Προγράμματος Γεωτεχνικών Ερευνών και της Έκθεσης Αξιολόγησης Γεωτεχνικών Ερευνών καθορίζεται από τον τύπο

Σ(Φ)= 15%*Γ ()

όπου:

· Γ το προεκτιμώμενο κόστος του συνόλου των γεωτεχνικών ερευνών (υπαίθρου και εργαστηρίου) που θα εκτελεστούν στο παρόν στάδιο μελέτης. Όταν δεν διατίθεται αναλυτικά το προεκτιμώμενο κόστος του συνόλου των γεωτεχνικών ερευνών, αυτό υπολογίζεται με βάση τον παρακάτω τύπο

Γ = 380*Σ ()

όπου:

· Σ το προεκτιμώμενο συνολικό βάθος γεωτρήσεων σε μέτρα. Σε περίπτωση που η έρευνα είναι πιθανόν να αποτελείται ή/και από στατικές πενετρομετρήσεις δοκιμαστικές φορτίσεις/εξολκεύσεις ή μόνο από ερευνητικά φρέατα και εργαστηριακές δοκιμές, το προεκτιμώμενο κόστος των παραπάνω ερευνών θα προκύπτει αναλυτικά με βάση τις προεκτιμηθείσες ποσότητες και τις τιμές του Τιμολογίου Γεωτεχνικών Ερευνών. Γεωτεχνικές έρευνες που έχουν γίνει και αξιολογηθεί σε προηγούμενο στάδιο μελέτης και συναξιολογούνται στο παρόν στάδιο δεν θα λαμβάνονται υπόψη στον υπολογισμό του Γ.

Η ελάχιστη αμοιβή για την σύνταξη Έκθεσης Προγράμματος και Αξιολόγησης του συνόλου των Γεωτεχνικών Ερευνών ανά στάδιο μελέτης δεν μπορεί να είναι μικρότερη από 500 .


ΓΜΕ.2: Γεωτεχνικές μελέτες

Γενικά

Οι γεωτεχνικές μελέτες εκπονούνται από γεωτεχνικούς μηχανικούς στα πλαίσια του σχεδιασμού των έργων που αναφέρονται στην εισαγωγή του παρόντος κεφαλαίου.

Στο παρόν άρθρο προσδιορίζονται οι αμοιβές για τις ακόλουθες εργασίες σύμφωνα με τις σχετικές παραγράφους:

· Μελέτες Επιχωμάτων Αναχωμάτων: παράγραφος 2.1 ΓΜΕ2
· Μελέτη Ορυγμάτων: παράγραφος 2.2 ΓΜΕ2
· Γεωτεχνική Μελέτη θεμελίωσης κτιριακών και άλλων εγκαταστάσεων: παράγραφος 2.3 ΓΜΕ2
· Γεωτεχνική Μελέτη θεμελίωσης τεχνικών έργων: παράγραφος 2.4 - ΓΜΕ2
· Μελέτη Βελτίωσης Εδάφους: παράγραφος 2.5 ΓΜΕ2
· Μελέτη αποκατάστασης και σταθεροποίησης κατολίσθησης: παράγραφος 2.6 ΓΜΕ2
· Μελέτη Χώρων Υγειονομικής Ταφής Απορριμάτων (ΧΥΤΑ) - Αποκατάσταση Υπαρχόντων Χώρων Διάθεσης Απορριμμάτων (ΧΔΑ): παράγραφος 2.7 ΓΜΕ2
· Εδαφοδυναμικές Μελέτες: παράγραφος 2.8 ΓΜΕ2
· Γνωματεύσεις (θεμελιώσεων, αντιστηρίξεων, ευστάθειας φυσικών πρανών, οδοστρωμάτων κλπ.): παράγραφος 2.9 ΓΜΕ2

Για άλλες εργασίες που είναι αντικείμενο γεωτεχνικού μηχανικού και δεν προσδιορίζονται αμοιβές στο παρόν άρθρο σημειώνονται τα εξής:

· Μελέτη σηράγγων με υπόγεια εκσκαφή: στα πλαίσια των μελετών σηράγγων, ανεξαρτήτου σκοπού, κατασκευαζόμενων με υπόγεια εκσκαφή, ο Γεωτεχνικός μελετητής μελετά τη διάνοιξη αυτών, δηλαδή την εκσκαφή και την άμεση υποστήριξή τους. Η αμοιβή για τη μελέτη αυτή εμπεριέχεται στην προβλεπόμενη αμοιβή που προσδιορίζεται με βάση τα άρθρα ΤΕΧ 2, 3, 4, 5Α, 6Α, 7 του κεφαλαίου Γ' και ανέρχεται στο 65% της συνολικής αμοιβής της σήραγγας καθώς και στο ΥΔΡ.6 του κεφαλαίου Ε.
· Λοιπές μελέτες όπως (υποθεμελίωσεις, μικροσήραγγες, κλπ): Οι αμοιβές τέτοιων μελετών υπολογίζονται με εκτίμηση των ανθρωποημερών απασχόλησης γεωτεχνικού μηχανικού.

Γενικά επισημαίνονται τα παρακάτω:

· Για όσες εργασίες δεν προσδιορίζεται αμοιβή στο παρόν κεφάλαιο, θα εφαρμόζονται αμοιβές που έχουν καθορισθεί στα λοιπά κεφάλαια του παρόντος κανονισμού προεκτιμώμενων αμοιβών μελετών και υπηρεσιών.
· Τα απαραίτητα τοπογραφικά σχέδια χορηγούνται μέσω του Κυρίου του Έργου διαφορετικά συντάσσονται με ξεχωριστή αμοιβή σύμφωνα με το αντίστοιχο κεφάλαιο αμοιβών τοπογραφικών εργασιών. Ομοίως από τον Κύριο του Έργου παρέχονται και τα αρχικά σχέδια (κατόψεις, διατομές, μηκοτομές) του υπό μελέτη έργου.
· Γενικά οι γεωτεχνικές μελέτες και μελέτες γεωτεχνικών έργων εκπονούνται σε δύο στάδια (Προμελέτης και Οριστικής μελέτης) χωρίς να αποκλείεται η παράλειψη ενός από τα παραπάνω στάδια όπως αναφέρεται παρακάτω (π.χ. η οριστική μελέτη επιχώματος ή ορύγματος μπορεί σε πολλές περιπτώσεις να μην είναι απαραίτητη και να συντάσσεται μόνο προμελέτη). Η ποσοστιαία κατανομή των δύο σταδίων είναι 40% και 60% εκτός αν αναφέρεται παρακάτω διαφορετικά.
· Σε περίπτωση απ' ευθείας εκπόνησης οριστικής μελέτης στην αμοιβή της προστίθεται και το 50% της αμοιβής της προμελέτης εκτός αν αναφέρεται παρακάτω διαφορετικά.
· Η αμοιβή για τη σύνταξη προδιαγραφών ενοργάνωσης και αξιολόγηση των αποτελεσμάτων αυτής για την παρακολούθηση της συμπεριφοράς ορυγμάτων, επιχωμάτων, αντιστηρίξεων, κατολισθήσεων κλπ., εφόσον απαιτείται, συμπεριλαμβάνεται στη συνολική αμοιβή της μελέτης.


ΓΜΕ.2.1: Μελέτη επιχωμάτων - αναχωμάτων

· ΓΜΕ.2.1.1: Γεωτεχνική προμελέτη επιχώματος - αναχώματος
· ΓΜΕ.2.1.2: Οριστική μελέτη επιχώματος - αναχώματος


ΓΜΕ.2.1.1: Γεωτεχνική προμελέτη επιχώματος - αναχώματος

Αντικείμενο

Αντικείμενο της γεωτεχνικής προμελέτης επιχώματος είναι ο καθορισμός της γεωμετρίας του επιχώματος (π.χ. κλίσεις πρανών, αναβαθμοί, τυχόν τοίχοι αντιστήριξης/πασσαλοδιαφράγματα), των απαιτήσεων των υλικών που θα χρησιμοποιηθούν για τα διάφορα μέρη του επιχώματος (θεμέλιο, σώμα, στέψη, επένδυση) και της διάταξής τους (διαζώνωση, εξυγίανση) και τέλος του είδους και των βασικών χαρακτηριστικών της τυχόν όπλισης του επιχώματος ή/και βελτίωσης του εδάφους θεμελίωσης για την εξασφάλιση της ευστάθειας του επιχώματος και της θεμελίωσής του και τον περιορισμό των καθιζήσεων μέσα στα ανεκτά όρια.

Σημειώνεται ότι η προμελέτη επιχώματος μπορεί γενικά να υποστηρίζει αυτοτελώς την οριστική μελέτη του έργου (π.χ. μελέτη οδοποιίας) και να μην απαιτείται η περαιτέρω εκπόνηση οριστικής μελέτης αυτού.

Περιεχόμενο

Η γεωτεχνική προμελέτη επιχώματος περιλαμβάνει (όχι περιοριστικά) τα ακόλουθα:

(α) Δεδομένα, ιστορικό έργου, εντολές εργοδότη, ονόματα αυτών που συνέταξαν τη μελέτη και αυτών που την έλεγξαν.

(β) Τεχνική περιγραφή του έργου και σύντομη περιγραφή των γεωλογικών γεωτεχνικών συνθηκών

(γ) Καθορισμός των ιδεατών γεωτεχνικών τομών του εδάφους και εκτίμηση των πιθανών μορφών αστοχιών με βάση τις Εκθέσεις Αξιολόγησης. Στις τομές αποτυπώνεται η στρωματογραφία, οι τιμές σχεδιασμού των διαφόρων παραμέτρων (φυσικών και μηχανικών χαρακτηριστικών) των στρώσεων, οι στάθμες (μέγιστες ετήσιες και 50 ετίας) του υπογείου νερού

(δ) Επισήμανση των κυρίων κρίσιμων συνθηκών που πρέπει να τηρηθούν (ανεκτές παραμορφώσεις, επιτρεπτές επιπτώσεις στον περιβάλλοντα χώρο κ.λ.π.).

(ε) Καθορισμός των απαιτήσεων των υλικών (κοκκομετρία, πλαστικότητα, παράμετροι αντοχής και παραμορφωσιμότητας κ.τ.λ.) που θα χρησιμοποιηθούν για το επίχωμα (σώμα, θεμέλιο, στέψη) και του τρόπου κατασκευής (πάχος στρώσης και βαθμός συμπύκνωσης κ.τ.λ.), με βάση τα διαθέσιμα υλικά εκσκαφών της περιοχής ή δανείων ή και για δεδομένα υλικά που έχουν καθοριστεί με άλλα κριτήρια (π.χ. διαπερατότητας σε περίπτωση φραγμάτων, άλλων ειδικών περιπτώσεων όπως έργα ΧΥΤΑ, σε κυματοθραύστες κ.τ.λ.)

(στ) Διερεύνηση και περιγραφή πρόσφορων εναλλακτικών κατασκευαστικών λύσεων από τις οποίες θα προτείνεται η βέλτιστη από τεχνικοοικονομική και περιβαλλοντική άποψη λύση. Θα καταγράφονται όλες οι οδηγίες και περιορισμοί που έχουν δοθεί από τον κύριο του έργου για την κατασκευή του έργου (ζ) Υπολογισμοί που περιλαμβάνουν:

· Αναλύσεις ευστάθειας στις γεωτεχνικά κρίσιμες διατομές για τις προβλεπόμενες ανάλογα του έργου συνθήκες (βραχυχρόνιες μακροχρόνιες) και περιπτώσεις φόρτισης με αναζήτηση της κατάλληλης γεωμετρίας του επιχώματος (κλίση πρανών, τυχόν αναβαθμοί, τυχόν τοίχοι αντιστήριξης/πασσαλότοιχοι) και με την τυχόν εφαρμογή μεθόδων βελτίωσης (π.χ. εξυγίανση εδάφους, διαζώνωση υλικών επίχωσης, όπλιση με γεωσυνθετικά φύλλα) ή σταδιακής κατασκευής ώστε να ικανοποιούνται οι απαιτούμενοι συντελεστές ασφαλείας έναντι επιφανειών ολίσθησης τόσο εντός του επιχώματος όσο και επιφανειών που διέρχονται από το υπέδαφος θεμελίωσης. Συγκεντρώνονται σε πίνακα οι ελάχιστοι συντελεστές ασφαλείας ανά κρίσιμη επιφάνεια ολίσθησης και περίπτωση φόρτισης για κάθε διαφορετική γεωμετρία του έργου.
· Υπολογισμό καθιζήσεων (άμεσων μακροχρόνιων) και χρονική τους εξέλιξη σε σχέση με το χρονοδιάγραμμα κατασκευής του επιχώματος.
· Ενδεικτικούς υπολογισμούς για τον καθορισμό του είδους και διαστάσεων τυχόν στοιχείου αντιστήριξης (π.χ. τοίχος αντιστήριξης από σκυρόδεμα-σαρζανέτια, πασσαλότοιχος, τοίχος οπλισμένης γης κ.τ.λ.).
· Ενδεικτικούς υπολογισμούς για την εκτίμηση των χαρακτηριστικών τυχόν βελτίωσης του εδάφους θεμελίωσης (π.χ. ποσοστό αντικατάστασης και βάθος χαλικοπασσάλων, βάθους και κάνναβου κατακόρυφων στραγγιστηρίων κ.τ.λ.) Σε περίπτωση που οι παραπάνω υπολογισμοί γίνονται με χρήση προγράμματος ηλεκτρονικού υπολογιστή, το πρόγραμμα πρέπει να είναι αναγνωρισμένο, ενδεδειγμένο για την περίπτωση και να δίνονται τα βασικά σημεία της θεωρίας στην οποία βασίζεται ο τρόπος εισαγωγής των δεδομένων και εξαγωγής των αποτελεσμάτων. Τα φύλλα δεδομένων/αποτελεσμάτων κάθε υπολογισμού επισυνάπτονται σε παραρτήματα.

(η) Πρόταση για τη διαμόρφωση του επιχώματος και της θεμελίωσής του καθώς ενδεχομένως και εναλλακτικών λύσεων (περιλαμβάνει προτάσεις διαμορφώσεων αναβαθμών αγκύρωσης, αποστράγγισης, αντιδιαβρωτικής προστασίας, επένδυσης, προδιαγραφές υλικών, βαθμός συμπύκνωσης κ.τ.λ.) και συνοπτική περιγραφή διαδικασίας κατασκευής.

(θ) Επισήμανση γεωλογικών/γεωτεχνικών κινδύνων για τους οποίους απαιτείται περαιτέρω διερεύνηση και μελέτη.

(ι) Προτάσεις περαιτέρω ερευνών ή παρακολούθησης γεωτεχνικών οργάνων εάν απαιτούνται για την οριστική μελέτη.

(ια) Εκτίμηση ποσοτήτων προϋπολογισμός.

(ιβ) Σχέδια:

· Γενική Οριζοντιογραφία στην οποία απεικονίζεται η ευρύτερη περιοχή και η θέση του υπό μελέτη έργου ή έργων.
· Οριζοντιογραφία υπό κατάλληλη κλίμακα (1:500 ή μεγαλύτερη) στην οποία φαίνονται το ανάγλυφο του εδάφους, τα στοιχεία των τυχόν υφιστάμενων εγκαταστάσεων και λοιπών επίγειων ή υπόγειων εμποδίων όπως προϋπάρχουν και η διάταξη του έργου.
· Χαρακτηριστικές διατομές του επιχώματος στην κατάλληλη κλίμακα (1:200 ή μεγαλύτερη) όπου θα δείχνονται τα απαραίτητα γεωτεχνικά στοιχεία του εδάφους (στρωματογραφία και ιδιότητες), και με ακριβείς διαστάσεις, υψόμετρα κτλ. η εξωτερική γεωμετρία του έργου συμπεριλαμβανομένων των εκσκαφών θεμελίωσης και των ζωνών των διαφόρων υλικών κατασκευής (π.χ. αποστραγγιστική στρώση, έδρασης εξυγίανσης κτλ.) και ενδεικτικά τα τυχόν στοιχεία αντιστήριξης όπλισης και βελτίωσης τα αποστραγγιστικά έργα, οι επενδύσεις και η διαμόρφωση της εξωτερικής επιφάνειας. Γίνεται σαφής αναφορά και περιγραφή των υλικών και εργασιών.

Αμοιβή

Η αμοιβή της γεωτεχνικής προμελέτης επιχώματος - αναχώματος ανά εξεταζόμενη διατομή καθορίζεται από τον τύπο:

Σ(Φ) = 2.300*Δ*Ε ()

όπου:

· Δ συντελεστής εδάφους θεμελίωσης ανάλογα με την κατηγορία αυτού κατά ΕΑΚ 2000
· Ε συντελεστής έργου ανάλογα με το αν απαιτείται έργο αντιστήριξης, όπλισης ή βελτίωσης

Οι παραπάνω συντελεστές λαμβάνονται από τους παρακάτω πίνακες:

Δ = 1,0 | για έδαφος κατηγορίας Α, Β
Δ = 1,8 | για έδαφος κατηγορίας Γ, Δ, Χ

Ε = 1,0 | για άοπλα επιχώματα (με ή χωρίς εξυγίανση / διαζώνωση υλικών)
Ε = 1,5 | για επιχώματα με απαίτηση αντιστήριξης-όπλισης ή βελτίωσης
Ε = 2,0 | για επιχώματα με απαίτηση συνδυασμού έργων αντιστήριξης όπλισης και βελτίωσης

Σε περίπτωση επιχώματος φράγματος η αμοιβή όπως προκύπτει από τον παραπάνω τύπο διπλασιάζεται.


ΓΜΕ.2.1.2: Οριστική μελέτη επιχώματος - αναχώματος

Αντικείμενο

Αντικείμενο της Οριστικής Μελέτης Επιχώματος είναι ο πλήρης σχεδιασμός του έργου και συγκεκριμένα ο σαφής καθορισμός της γεωμετρίας του έργου, των λεπτομερειών κατασκευής, των υλικών και εργασιών σε όλη την έκταση του έργου και η πλήρης διαστασιολόγηση όλων των στοιχείων όπλισης, αντιστήριξης ή/και βελτίωσης.

Εκπονείται σε περιπτώσεις οπλισμένων επιχωμάτων, επιχωμάτων με απαιτήσεις αντιστήριξης ή/και βελτίωσης ή σε οποιαδήποτε άλλη περίπτωση κριθεί απαραίτητο.

Περιεχόμενο

Η οριστική μελέτη επιχώματος περιλαμβάνει (όχι περιοριστικά) τα ακόλουθα:

(α) Τεύχος Τεχνικής Έκθεσης που περιλαμβάνει τα ακόλουθα:

· Δεδομένα, ιστορικό έργου, εντολές εργοδότη, ονόματα αυτών που συνέταξαν τη μελέτη και αυτών που την έλεγξαν.
· Τεχνική περιγραφή του έργου και σύντομη περιγραφή των γεωλογικών-γεωτεχνικών συνθηκών.
· Καθορισμός των ιδεατών γεωτεχνικών τομών του εδάφους και εκτίμηση των πιθανών μορφών αστοχιών με βάση τις Εκθέσεις Αξιολόγησης. Στις τομές αποτυπώνεται η στρωματογραφία, οι τιμές σχεδιασμού των διαφόρων παραμέτρων (φυσικών και μηχανικών χαρακτηριστικών) των στρώσεων, οι στάθμες (μέγιστες ετήσιες και 50 ετίας) του υπογείου νερού.
· Επισήμανση των κυρίων κρίσιμων συνθηκών που πρέπει να τηρηθούν (ανεκτές παραμορφώσεις, επιτρεπτές επιπτώσεις στον περιβάλλοντα χώρο, χρονοδιάγραμμα κατασκευής κ.λ.π.).
· Καθορισμός των απαιτήσεων των υλικών που θα χρησιμοποιηθούν για το επίχωμα (σώμα, θεμέλιο, στέψη), λαμβάνοντας υπόψη τα διαθέσιμα υλικά εκσκαφών της περιοχής ή δανείων ή και για δεδομένα υλικά που έχουν καθοριστεί με άλλα κριτήρια (π.χ. διαπερατότητας σε περίπτωση φραγμάτων, άλλων ειδικών περιπτώσεων όπως ΧΥΤΑ, σε κυματοθραύστες κ.τ.λ.).
· Αναλυτική περιγραφή της λύσης και της διαδικασίας & αλληλουχίας κατασκευής.
· Προβλέψεις τρόπου ελέγχου συμπεριφοράς της κατασκευής τόσο κατά τη διάρκεια εκτέλεσης των έργων όσο και μετά.
· Εφαρμοστέοι κανονισμοί.
· Οδηγίες για μέτρα ασφαλείας κατά τη διάρκεια των εργασιών.
· Παρατηρήσεις και οδηγίες για την αποφυγή ή τον περιορισμό ενόχλησης στο περιβάλλον από την κατασκευή του έργου.

(β) Τεύχος αναλυτικών υπολογισμών (αναλύσεις ευστάθειας-καθιζήσεων) κατά στάδιο και στο τέλος της κατασκευής και διαστασιολόγησης όλων των στοιχείων του έργου (τοίχοι αντιστήριξης, πασσαλότοιχοι, χαλικοπάσσαλοι, ηλώσεις πρανών προσωρινών εκσκαφών κτλ.) με αναφορά στις παραδοχές υπολογισμού και στον τρόπο ανάλυσης. Αναλύονται όλες οι απαιτούμενες διατομές κατά μήκος του έργου. Συγκεντρώνονται σε πίνακα οι ελάχιστοι συντελεστές ασφαλείας ανά κρίσιμη επιφάνεια και περίπτωση φόρτισης για κάθε διατομή.

Σε περίπτωση που οι παραπάνω υπολογισμοί γίνονται με χρήση προγράμματος ηλεκτρονικού υπολογιστή, το πρόγραμμα πρέπει να είναι αναγνωρισμένο, ενδεδειγμένο για την περίπτωση και να δίνονται τα βασικά σημεία της θεωρίας στην οποία βασίζεται ο τρόπος εισαγωγής των δεδομένων και εξαγωγής των αποτελεσμάτων. Τα φύλλα δεδομένων/αποτελεσμάτων κάθε υπολογισμού επισυνάπτονται σε παραρτήματα.

(γ) Τεύχος Τεχνικών Προδιαγραφών μεθόδων και υλικών όπου περιγράφονται αναλυτικά οι απαιτήσεις όλων των χρησιμοποιούμενων υλικών και οι τρόποι κατασκευής. Εάν υπάρχουν πρότυπες προδιαγραφές θα γίνεται παραπομπή σε αυτές άλλως θα δίνεται ειδική προδιαγραφή για το συγκεκριμένο έργο. Ιδιαιτέρως θα ορίζονται οι ποιότητες υλικών και ο τρόπος παρακολούθησης ποιότητας και οι διαδικασίες ελέγχου.

(δ) Τεύχος αναλυτικής προσμέτρησης όλων των εργασιών και προϋπολογισμού

(ε) Σχέδια:

· Γενική Οριζοντιογραφία στην οποία απεικονίζεται η ευρύτερη περιοχή και η θέση του υπό μελέτη έργου
· Οριζοντιογραφία υπό κατάλληλη κλίμακα (1:500 ή μεγαλύτερη) στην οποία φαίνονται το ανάγλυφο του εδάφους, στοιχεία των τυχόν υφιστάμενων εγκαταστάσεων και λοιπών επίγειων ή υπόγειων εμποδίων όπως προϋπάρχουν και η διάταξη του έργου με ευκρινή απεικόνιση όλων των στοιχείων (βαθμίδες και αναβαθμοί, επενδύσεις αντιδιαβρωτική προστασία, κλίσεις αναβαθμών και επικλήσεις βαθμίδων, στοιχεία αντιστήριξης, διαδρομές τυχόν στραγγιστηρίων και λοιπών αποστραγγιστικών έργων, έργα βελτίωσης κ.τ.λ.).
· Οριζοντιογραφία διάταξης έργων διαφόρων κατασκευαστικών σταδίων (εάν απαιτείται) στην κλίμακα του προηγούμενου σχεδίου.
· Χαρακτηριστικές τυπικές διατομές στην κατάλληλη κλίμακα (1:200 ή μεγαλύτερη) όπου θα δείχνονται τα απαραίτητα γεωτεχνικά στοιχεία του εδάφους (στρωματογραφία και ιδιότητες) και με ακριβείς διαστάσεις, υψόμετρα κτλ. η εξωτερική γεωμετρία του έργου συμπεριλαμβανομένων των εκσκαφών θεμελίωσης και των ζωνών των διαφόρων υλικών κατασκευής (π.χ. αποστραγγιστική στρώση, έδρασης εξυγίανσης κτλ.), οι τυχόν οπλισμοί, τα τυχόν μέτρα ενίσχυσης πρανών προσωρινών εκσκαφών (π.χ. ηλώσεις) τα τυχόν στοιχεία αντιστήριξης, τα τυχόν έργα βελτίωσης, τα αποστραγγιστικά έργα, οι επενδύσεις, η διαμόρφωση της εξωτερικής επιφάνειας και όλες οι απαιτούμενες κατασκευαστικές λεπτομέρειες (πλην των λεπτομερειών κατασκευής του οδοστρώματος και των έργων αποχέτευσης της οδού εκτός εάν αυτές είναι διαθέσιμες). Συνοδεύονται από υπόμνημα με αναφορά και περιγραφή των υλικών και εργασιών.
· Όλες οι διατομές οδοποιίας του επιχώματος με πλήρη στοιχεία (πινακάκι) αποστάσεων και υψομέτρων φυσικού εδάφους, τελικής διαμόρφωσης, εκσκαφής θεμελίωσης και ζωνών διαφοροποίησης υλικών εντός του σώματος και της θεμελίωσης του επιχώματος. Επιπλέον απεικονίζονται με κατάλληλο τρόπο όλα τα στοιχεία όπλισης, ενίσχυσης πρανών εκσκαφής, αντιστήριξης ή/και βελτίωσης του εδάφους θεμελίωσης.
· Ανάπτυγμα όψης (μηκοτομή), στην περίπτωση οπλισμένου επιχώματος, στο οποίο θα απεικονίζονται με ακρίβεια οι εκσκαφές κατά μήκος του ποδός έδρασης και οι οπλισμοί στα επιμέρους τμήματα του επιχώματος (στάθμες τοποθέτησης φύλλων οπλισμού, τύποι και μήκη αυτών).
· Κατασκευαστικά σχέδια δομικών στοιχείων (κάτοψη όψη κατά μήκος τομή διατομές λεπτομέρειες ξυλότυποι αναπτύγματα οπλισμών).
· Κατασκευαστικά σχέδια έργων βελτίωσης (π.χ. κάτοψη με κάνναβο εφαρμογής βελτίωσης και συντεταγμένες των κορυφών αυτού με ταυτόχρονη απεικόνιση των θέσεων εγκατάστασης μαρτύρων καθίζησης ή γεωτεχνικών οργάνων και αναγραφή επί του σχεδίου του προγράμματος παρακολούθησης αυτών, σχέδιο λεπτομερειών κ.τ.λ.). Συνοδεύονται από υπόμνημα με αναφορά και περιγραφή των υλικών, εργασιών και ελέγχων. 0

Αμοιβή

Η αμοιβή της οριστικής μελέτης επιχώματος ή αναχώματος καθορίζεται από τον τύπο:

Σ(Φ) = 100*K*B*Y*L0,70 () | για άοπλο επίχωμα
Σ(Φ) = 170*Κ*Β*Υ*L0,70 () | για οπλισμένο επίχωμα

όπου:

· L μήκος επιχώματος (m)
· Κ συντελεστής κλίσης εδάφους θεμελίωσης με εγκάρσια κλίση α (o)
· Β συντελεστής βελτίωσης ανάλογα με την απαίτηση βελτίωσης του εδάφους θεμελίωσης και του είδους αυτής
· Υ συντελεστής ύψους επιχώματος με μέγιστο ύψος πρανούς Η (m)

Οι παραπάνω συντελεστές λαμβάνονται από τους παρακάτω πίνακες:

α (o) | α<15o | 15o <= α < 30o | 30o <= α
K | 1,0 | 1,2 | 1,5

B = 1,0 | εάν δεν απαιτείται βελτίωση του εδάφους θεμελίωσης (εκτός εξυγίανσης)
Β = 1,2 | εάν απαιτείται βελτίωση με σχετικά απλές μεθόδους (όπλιση με γεωσυνθετικά φύλλα, φυσικοχημικές μέθοδοι ή συνδυασμό αυτών)
Β = 1,5 | εάν απαιτείται βελτίωση του εδάφους θεμελίωσης με μία από τις παρακάτω μεθόδους ή συνδυασμό αυτών: προφόρτιση, δυναμική ή δονητική συμπύκνωση, χαλικοπάσσαλοι, κατακόρυφα στραγγιστήρια, jet grouting

H(m) | Η <10 | 10 <= Η < 25 | 25 <= H
Y | 1,0 | 1,5 | 2,0

Σε περίπτωση επιχώματος φράγματος η αμοιβή όπως προκύπτει από τον παραπάνω τύπο διπλασιάζεται.

Στην παραπάνω αμοιβή συμπεριλαμβάνεται η αμοιβή μελέτης βελτίωσης εδάφους θεμελίωσης και η μελέτη ενίσχυσης πρανών προσωρινών εκσκαφών. Στην παραπάνω αμοιβή δεν περιλαμβάνονται εξειδικευμένοι έλεγχοι σε σεισμό (δυναμική ελαστοπλαστική ανάλυση με πεπερασμένα στοιχεία-διαφορές) η εκπόνηση των οποίων, εφόσον κριθούν απαραίτητοι, αμείβεται ιδιαιτέρως με εκτίμηση των ανθρωποημερών απασχόλησης γεωτεχνικού μηχανικού.

Η αμοιβή μελέτης μόνιμων έργων αντιστήριξης (τοίχων αντιστήριξης, πασσαλοτοίχων, έγχυτων διαφραγμάτων, τοίχων οπλισμένης γης) υπολογίζεται με βάση τα σχετικά άρθρα του κεφαλαίου των Τεχνικών Έργων και προστίθεται στην παραπάνω αμοιβή. Σε περίπτωση τυχόν απαίτησης προσωρινής αντιστήριξης (πασσαλοσανίδες, συστήματα τύπου Berlinoise, πάσσαλο-διαφράγματα και λοιπά διαφράγματα με ή χωρίς αντηρίδες /αγκυρώσεις), η αμοιβή της μελέτης αυτής υπολογίζεται ως το 60% της αντίστοιχης αμοιβής μελέτης μόνιμου πασσαλότοιχου και προστίθεται στην παραπάνω αμοιβή.

Σε περίπτωση που δεν έχει προηγηθεί προμελέτη του επιχώματος, η αμοιβή της οριστικής μελέτης αυξάνεται κατά 20%.

Η ελάχιστη αμοιβή για την οριστική μελέτη άοπλου επιχώματος - αναχώματος ορίζεται στα 1.900 , για την οριστική μελέτη οπλισμένου επιχώματος στα 3.200  και για την οριστική μελέτη επιχώματος φράγματος στα 3.800 .


ΓΜΕ.2.2: Μελέτη ορυγμάτων

· ΓΜΕ.2.2.1: Γεωτεχνική προμελέτη ορύγματος
· ΓΜΕ.2.2.2: Οριστική μελέτη ορύγματος


ΓΜΕ.2.2.1: Γεωτεχνική προμελέτη ορύγματος

Αντικείμενο

Αντικείμενο της γεωτεχνικής προμελέτης ορύγματος (προσωρινού ή μόνιμου) είναι ο καθορισμός της γεωμετρίας του ορύγματος (π.χ. κλίσεις πρανών, αναβαθμοί), του είδους και των διαστάσεων τυχόν απαιτούμενης αντιστήριξης και του είδους και των βασικών χαρακτηριστικών τυχόν έργων ενίσχυσης επένδυσης (π.χ. ηλώσεις, προεντεταμένες αγκυρώσεις, πλέγματα) για την εξασφάλιση της ευστάθειας του.

Σημειώνεται ότι η προμελέτη ορύγματος μπορεί γενικά να υποστηρίζει αυτοτελώς την οριστική μελέτη του έργου (π.χ. μελέτη οδοποιίας) και να μην απαιτείται η περαιτέρω εκπόνηση οριστικής μελέτης του ορύγματος. Στα ορύγματα δεν συμπεριλαμβάνονται οι εκσκαφές υπογείων κτιρίων.

Περιεχόμενο

Η γεωτεχνική προμελέτη ορύγματος περιλαμβάνει (όχι περιοριστικά) τα ακόλουθα:

(α) Δεδομένα, ιστορικό έργου, εντολές εργοδότη, ονόματα αυτών που συνέταξαν τη μελέτη και αυτών που την έλεγξαν.

(β) Τεχνική περιγραφή του έργου και σύντομη περιγραφή των γεωλογικών-γεωτεχνικών συνθηκών

(γ) Καθορισμός των ιδεατών γεωτεχνικών τομών του εδάφους και εκτίμηση των πιθανών μορφών αστοχιών με βάση τις Εκθέσεις Αξιολόγησης. Στις τομές αποτυπώνεται η στρωματογραφία, οι τιμές σχεδιασμού των διαφόρων παραμέτρων (φυσικών και μηχανικών χαρακτηριστικών) των στρώσεων, οι στάθμες (μέγιστες ετήσιες και 50-ετίας) του υπογείου νερού

(δ) Επισήμανση των κυρίων κρίσιμων συνθηκών που πρέπει να τηρηθούν (ανεκτές παραμορφώσεις, επιτρεπτές επιπτώσεις στον περιβάλλοντα χώρο κλπ.).

(ε) Διερεύνηση και περιγραφή πρόσφορων εναλλακτικών κατασκευαστικών λύσεων από τις οποίες θα προτείνεται η βέλτιστη από τεχνικοοικονομική και περιβαλλοντική άποψη λύση. Θα καταγράφονται όλες οι οδηγίες και περιορισμοί που έχουν δοθεί από τον κύριο του έργου για την κατασκευή του έργου

(στ) Υπολογισμοί που περιλαμβάνουν:

· Αναλύσεις ευστάθειας στις γεωτεχνικά κρίσιμες διατομές για τις προβλεπόμενες περιπτώσεις φόρτισης με αναζήτηση της κατάλληλης γεωμετρίας (κλίση πρανών, αναβαθμοί, τυχόν τοίχοι αντιστήριξης/πασσαλότοιχοι) και των δύο πρανών του ορύγματος -εάν πρόκειται για αμφίπλευρο όρυγμα- και με την τυχόν εφαρμογή ενίσχυσης επένδυσης των πρανών (π.χ. ηλώσεις, πλέγματα, εκτοξευόμενο σκυρόδεμα, σαρζανέτια) ώστε να ικανοποιούνται οι απαιτούμενοι συντελεστές ασφαλείας έναντι επιφανειών ολίσθησης τόσο των επιμέρους αναβαθμών όσο και των συνολικών πρανών. Συγκεντρώνονται σε πίνακα οι ελάχιστοι συντελεστές ασφαλείας ανά κρίσιμη επιφάνεια ολίσθησης και περίπτωση φόρτισης για κάθε διαφορετική γεωμετρία του έργου.
· Αναλύσεις βραχοπτώσεων (εάν απαιτείται).
· Ενδεικτικούς υπολογισμούς για τον καθορισμό του είδους και διαστάσεων τυχόν στοιχείου αντιστήριξης (π.χ. τοίχος αντιστήριξης, πασσαλότοιχος, τοίχος οπλισμένης γης κ.τ.λ.).

Σε περίπτωση που οι παραπάνω υπολογισμοί γίνονται με χρήση προγράμματος ηλεκτρονικού υπολογιστή, το πρόγραμμα πρέπει να είναι αναγνωρισμένο, ενδεδειγμένο για την περίπτωση και να δίνονται τα βασικά σημεία της θεωρίας στην οποία βασίζεται ο τρόπος εισαγωγής των δεδομένων και εξαγωγής των αποτελεσμάτων. Τα φύλλα δεδομένων/αποτελεσμάτων κάθε υπολογισμού επισυνάπτονται σε παραρτήματα.

(ζ) Πρόταση για τη διαμόρφωση των πρανών του ορύγματος καθώς ενδεχομένως και εναλλακτικών λύσεων (περιλαμβάνει προτάσεις διαμορφώσεων αναβαθμών, ενίσχυσης-επένδυσης, αποστράγγισης, αντιδιαβρωτικής προστασίας, προδιαγραφές υλικών κτλ.) και συνοπτική περιγραφή διαδικασίας κατασκευής.

(η) Επισήμανση γεωλογικών/γεωτεχνικών κινδύνων για τους οποίους απαιτείται περαιτέρω διερεύνηση και μελέτη.

(θ) Προτάσεις περαιτέρω ερευνών ή παρακολούθησης γεωτεχνικών οργάνων εάν απαιτούνται για την οριστική μελέτη.

(ι) Έλεγχο καταλληλότητας των προς εκσκαφή υλικών για χρήση ως υλικού κατασκευής επιχωμάτων, εξυγίανσης, αδρανών κτλ. και κατάταξη τους όσον αφορά την εκσκαψιμότητα.

(ια) Διαστασιολόγηση της τυχόν απαιτούμενης στρώσης εξυγίανσης για θεμελίωση οδοστρώματος, εάν πρόκειται για όρυγμα οδοποιίας.

(ιβ) Εκτίμηση ποσοτήτων προϋπολογισμός.

(ιγ) Σχέδια:

· Γενική Οριζοντιογραφία στην οποία απεικονίζεται η ευρύτερη περιοχή και η θέση του υπό μελέτη έργου ή έργων.
· Οριζοντιογραφία υπό κατάλληλη κλίμακα (1:500 ή μεγαλύτερη) στην οποία φαίνονται το ανάγλυφο του εδάφους, τα στοιχεία των τυχόν υφιστάμενων εγκαταστάσεων και λοιπών επίγειων ή υπόγειων εμποδίων όπως προϋπάρχουν και η διάταξη του έργου.
· Χαρακτηριστικές πλήρεις διατομές του ορύγματος στην κατάλληλη κλίμακα (1:200 ή μεγαλύτερη) όπου θα δείχνονται τα απαραίτητα γεωτεχνικά στοιχεία του εδάφους (στρωματογραφία και ιδιότητες) και με ακριβείς διαστάσεις και υψόμετρα οι γραμμές φυσικού εδάφους και εκσκαφών και ενδεικτικά τα τυχόν στοιχεία αντιστήριξης/ενίσχυσης πρανών (π.χ. πασσαλότοιχοι, ηλώσεις, προεντεταμένες αγκυρώσεις), τα αποστραγγιστικά έργα (π.χ. οπές, τάφροι), οι επενδύσεις (π.χ. πλέγματα, εκτοξευόμενο σκυρόδεμα) και η διαμόρφωση της εξωτερικής επιφάνειας. Γίνεται σαφής αναφορά και περιγραφή των υλικών και εργασιών.

Αμοιβή

Η αμοιβή της γεωτεχνικής προμελέτης ορύγματος ανά εξεταζόμενη πλήρη διατομή καθορίζεται από τον τύπο:

Σ(Φ) = 3.200*Δ*Ε ()

όπου:

· Δ συντελεστής εδάφους θεμελίωσης ανάλογα με την κατηγορία αυτού κατά ΕΑΚ 2000
· Ε συντελεστής έργου ανάλογα με το αν απαιτείται έργο αντιστήριξης ή/και ενίσχυσης

Οι παραπάνω συντελεστές λαμβάνονται από τους παρακάτω πίνακες:

Δ = 1,0 | για έδαφος κατηγορίας Α, Β
Δ = 1,5 | για έδαφος κατηγορίας Γ, Δ, Χ

Ε = 1,0 | για ανυποστήρικτα πρανή
Ε = 1,5 | για πρανή με απαιτήσεις ενίσχυσης, αντιστήριξης


ΓΜΕ.2.2.2: Οριστική μελέτη ορύγματος

Αντικείμενο

Αντικείμενο της Οριστικής Μελέτης Ορύγματος είναι ο πλήρης σχεδιασμός του έργου και συγκεκριμένα ο σαφής καθορισμός της γεωμετρίας του έργου, των λεπτομερειών κατασκευής, των υλικών και εργασιών σε όλη την έκταση του έργου και η διαστασιολόγηση όλων των στοιχείων αντιστήριξης και ενίσχυσης πρανών. Εκπονείται σε περιπτώσεις ορυγμάτων με απαιτήσεις αντιστήριξης, πιθανόν σε περιπτώσεις πρανών ορυγμάτων με απαιτήσεις ενίσχυσης ή σε οποιαδήποτε άλλη περίπτωση κριθεί απαραίτητο.

Περιεχόμενο

Η οριστική μελέτη ορύγματος περιλαμβάνει (όχι περιοριστικά) τα ακόλουθα:

(α) Τεύχος Τεχνικής Έκθεσης που περιλαμβάνει τα ακόλουθα:

· Δεδομένα, ιστορικό έργου, εντολές εργοδότη, ονόματα αυτών που συνέταξαν τη μελέτη και αυτών που την έλεγξαν
· Τεχνική περιγραφή του έργου και σύντομη περιγραφή των γεωλογικών-γεωτεχνικών συνθηκών
· Καθορισμός των ιδεατών γεωτεχνικών τομών του εδάφους και εκτίμηση των πιθανών μορφών αστοχιών με βάση τις Εκθέσεις Αξιολόγησης. Στις τομές οποίες θα αποτυπώνεται η στρωματογραφία, οι τιμές σχεδιασμού των διαφόρων παραμέτρων (φυσικών και μηχανικών χαρακτηριστικών) των στρώσεων, οι στάθμες (μέγιστες ετήσιες και 50 ετίας) του υπογείου νερού.
· Επισήμανση των κυρίων κρίσιμων συνθηκών που πρέπει να τηρηθούν (ανεκτές παραμορφώσεις, επιτρεπτές επιπτώσεις στον περιβάλλοντα χώρο, χρονοδιάγραμμα κατασκευής κ.λ.π.)
· Αναλυτική περιγραφή της λύσης και της διαδικασίας & αλληλουχίας κατασκευής.
· Προβλέψεις τρόπου ελέγχου συμπεριφοράς της κατασκευής τόσο κατά τη διάρκεια εκτέλεσης των έργων όσο και μετά.
· Εφαρμοστέοι κανονισμοί.
· Οδηγίες για μέτρα ασφαλείας κατά τη διάρκεια των εργασιών.
· Παρατηρήσεις και οδηγίες για την αποφυγή ή τον περιορισμό ενόχλησης στο περιβάλλον από την κατασκευή του έργου.

(β) Τεύχος αναλυτικών υπολογισμών (αναλύσεις ευστάθειας, βραχοπτώσεων) κατά στάδιο και στο τέλος της κατασκευής και διαστασιολόγησης όλων των στοιχείων του έργου (τοίχοι αντιστήριξης, πασσαλότοιχοι, αγκυρώσεις κ.τ.λ.) με αναφορά στις παραδοχές υπολογισμού και στον τρόπο ανάλυσης. Αναλύονται όλες οι απαιτούμενες πλήρεις διατομές κατά μήκος του έργου. Συγκεντρώνονται σε πίνακα οι ελάχιστοι συντελεστές ασφαλείας ανά κρίσιμη επιφάνεια και περίπτωση φόρτισης για κάθε διατομή.

Σε περίπτωση που οι παραπάνω υπολογισμοί γίνονται με χρήση προγράμματος ηλεκτρονικού υπολογιστή, το πρόγραμμα πρέπει να είναι αναγνωρισμένο, ενδεδειγμένο για την περίπτωση και να δίνονται τα βασικά σημεία της θεωρίας στην οποία βασίζεται ο τρόπος εισαγωγής των δεδομένων και εξαγωγής των αποτελεσμάτων. Τα φύλλα δεδομένων/αποτελεσμάτων κάθε υπολογισμού επισυνάπτονται σε παραρτήματα.

(γ) Τεύχος Τεχνικών Προδιαγραφών μεθόδων και υλικών. Εάν υπάρχουν πρότυπες προδιαγραφές θα γίνεται παραπομπή σε αυτές άλλως θα δίνεται ειδική προδιαγραφή για το συγκεκριμένο έργο. Ιδιαιτέρως θα ορίζονται οι ποιότητες υλικών και ο τρόπος παρακολούθησης ποιότητας και οι διαδικασίες ελέγχου.

(δ) Τεύχος αναλυτικής προσμέτρησης όλων των εργασιών και προϋπολογισμού.

(ε) Σχέδια:

· Γενική Οριζοντιογραφία στην οποία απεικονίζεται η ευρύτερη περιοχή και η θέση του υπό μελέτη έργου.
· Οριζοντιογραφία υπό κατάλληλη κλίμακα (1:500 ή μεγαλύτερη) στην οποία φαίνονται το ανάγλυφο του εδάφους, τα στοιχεία των τυχόν υφιστάμενων εγκαταστάσεων και λοιπών επίγειων ή υπόγειων εμποδίων όπως προϋπάρχουν και η διάταξη του έργου με ευκρινή απεικόνιση όλων των στοιχείων όπως βαθμίδες και αναβαθμοί, επενδύσεις-αντιδιαβρωτική προστασία, κλίσεις αναβαθμών και επικλήσεις βαθμίδων, στοιχεία αντιστήριξης ή/και ενίσχυσης πρανούς (π.χ. ηλώσεις, προεντεταμένες αγκυρώσεις), διαδρομές τυχόν στραγγιστηρίων και λοιπών αποστραγγιστικών έργων κ.τ.λ.
· Οριζοντιογραφία διάταξης έργων διαφόρων κατασκευαστικών σταδίων (εάν απαιτείται) στην κλίμακα του προηγούμενου σχεδίου.
· Χαρακτηριστικές τυπικές διατομές στην κατάλληλη κλίμακα (1:200 ή μεγαλύτερη) όπου θα δείχνονται τα απαραίτητα γεωτεχνικά στοιχεία του εδάφους (στρωματογραφία και ιδιότητες), και με ακριβείς διαστάσεις, υψόμετρα κτλ. η γραμμή φυσικού εδάφους, οι αναβαθμοί, τα τυχόν στοιχεία αντιστήριξης ή/και ενίσχυσης πρανούς (π.χ. πασσαλότοιχοι, ηλώσεις, προεντεταμένες αγκυρώσεις), οι τυχόν φράχτες, τα αποστραγγιστικά έργα (π.χ. οπές, τάφροι), οι επενδύσεις (π.χ. πλέγματα, εκτοξευόμενο σκυρόδεμα), η διαμόρφωση της εξωτερικής επιφάνειας και όλες οι απαιτούμενες κατασκευαστικές λεπτομέρειες (πλην των λεπτομερειών κατασκευής του οδοστρώματος και των έργων αποχέτευσης της οδού εκτός εάν αυτές είναι διαθέσιμες). Συνοδεύονται από υπόμνημα με αναφορά και περιγραφή των υλικών και εργασιών.
· Όλες οι διατομές οδοποιίας του επιχώματος με πλήρη στοιχεία (πινακάκι) αποστάσεων και υψομέτρων φυσικού εδάφους, τελικής διαμόρφωσης και γραμμής εκσκαφής. Επίσης απεικονίζονται με κατάλληλο τρόπο όλα τα στοιχεία αντιστήριξης, ενίσχυσης πρανούς και συγκράτησης καταπτώσεων.
· Ανάπτυγμα όψης (μηκοτομή), στην περίπτωση αντιστήριξης/ενίσχυσης πρανούς, στο οποίο απεικονίζονται με ακρίβεια οι κεφαλές των ηλώσεων/αγκυρώσεων (υψόμετρα-αποστάσεις κλπ.), οι βασικές γραμμές χείλους-αναβαθμών-πόδα, οι επενδύσεις, τα στοιχεία αντιστήριξης κ.τ.λ.
· Κατασκευαστικό σχέδιο δομικών στοιχείων σε περίπτωση αντιστήριξης και πιθανών στοιχείων ενίσχυσης πρανούς, π.χ. ηλώσεων, προεντεταμένων αγκυρώσεων, φραχτών (κάτοψη όψη κατά μήκος τομή διατομές λεπτομέρειες ξυλότυποι αναπτύγματα οπλισμών).

Αμοιβή

Η αμοιβή της οριστικής μελέτης πλήρους ορύγματος καθορίζεται από τον τύπο:

Σ(Φ) = 70*Ε*Y*L0,7 ()

όπου:

· L μήκος ορύγματος (m)
· Ε συντελεστής ενίσχυσης ανάλογα με την απαίτηση ενίσχυσης των πρανών
· Υ συντελεστής ύψους ανάλογα με το μέγιστο ύψος πρανούς Η (m)

Οι παραπάνω συντελεστές λαμβάνονται από τους παρακάτω πίνακες:

E = 1,0 | για πρανή ορύγματος (με ή χωρίς επενδύσεις, π.χ. πλέγματα) χωρίς απαίτηση ενίσχυσης
E = 1,5 | για πρανή ορύγματος με απαίτηση ενίσχυσης (ηλώσεις, προεντεταμένες αγκυρώσεις, φράχτες ή συνδυασμός των παραπάνω)

H(m) | H<10 | 10<=10<20 | 20<=H
Y | 1 | 1,5 | 2,5

Στην παραπάνω αμοιβή συμπεριλαμβάνεται η αμοιβή μελέτης μέτρων ενίσχυσης πρανών εκσκαφής. Στην παραπάνω αμοιβή δεν περιλαμβάνονται εξειδικευμένοι έλεγχοι σε σεισμό (δυναμική ελαστοπλαστική ανάλυση με πεπερασμένα στοιχεία διαφορές) η εκπόνηση των οποίων, εφόσον κριθούν απαραίτητοι, αμείβεται ιδιαιτέρως με εκτίμηση των ανθρωποημερών απασχόλησης γεωτεχνικού μηχανικού.

Η αμοιβή μελέτης μόνιμων έργων αντιστήριξης (τοίχων αντιστήριξης, πασσαλοτοίχων, έγχυτων διαφραγμάτων, τοίχων οπλισμένης γης) υπολογίζεται με βάση τα σχετικά άρθρα του κεφαλαίου των Τεχνικών Έργων και προστίθεται στην παραπάνω αμοιβή. Ειδικότερα, για τη μελέτη προσωρινής αντιστήριξης (πασσαλοσανίδες, συστήματα τύπου Berlinoise, πασσαλοδιαφράγματα και λοιπά διαφράγματα με ή χωρίς αντηρίδες/αγκυρώσεις) η αμοιβή υπολογίζεται ως το 60% της αντίστοιχης αμοιβής μελέτης μόνιμου πασσαλότοιχου.

Σε περίπτωση που δεν έχει προηγηθεί προμελέτη του ορύγματος, η αμοιβή της οριστικής μελέτης αυξάνεται κατά 20%.

Η ελάχιστη αμοιβή για την οριστική μελέτη ορύγματος ορίζεται στα 2.600 .


ΓΜΕ.2.3: Γεωτεχνική μελέτη θεμελίωσης κτιριακών και άλλων εγκαταστάσεων

· ΓΜΕ.2.3.1: Γεωτεχνική μελέτη θεμελίωσης κτιρίων
· ΓΜΕ.2.3.2: Γεωτεχνική μελέτη ειδικών θεμελιώσεων


ΓΜΕ.2.3.1: Γεωτεχνική μελέτη θεμελίωσης κτιρίων

Αντικείμενο

Αντικείμενο της γεωτεχνικής μελέτης θεμελίωσης κτιρίου είναι η διερεύνηση και ο προσδιορισμός του κατάλληλου τύπου και στάθμης θεμελίωσης για την εξασφάλιση της ευστάθειας της θεμελίωσης του κτιρίου και των γειτονικών κατασκευών και τον περιορισμό των καθιζήσεων (απολύτων και διαφορικών) μέσα στα ανεκτά όρια. Επίσης περιλαμβάνεται ο καθορισμός της γεωμετρίας προσωρινών/μόνιμων πρανών εκσκαφής και η πλήρης διαστασιολόγηση τυχόν απαιτούμενων έργων αντιστήριξης ή/και βελτίωσης.

Περιεχόμενο

Η γεωτεχνική μελέτη θεμελίωσης κτιρίου περιλαμβάνει (όχι περιοριστικά) τα ακόλουθα:

(α) Δεδομένα, ιστορικό έργου, εντολές εργοδότη, ονόματα αυτών που συνέταξαν τη μελέτη και αυτών που την έλεγξαν.

(β) Τεχνική περιγραφή του έργου και σύντομη περιγραφή των γεωλογικών-γεωτεχνικών συνθηκών.

(γ) Καθορισμός των ιδεατών γεωτεχνικών τομών του εδάφους στην έκταση της επιφάνειας θεμελίωσης και εκτίμηση των πιθανών μορφών αστοχιών και παραμορφώσεων με βάση την Έκθεση Αξιολόγησης Γεωτεχνικών Ερευνών. Στις τομές αποτυπώνεται η στρωματογραφία, οι τιμές σχεδιασμού των διαφόρων παραμέτρων (φυσικών και μηχανικών χαρακτηριστικών) των στρώσεων, οι στάθμες του υπογείου νερού, οι στάθμες θεμελίωσης γειτονικών κατασκευών κ.τ.λ.

(δ) Επισήμανση των κυρίων κρίσιμων συνθηκών που πρέπει να τηρηθούν (ανεκτές παραμορφώσεις απόλυτες και διαφορικές, επιτρεπτές επιπτώσεις στον περιβάλλοντα χώρο, χρονοδιάγραμμα κατασκευής κ.λ.π.).

(ε) Διερεύνηση και περιγραφή πρόσφορων εναλλακτικών κατασκευαστικών λύσεων θεμελίωσης και πιθανής αντιστήριξης (προσωρινής ή μόνιμης) ή/και βελτίωσης μεταξύ των οποίων θα προτείνεται η βέλτιστη από τεχνικοοικονομική άποψη λύση. Θα καταγράφονται όλες οι οδηγίες και περιορισμοί που έχουν δοθεί από τον κύριο του έργου για την κατασκευή του έργου.

(στ) Υπολογισμοί:

· Υπολογισμοί φέρουσας ικανότητας θεμελίωσης (βραχυπρόθεσμης και μακροπρόθεσμης) και σύγκριση της με το ασκούμενο φορτίο που προκύπτει από τη στατική ανάλυση.
· Υπολογισμοί απολύτων καθιζήσεων (ελαστικών, λόγω στερεοποίησης κτλ) και της χρονικής τους εξέλιξης, εκτίμηση διαφορικών καθιζήσεων και σύγκρισή τους με τις αποδεκτές υποχωρήσεις.
· Προσδιορισμό κατακόρυφου και οριζόντιου δείκτη εδάφους.
· Αναλύσεις ευστάθειας του φυσικού πρανούς υπό το φορτίο του κτιρίου σε περίπτωση θεμελίωσης κτιρίου σε κεκλιμένο έδαφος για διάφορες συνθήκες φόρτισης.
· Αναλύσεις ευστάθειας και προτάσεις κλίσης πρανών εκσκαφής (προσωρινών και μόνιμων) για διάφορες συνθήκες φόρτισης.
· Πλήρης διαστασιολόγηση έργων αντιστήριξης (μόνιμης ή προσωρινής), πιθανής ενίσχυσης πρανών εκσκαφής (π.χ. ηλώσεις) ή/και βελτίωσης του εδάφους (π.χ. χαλικοπάσσαλοι, κατακόρυφα στραγγιστήρια, καταβιβασμός υπογείου υδάτων κτλ.) με αναφορά στις παραδοχές υπολογισμού και στον τρόπο ανάλυσης. Σε περίπτωση που οι παραπάνω υπολογισμοί γίνονται με χρήση προγράμματος ηλεκτρονικού υπολογιστή, το πρόγραμμα πρέπει να είναι αναγνωρισμένο, ενδεδειγμένο για την περίπτωση και να δίνονται τα βασικά σημεία της θεωρίας στην οποία βασίζεται ο τρόπος εισαγωγής των δεδομένων και εξαγωγής των αποτελεσμάτων. Τα φύλλα δεδομένων/αποτελεσμάτων κάθε υπολογισμού επισυνάπτονται σε παραρτήματα.

(ζ) Πρόταση για τον τύπο, στάθμη και διαστάσεις της θεμελίωσης και περιγραφή της αλληλουχίας των εργασιών κατασκευής.

(η) Σε περίπτωση έργων αντιστήριξης, ή ενίσχυσης-προστασίας πρανών εκσκαφής ή βελτίωσης εδάφους θεμελίωσης, περιλαμβάνεται αναλυτική περιγραφή της λύσης και της αλληλουχίας κατασκευής των παραπάνω έργων, καθορισμός των προδιαγραφών μεθόδων και υλικών, προβλέψεις του τρόπου παρακολούθησης και ελέγχου συμπεριφοράς της κατασκευής τόσο κατά τη διάρκεια εκτέλεσης των έργων όσο και μετά, αναφορά εφαρμοστέων κανονισμών, οδηγίες για μέτρα ασφάλειας κατά τη διάρκεια των εργασιών, παρατηρήσεις και οδηγίες για την αποφυγή ή τον περιορισμό ενόχλησης στο περιβάλλον από την κατασκευή του έργου και τέλος αναλυτική προσμέτρηση όλων των εργασιών και προϋπολογισμός.

(ια) Σχέδια:

· Γενική Οριζοντιογραφία στην οποία απεικονίζεται η ευρύτερη περιοχή και η θέση του υπό μελέτη κτιρίου.
· Οριζοντιογραφία σε κατάλληλη κλίμακα (1:100 ή μεγαλύτερη) στην οποία φαίνονται το ανάγλυφο του εδάφους, οι τυχόν υφιστάμενες εγκαταστάσεις και λοιπά επίγεια ή υπόγειων εμπόδια όπως προϋπάρχουν, η διάταξη της θεμελίωσης του κτιρίου, οι εκσκαφές και με κατάλληλο τρόπο τα τυχόν στοιχεία βελτίωσης του εδάφους.
· Οριζοντιογραφία διάταξης προσωρινών έργων στην κλίμακα του προηγούμενου σχεδίου.
· Γεωτεχνικές τομές στις δύο διευθύνσεις σε κατάλληλη κλίμακα (1:100 ή μεγαλύτερη) όπως προκύπτουν από την Έκθεση Αξιολόγησης όπου δείχνονται τα απαραίτητα γεωτεχνικά στοιχεία του εδάφους (στρωματογραφία, ιδιότητες, στάθμη υπογείων υδάτων κτλ.) και με ακριβείς διαστάσεις, υψόμετρα (απόλυτα και σχετικά) κτλ. η στάθμη θεμελίωσης του κτιρίου, οι στάθμες θεμελίωσης γειτονικών κατασκευών, η γραμμή φυσικού εδάφους, οι γραμμές εκσκαφής, εξυγιάνσεων και με ακριβή και κατάλληλο τρόπο τα τυχόν στοιχεία αντιστήριξης, ενίσχυσης επένδυσης πρανούς ή/και βελτίωσης εδάφους.
· Κατασκευαστικά σχέδια έργων βελτίωσης εδάφους (π.χ. κάτοψη με κάνναβο εφαρμογής βελτίωσης χαλικοπάσσαλοι, στραγγιστήρια, αντλήσεις κτλ. και συντεταγμένες των κορυφών αυτού με ταυτόχρονη απεικόνιση των θέσεων εγκατάστασης οργάνων παρακολούθησης και αναγραφή επί του σχεδίου του προγράμματος παρακολούθησης αυτών, σχέδιο λεπτομερειών κτλ.). Συνοδεύονται από υπόμνημα με αναφορά και περιγραφή των υλικών, εργασιών και ελέγχων.
· Κατασκευαστικά σχέδια έργων αντιστήριξης (κάτοψη-όψη-κατά μήκος τομή διατομές λεπτομέρειες ξυλότυποι αναπτύγματα οπλισμών).

Αμοιβή

Η αμοιβή της γεωτεχνικής μελέτης θεμελίωσης κτιρίου καθορίζεται από τον τύπο:

Σ(Φ) = 120*Β*Δ*Θ*Ε0,55 ()

όπου

· Ε εμβαδόν κάτοψης θεμελίωσης κτιρίου (m20)
· Β συντελεστής βελτίωσης ανάλογα με την απαίτηση βελτίωσης του εδάφους θεμελίωσης και του είδους αυτής
· Δ συντελεστής εδάφους θεμελίωσης ανάλογα με την κατηγορία αυτού κατά ΕΑΚ 2000
· Θ συντελεστής θεμελίωσης ανάλογα με τον τύπο της θεμελίωσης

Οι παραπάνω συντελεστές λαμβάνονται από τους παρακάτω πίνακες:

Β = 1,0 | εάν δεν απαιτείται βελτίωση του εδάφους (εκτός εξυγίανσης)
Β = 1,2 | εάν απαιτείται βελτίωση του εδάφους με σχετικά απλές μεθόδους (όπλιση με γεωσυνθετικά φύλλα, φυσικοχημικές μέθοδοι ή συνδυασμό αυτών)
Β = 1,5 | εάν απαιτείται βελτίωση του εδάφους με μία από τις παρακάτω μεθόδους ή συνδυασμό αυτών: προφόρτιση, δυναμική ή δονητική συμπύκνωση, χαλικοπάσσαλοι, κατακόρυφα στραγγιστήρια, jet grouting, καταβιβασμό υπογείου ορίζοντα

Δ = 1,0 | για έδαφος κατηγορίας Α, Β
Δ = 1,8 | για έδαφος κατηγορίας Γ, Δ, Χ

Θ = 1,0 | για επιφανειακή θεμελίωση
Θ = 1,4 | για βαθιά θεμελίωση

Στην παραπάνω αμοιβή συμπεριλαμβάνεται η αμοιβή μελέτης βελτίωσης εδάφους θεμελίωσης και ενίσχυσης-προστασίας πρανών εκσκαφής. Η αμοιβή μελέτης μόνιμων έργων αντιστήριξης (τοίχων αντιστήριξης, πασσαλοτοίχων, έγχυτων διαφραγμάτων, τοίχων οπλισμένης γης) υπολογίζεται με βάση τα σχετικά άρθρα του κεφαλαίου των Τεχνικών Έργων. Ειδικότερα, για τη μελέτη προσωρινής αντιστήριξης (πασσαλοσανίδες, συστήματα τύπου Berlinoise, πασσαλοδιαφράγματα και λοιπά διαφράγματα με ή χωρίς αντηρίδες/ αγκυρώσεις) η αμοιβή υπολογίζεται ως το 60% της αντίστοιχης αμοιβής μελέτης μόνιμου πασσαλότοιχου.

Η αμοιβή όπως ορίζεται παραπάνω είναι η συνολική αμοιβή για την πλήρη μελέτη θεμελίωσης του κτιρίου με αποσαφηνισμένες συνθήκες θεμελίωσης σε όλη την έκταση του. Σε περίπτωση που η γεωτεχνική μελέτη θεμελίωσης εκπονηθεί σε δύο στάδια (π.χ. συμπληρωματικές γεωτεχνικές έρευνες) τότε η αμοιβή του πρώτου σταδίου αντιστοιχεί στο 40% της συνολικής αμοιβής ενώ η αμοιβή του δευτέρου σταδίου στο 60% της συνολικής αμοιβής.

Η ελάχιστη αμοιβή για τη γεωτεχνική μελέτη θεμελίωσης τεχνικού ορίζεται στα 1.000 .


ΓΜΕ.2.3.2: Γεωτεχνική μελέτη ειδικών θεμελιώσεων

Για τη γεωτεχνική μελέτη θεμελιώσεων ειδικών απαιτήσεων, όπως αγκυρωμένες θεμελιώσεις, θεμελιώσεις με απαίτηση εδαφοδυναμικής ανάλυσης, θεμελιώσεις υψίκορμων κατασκευών, θαλάσσιες θεμελιώσεις (π.χ. κρηπιδώματα), θεμελιώσεις τεχνικών υδραυλικών έργων (π.χ. υπερχειλιστές) και άλλων ειδικών έργων, η αμοιβή υπολογίζεται με εκτίμηση των ανθρωποημερών απασχόλησης γεωτεχνικού μηχανικού.


ΓΜΕ.2.4: Γεωτεχνική μελέτη θεμελίωσης τεχνικών έργων

· ΓΜΕ.2.4.1: Γεωτεχνική μελέτη θεμελίωσης συνήθων τεχνικών
· ΓΜΕ.2.4.2: Γεωτεχνική μελέτη θεμελίωσης ειδικών γεφυρών


ΓΜΕ.2.4.1: Γεωτεχνική μελέτη θεμελίωσης συνήθων τεχνικών

Αντικείμενο

Αντικείμενο της γεωτεχνικής μελέτης θεμελίωσης τεχνικού κατηγορίας Α ~ Δ (άρθρο ΤΕΧ.3) (γέφυρας, Κάτω Διάβασης, οχετού) είναι η διερεύνηση και ο προσδιορισμός του κατάλληλου τύπου, στάθμης και διαστάσεων θεμελίωσης του τεχνικού (κάθε βάθρου αν πρόκειται για γέφυρα) για την εξασφάλιση της ευστάθειας της θεμελίωσης και τον περιορισμό των καθιζήσεων (απολύτων και διαφορικών) μέσα στα ανεκτά όρια. Επίσης περιλαμβάνεται ο καθορισμός της γεωμετρίας των μεταβατικών επιχωμάτων, ο καθορισμός της γεωμετρίας προσωρινών/μόνιμων πρανών εκσκαφής και του είδους και διαστάσεων τυχόν απαιτούμενης αντιστήριξης και η πλήρης διαστασιολόγηση των τυχόν έργων όπλισης πρανών εκσκαφής ή βελτίωσης του εδάφους θεμελίωσης τεχνικού και μεταβατικών επιχωμάτων. Στην τελευταία περίπτωση η διαστασιολόγηση συνοδεύεται από σαφή και πλήρη καθορισμό των λεπτομερειών κατασκευής και των υλικών και εργασιών σε όλη την έκταση του έργου.

Η μελέτη τυχόν απαιτούμενων έργων αντιστήριξης (τοίχοι, πασσαλότοιχοι, πασσαλοσανίδων κ.τ.λ.) πρανών εκσκαφής (προσωρινών ή μόνιμων) μπορεί να περιλαμβάνεται είτε στη γεωτεχνική μελέτη θεμελίωσης είτε στη μελέτη του τεχνικού.

Περιεχόμενο

Η γεωτεχνική μελέτη θεμελίωσης περιλαμβάνει (όχι περιοριστικά) τα ακόλουθα:

(α) Δεδομένα, ιστορικό έργου, εντολές εργοδότη, ονόματα αυτών που συνέταξαν τη μελέτη και αυτών που την έλεγξαν.

(β) Τεχνική περιγραφή του έργου και σύντομη περιγραφή των γεωλογικών γεωτεχνικών συνθηκών.

(γ) Καθορισμός των ιδεατών γεωτεχνικών τομών του εδάφους κατά μήκος του τεχνικού (για κάθε θέση βάθρου εάν πρόκειται για γέφυρα) και εκτίμηση των πιθανών μορφών αστοχιών με βάση τις Εκθέσεις Αξιολόγησης. Στις τομές αποτυπώνεται η στρωματογραφία, οι τιμές σχεδιασμού των διαφόρων παραμέτρων (φυσικών και μηχανικών χαρακτηριστικών) των στρώσεων, οι στάθμες (μέγιστες ετήσιες και 50 ετίας) του υπογείου νερού.

(δ) Επισήμανση των κυρίων κρίσιμων συνθηκών που πρέπει να τηρηθούν (ανεκτές παραμορφώσεις απόλυτες και διαφορικές, επιτρεπτές επιπτώσεις στον περιβάλλοντα χώρο, χρονοδιάγραμμα κατασκευής κ.λ.π.).

(ε) Διερεύνηση και περιγραφή πρόσφορων εναλλακτικών κατασκευαστικών λύσεων θεμελίωσης (για κάθε βάθρο, εάν πρόκειται για γέφυρα) και πιθανής αντιστήριξης ή/και βελτίωσης του εδάφους θεμελίωσης, με εκτίμηση φορτίων και κριτηρίων βάσει των οποίων θα προτείνεται η βέλτιστη από τεχνικοοικονομική και περιβαλλοντική άποψη λύση. Θα καταγράφονται όλες οι οδηγίες και περιορισμοί που έχουν δοθεί από τον κύριο του έργου για την κατασκευή του έργου.

(στ) Υπολογισμοί:

· Υπολογισμοί φέρουσας ικανότητας εδάφους (σε κάθε θέση βάθρου εάν πρόκειται για γέφυρα) παραμετρικά σε σχέση με τις διαστάσεις της θεμελίωσης για την προτεινόμενη στάθμη θεμελίωσης (διαστάσεις πέδιλου σε περίπτωση επιφανειακής θεμελίωσης ή διάμετρος-μήκος πασσάλου/φρέατος πάκτωσης σε περίπτωση βαθιάς θεμελίωσης). Στην περίπτωση βαθιάς θεμελίωσης υπολογίζονται παραμετρικά τόσο τα θλιπτικά όσο και τα εφελκυστικά κατακόρυφα φορτία.
· Υπολογισμοί καθιζήσεων, άμεσων και μακροχρόνιων, (σε κάθε θέση βάθρου εάν πρόκειται για γέφυρα) παραμετρικά σε σχέση με το ασκούμενο φορτίο και εκτίμηση των διαφορικών καθιζήσεων (οι οποίες θα πρέπει να λαμβάνονται υπόψη στη στατική μελέτη της γέφυρας). Σε περίπτωση πασσαλοθεμελίωσης γίνεται εκτίμηση και της καθίζησης πασσαλομάδας. Ο υπολογισμός των καθιζήσεων των ακροβάθρων γίνεται λαμβάνοντας υπόψη το χρόνο κατασκευής των μεταβατικών επιχωμάτων σε σχέση με το χρόνο κατασκευής της θεμελίωσης των ακροβάθρων.
· Προσδιορισμός κατακόρυφου και οριζόντιου δείκτη εδάφους.
· Απαιτούμενοι υπολογισμοί φρεάτων πάκτωσης, στην περίπτωση που κρίνεται ως η βέλτιστη λύση θεμελίωσης.
· Αναλύσεις ευστάθειας του φυσικού πρανούς υπό το φορτίο του βάθρου σε περίπτωση θεμελίωσης βάθρου σε κεκλιμένο έδαφος για διάφορες συνθήκες φόρτισης.
· Αναλύσεις ευστάθειας (για διάφορες συνθήκες φόρτισης) και υπολογισμοί καθιζήσεων (άμεσων και μακροπρόθεσμων) μεταβατικών επιχωμάτων.
· Αναλύσεις ευστάθειας και προτάσεις κλίσης πρανών εκσκαφής (προσωρινών και μόνιμων).
· Ενδεικτικούς υπολογισμούς για τον καθορισμό του είδους και διαστάσεων τυχόν στοιχείου αντιστήριξης πρανούς εκσκαφής (π.χ. τοίχος αντιστήριξης, πασσαλότοιχος, πασσαλοσανίδες κ.τ.λ.) ή πλήρης διαστασιολόγηση αυτών εφόσον αυτή δεν θα περιληφθεί στην οριστική μελέτη του τεχνικού.
· Πλήρης διαστασιολόγηση των στοιχείων ενίσχυσης (π.χ. ηλώσεις αγκυρώσεις) πρανών εκσκαφής ή βελτίωσης του εδάφους θεμελίωσης με αναφορά στις παραδοχές υπολογισμού και στον τρόπο ανάλυσης.

Σε περίπτωση που οι παραπάνω υπολογισμοί γίνονται με χρήση προγράμματος ηλεκτρονικού υπολογιστή, το πρόγραμμα πρέπει να είναι αναγνωρισμένο, ενδεδειγμένο για την περίπτωση και να δίνονται τα βασικά σημεία της θεωρίας στην οποία βασίζεται ο τρόπος εισαγωγής των δεδομένων και εξαγωγής των αποτελεσμάτων. Τα φύλλα δεδομένων/αποτελεσμάτων κάθε υπολογισμού επισυνάπτονται σε παραρτήματα.

(ζ) Πρόταση για τον τύπο, στάθμη και διαστάσεις της θεμελίωσης κάθε βάθρου, προτάσεις για τη συμβατότητα των καθιζήσεων μεταξύ ακροβάθρων και μεταβατικών επιχωμάτων σε σχέση με το πρόγραμμα κατασκευής τους, προτάσεις τυχόν μέτρων αντιστήριξης εκσκαφών (προσωρινών-μόνιμων) και συνοπτική περιγραφή διαδικασίας κατασκευής.

(η) Σε περίπτωση διαστασιολόγησης έργων αντιστήριξης ή ενίσχυσης πρανών εκσκαφής ή βελτίωσης εδάφους θεμελίωσης, περιλαμβάνεται αναλυτική περιγραφή της λύσης και της αλληλουχίας κατασκευής των παραπάνω έργων, καθορισμός των προδιαγραφών μεθόδων και υλικών, προβλέψεις του τρόπου παρακολούθησης και ελέγχου συμπεριφοράς της κατασκευής τόσο κατά τη διάρκεια εκτέλεσης των έργων όσο και μετά, αναφορά εφαρμοστέων κανονισμών, οδηγίες για μέτρα ασφάλειας κατά τη διάρκεια των εργασιών, παρατηρήσεις και οδηγίες για την αποφυγή ή τον περιορισμό ενόχλησης στο περιβάλλον από την κατασκευή του έργου και τέλος αναλυτική προσμέτρηση όλων των εργασιών και προϋπολογισμός.

(θ) Επισήμανση τυχόν γεωλογικών/γεωτεχνικών κινδύνων για τους οποίους απαιτείται περαιτέρω διερεύνηση και μελέτη

(ι) Προτάσεις περαιτέρω ερευνών ή παρακολούθησης γεωτεχνικών οργάνων, εάν απαιτούνται, για την οριστική μελέτη θεμελίωσης του τεχνικού ή προτάσεις εγκατάστασης και παρακολούθησης γεωτεχνικών οργάνων κατά τη φάση κατασκευής και λειτουργίας

(ια) Σχέδια:

· Γενική Οριζοντιογραφία στην οποία απεικονίζεται η ευρύτερη περιοχή και η θέση του υπό μελέτη τεχνικού
· Οριζοντιογραφία υπό κατάλληλη κλίμακα (1:200 ή μεγαλύτερη) στην οποία φαίνονται τα στοιχεία του εδάφους και η διάταξη του τεχνικού (βάθρα, περιτύπωμα καταστρώματος, ισοϋψείς, γεωλογικοί σχηματισμοί με διαφορετικά χρώματα ώστε να είναι σαφή τα επιφανειακά όριά τους, θέσεις γεωτεχνικής έρευνας, θέσεις γεωτεχνικών οργάνων και επιφανειακών μαρτύρων παρακολούθησης κ.τ.λ.)
· Οριζοντιογραφία διάταξης προσωρινών έργων ή έργων διαφόρων κατασκευαστικών σταδίων στην κλίμακα του προηγούμενου σχεδίου
· Γεωτεχνική μηκοτομή, σε κλίμακα 1:200 ή μεγαλύτερη, όπως προκύπτει από τις Εκθέσεις Αξιολόγησης όπου δείχνονται τα απαραίτητα γεωτεχνικά στοιχεία του εδάφους (στρωματογραφία, ιδιότητες, στάθμη υπογείων υδάτων κτλ.) και επιπλέον η μηκοτομή του τεχνικού με τα απόλυτα και σχετικά υψόμετρα των σταθμών θεμελίωσης των βάθρων, η γραμμή φυσικού εδάφους, οι γραμμές εκσκαφών, εξυγιάνσεων και ενδεικτικά τα τυχόν έργα αντιστήριξης, επένδυσης, αποστράγγισης και διαμόρφωσης εξωτερικής επιφάνειας.
· Εγκάρσιες γεωτεχνικές τομές (στις θέσεις των βάθρων εάν πρόκειται για γέφυρα), στην κλίμακα του προηγούμενου σχεδίου, όπως προκύπτουν από τις Εκθέσεις Αξιολόγησης όπου δείχνονται τα απαραίτητα γεωτεχνικά στοιχεία του εδάφους (στρωματογραφία, ιδιότητες, στάθμη υπογείων υδάτων κ.τ.λ.) και επιπλέον τα βάθρα με τα απόλυτα και σχετικά υψόμετρα των σταθμών θεμελίωσης τους, η γραμμή φυσικού εδάφους, οι γραμμές εκσκαφών και ενδεικτικά τα τυχόν μέτρα αντιστήριξης, επένδυσης, αποστράγγισης και διαμόρφωσης εξωτερικής επιφάνειας.

Σε περίπτωση απαίτησης έργων ενίσχυσης πρανών εκσκαφής (συμπεριλαμβανομένων και των μέτρων ενίσχυσης μέσα στα τυχόν φρέατα πάκτωσης) ή βελτίωσης του εδάφους θεμελίωσης, επιπλέον των παραπάνω σχεδίων υποβάλλονται και τα ακόλουθα σχέδια:

· Κατόψεις, διαμήκεις και εγκάρσιες τομές στις θέσεις των βάθρων στην αυτή κλίμακα (1:100 ή μεγαλύτερη) όπου απεικονίζονται με απόλυτα και σχετικά υψόμετρα η στάθμη θεμελίωσης, η γραμμή φυσικού εδάφους, οι γραμμές εκσκαφών (χείλους-αναβαθμών-πόδα) και εξυγιάνσεων, τα τυχόν έργα αντιστήριξης, και με ακριβή και κατάλληλο τρόπο όλα τα απαιτούμενα στοιχεία ενίσχυσης ή βελτίωσης, αποστράγγισης, επένδυσης και όλες οι απαιτούμενες κατασκευαστικές λεπτομέρειες. Στα υπομνήματα των σχεδίων γίνεται αναφορά και περιγραφή των υλικών και εργασιών.
· Ανάπτυγμα όψης (μηκοτομή), στην περίπτωση ενίσχυσης πρανών εκσκαφής, στο οποίο απεικονίζονται με ακρίβεια οι κεφαλές των ηλώσεων/αγκυρώσεων (υψόμετρα-αποστάσεις κλπ.), οι βασικές γραμμές χείλους-αναβαθμών-πόδα, οι επενδύσεις, τα τυχόν στοιχεία αντιστήριξης κ.τ.λ.
· Κατασκευαστικά σχέδια έργων βελτίωσης (π.χ. κάτοψη με κάνναβο εφαρμογής βελτίωσης και συντεταγμένες των κορυφών αυτού με ταυτόχρονη απεικόνιση των θέσεων εγκατάστασης τυχόν μαρτύρων καθίζησης ή γεωτεχνικών οργάνων και αναγραφή επί του σχεδίου του προγράμματος παρακολούθησης αυτών, σχέδιο λεπτομερειών κ.τ.λ.). Συνοδεύονται από υπόμνημα με αναφορά και περιγραφή των υλικών, εργασιών και ελέγχων.

Σε περίπτωση που στη γεωτεχνική μελέτη θεμελίωσης περιλαμβάνεται και η μελέτη έργων αντιστήριξης εκσκαφής (τοίχων αντιστήριξης, πασσαλότοιχων, πασσαλοσανίδων κ.τ.λ.), προσωρινών ή μόνιμων, επιπλέον των παραπάνω σχεδίων υποβάλλονται και τα ακόλουθα σχέδια:

Κατασκευαστικά σχέδια έργων αντιστήριξης (κάτοψη όψη κατά μήκος τομή διατομές λεπτομέρειες ξυλότυποι αναπτύγματα οπλισμών).

Αμοιβή

Η αμοιβή της γεωτεχνικής μελέτης θεμελίωσης τεχνικού καθορίζεται από τον τύπο:

Σ(Φ) = 30*Κ*Δ*Ε0,60 ()

όπου

· E εμβαδόν καταστρώματος τεχνικού (m2)
· Κ συντελεστής κλίσης εδάφους θεμελίωσης ανάλογα με τη μέση κλίση (διαμήκη ή εγκάρσια) εδάφους α (o) κατά μήκος του τεχνικού
· Δ συντελεστής εδάφους θεμελίωσης ανάλογα με την κατηγορία αυτού κατά ΕΑΚ 2000

Οι παραπάνω συντελεστές λαμβάνονται από τους παρακάτω πίνακες:

α (o) | α<15o | 15o< = α <30o | 30o< = α
K | 1,0 | 1,3 | 1,6

Δ = 1,0 | για έδαφος κατηγορίας Α, Β
Δ = 1,3 | για έδαφος κατηγορίας Γ, Δ
Δ = 1,6 | για έδαφος κατηγορίας Χ

Σε περιπτώσεις οχετών η παραπάνω αμοιβή μειώνεται κατά 20%.

Στην παραπάνω αμοιβή συμπεριλαμβάνεται η αμοιβή μελέτης βελτίωσης εδάφους θεμελίωσης και ενίσχυσης πρανών εκσκαφής. Η αμοιβή μελέτης μόνιμων έργων αντιστήριξης (τοίχων αντιστήριξης, πασσαλοτοίχων, έγχυτων διαφραγμάτων, τοίχων οπλισμένης γης) υπολογίζεται με βάση τα σχετικά άρθρα του κεφαλαίου των Τεχνικών Έργων. Ειδικότερα, για τη μελέτη προσωρινής αντιστήριξης (πασσαλοσανίδες, συστήματα τύπου Berlinoise, πασσαλοδιαφράγματα και λοιπά διαφράγματα με ή χωρίς αντηρίδες/ αγκυρώσεις) η αμοιβή υπολογίζεται ως το 60% της αντίστοιχης αμοιβής μελέτης μόνιμου πασσαλότοιχου.

Η αμοιβή όπως ορίζεται παραπάνω είναι η συνολική αμοιβή για την πλήρη μελέτη θεμελίωσης του τεχνικού με αποσαφηνισμένες συνθήκες θεμελίωσης σε όλη την έκταση του. Σε περίπτωση που η γεωτεχνική μελέτη θεμελίωσης εκπονηθεί σε δύο στάδια (π.χ. συμπληρωματικές γεωτεχνικές έρευνες) τότε η αμοιβή του πρώτου σταδίου αντιστοιχεί στο 40% της συνολικής αμοιβής ενώ η αμοιβή του δευτέρου σταδίου στο 60% της συνολικής αμοιβής.

Η ελάχιστη αμοιβή για τη γεωτεχνική μελέτη θεμελίωσης τεχνικού ορίζεται στα 1.500  πλην της θεμελίωσης οχετών που ορίζεται στα 1.200 .


ΓΜΕ.2.4.2: Γεωτεχνική μελέτη θεμελίωσης ειδικών γεφυρών

Για τη γεωτεχνική μελέτη θεμελίωσης ειδικών γεφυρών, με ειδικές απαιτήσεις αγκύρωσης ακροβάθρων, με βάθρα εντός της θάλασσας, με ειδικές απαιτήσεις εδαφοδυναμικών αναλύσεων, κτλ. η αμοιβή υπολογίζεται με εκτίμηση των ανθρωποημερών απασχόλησης γεωτεχνικού μηχανικού. Η ελάχιστη αμοιβή δεν θα είναι σε καμιά περίπτωση μικρότερη από αυτή που αντιστοιχεί στην Παράγραφο 2.4.1.


ΓΜΕ.2.5: Μελέτη βελτίωσης εδάφους

Αντικείμενο

Αντικείμενο της μελέτης βελτίωσης είναι η διερεύνηση της βέλτιστης μεθόδου βελτίωσης των φυσικών και μηχανικών χαρακτηριστικών του εδάφους σε σχέση με τις επικρατούσες συνθήκες και το είδος του έργου και ο πλήρης σχεδιασμός αυτής.

Πέραν της βελτίωσης εδάφους θεμελίωσης των έργων που αναφέρθηκαν στο παρόν κεφάλαιο (επιχώματα, κτίρια, τεχνικά) και των λιμενικών έργων όπως αναφέρονται στο σχετικό κεφάλαιο, βελτίωση μπορεί επίσης να απαιτηθεί σε διάφορες άλλες περιπτώσεις έργων όπως βελτίωση υπεδάφους για θεμελίωση οδοστρώματος επί φυσικού εδάφους, σταθεροποίηση προβληματικού υπεδάφους όπου πρόκειται να κατασκευαστούν διαφόρων τύπων έργα, στεγανοποιήσεις με τσιμεντενέσεις κτλ.

Η βελτίωση μπορεί να γίνει με πολλούς τρόπους όπως εξυγίανση (εκσκαφή και αντικατάσταση), προφόρτιση (με ή χωρίς σταδιακή κατασκευή), φυσικοχημικές μεθόδους, κατακόρυφα στραγγιστήρια, δυναμική συμπύκνωση, βαθιά δονητική συμπύκνωση (vibrocompaction, vibroflotation), χαλικοπασσάλους, εδαφοπασσάλους (jet grouting), βαθιά ανάμειξη (Deep Mixing), τσιμεντενέσεις ή άλλες μεθόδους.

Εκπονείται συνήθως σε δύο στάδια, προμελέτη και οριστική μελέτη, χωρίς να αποκλείεται η περίπτωση να εκπονηθεί απ΄ευθείας οριστική μελέτη.

· ΓΜΕ.2.5.1: Προμελέτη βελτίωσης εδάφους
· ΓΜΕ.2.5.2: Οριστική μελέτη βελτίωσης εδάφους


ΓΜΕ.2.5.1: Προμελέτη βελτίωσης εδάφους

Αντικείμενο

Αντικείμενο της προμελέτης βελτίωσης εδάφους είναι η διερεύνηση της κατάλληλης μεθόδου βελτίωσης των χαρακτηριστικών του εδάφους (φυσικών και μηχανικών) και ο καθορισμός των βασικών στοιχείων αυτής με σκοπό την εξασφάλιση της ευστάθειας του προς έδραση έργου και τον περιορισμό των παραμορφώσεων μέσα στα ανεκτά όρια.

Περιεχόμενο

Η γεωτεχνική προμελέτη βελτίωσης περιλαμβάνει (όχι περιοριστικά) τα ακόλουθα:

(α) Δεδομένα, ιστορικό έργου, εντολές εργοδότη, ονόματα αυτών που συνέταξαν τη μελέτη και αυτών που την έλεγξαν.

(β) Τεχνική περιγραφή του έργου και σύντομη περιγραφή των γεωλογικών γεωτεχνικών συνθηκών.

(γ) Καθορισμός των ιδεατών γεωτεχνικών τομών του εδάφους στην έκταση της προς βελτίωσης επιφάνειας με βάση την Έκθεση Αξιολόγησης Γεωτεχνικών Ερευνών. Στις τομές αποτυπώνεται η στρωματογραφία, οι τιμές σχεδιασμού των διαφόρων παραμέτρων (φυσικών και μηχανικών χαρακτηριστικών) των στρώσεων, οι στάθμες του υπογείου νερού, οι στάθμες θεμελίωσης γειτονικών κατασκευών κ.τ.λ.

(δ) Επισήμανση των κυρίων κρίσιμων συνθηκών που πρέπει να τηρηθούν (ανεκτές παραμορφώσεις, επιτρεπτές επιπτώσεις στον περιβάλλοντα χώρο κ.λ.π.).

(ε) Διερεύνηση και περιγραφή πρόσφορων εναλλακτικών μεθόδων βελτίωσης σε συνάρτηση με τη φύση των εδαφικών στρώσεων, από τις οποίες θα προτείνεται η βέλτιστη μέθοδος από τεχνικοοικονομική και περιβαλλοντική άποψη. Θα καταγράφονται όλες οι οδηγίες και περιορισμοί που έχουν δοθεί από τον κύριο του έργου για την κατασκευή του έργου.

(στ) Απαραίτητοι υπολογισμοί αναλόγως της μεθόδου βελτίωσης.

(ζ) Πρόταση για την προς υιοθέτηση μέθοδο βελτίωσης καθώς και ενδεχομένως εναλλακτικών λύσεων και συνοπτική περιγραφή διαδικασίας κατασκευής.

(η) Επισήμανση γεωτεχνικών θεμάτων για τα οποία απαιτείται περαιτέρω διερεύνηση και μελέτη.

(θ) Προτάσεις περαιτέρω ερευνών ή παρακολούθησης γεωτεχνικών οργάνων εάν απαιτούνται για την οριστική μελέτη.

(ια) Εκτίμηση ποσοτήτων προϋπολογισμός.

(ιβ) Σχέδια:

· Γενική Οριζοντιογραφία στην οποία απεικονίζεται η ευρύτερη περιοχή και η θέση της προς βελτίωση έκτασης.
· Οριζοντιογραφία υπό κατάλληλη κλίμακα (1:500 ή μεγαλύτερη) στην οποία φαίνονται το ανάγλυφο του εδάφους και τυχόν υφιστάμενες εγκαταστάσεις και λοιπά επίγεια ή υπόγεια εμπόδια όπως προϋπάρχουν στην προς βελτίωση επιφάνεια.
· Χαρακτηριστικές διατομές της προς βελτίωση έκτασης σε κατάλληλη κλίμακα (1:200 ή μεγαλύτερη) όπου θα δείχνονται τα απαραίτητα γεωτεχνικά στοιχεία του εδάφους (στρωματογραφία και ιδιότητες), και με κατάλληλο τρόπο οι εργασίες βελτίωσης (π.χ. εξυγιάνσεις, εδαφοπάσσαλοι, χαλικοπάσσαλοι, στραγγιστήρια, τσιμεντενέσεις κ.τ.λ.). Γίνεται σαφής αναφορά και περιγραφή των υλικών και εργασιών.

Αμοιβή

Η αμοιβή της προμελέτης βελτίωσης εδάφους ορίζεται στο 40% της συνολικής αμοιβής μελέτης βελτίωσης όπως υπολογίζεται στην παράγραφο 2.5.2.


ΓΜΕ.2.5.2: Οριστική μελέτη βελτίωσης εδάφους

Αντικείμενο

Αντικείμενο της Οριστικής Μελέτης Βελτίωσης είναι ο πλήρης σχεδιασμός του έργου και συγκεκριμένα η διαστασιολόγηση όλων των απαραίτητων στοιχείων και ο καθορισμός της μεθοδολογίας, των λεπτομερειών κατασκευής, των υλικών και εργασιών σε όλη την έκταση της προς βελτίωση επιφάνειας καθώς και των απαιτούμενων ελέγχων κατά την κατασκευή και παρακολούθησης μετά την κατασκευή.

Περιεχόμενο

Η οριστική μελέτη βελτίωσης περιλαμβάνει (όχι περιοριστικά) τα ακόλουθα:

(α) Τεύχος Τεχνικής Έκθεσης που περιλαμβάνει τα ακόλουθα:

· Δεδομένα, ιστορικό έργου, εντολές εργοδότη, ονόματα αυτών που συνέταξαν τη μελέτη και αυτών που την έλεγξαν
· Τεχνική περιγραφή του έργου και σύντομη περιγραφή των γεωλογικών-γεωτεχνικών συνθηκών.
· Καθορισμός των ιδεατών γεωτεχνικών τομών του εδάφους και εκτίμηση των πιθανών μορφών αστοχιών με βάση τις Εκθέσεις Αξιολόγησης. Στις τομές αποτυπώνεται η στρωματογραφία, οι τιμές σχεδιασμού των διαφόρων παραμέτρων (φυσικών και μηχανικών χαρακτηριστικών) των στρώσεων, οι στάθμες (μέγιστες ετήσιες και 50-ετίας) του υπογείου νερού.
· Επισήμανση των κυρίων - κρίσιμων συνθηκών που πρέπει να τηρηθούν (ανεκτές παραμορφώσεις επιτρεπτές επιπτώσεις στον περιβάλλοντα χώρο, χρονοδιάγραμμα κατασκευής κ.λ.π.)
· Αναλυτική περιγραφή της λύσης και της διαδικασίας & αλληλουχίας κατασκευής.
· Προβλέψεις τρόπου ελέγχου συμπεριφοράς της κατασκευής τόσο κατά τη διάρκεια εκτέλεσης των έργων όσο και μετά.
· Εφαρμοστέοι κανονισμοί.
· Οδηγίες για μέτρα ασφαλείας κατά τη διάρκεια των εργασιών.
· Παρατηρήσεις και οδηγίες για την αποφυγή ή τον περιορισμό ενόχλησης στο περιβάλλον από την κατασκευή του έργου.

(β) Τεύχος αναλυτικών υπολογισμών, όπως απαιτούνται ανάλογα με τη μέθοδο βελτίωσης, κατά στάδιο και στο τέλος της κατασκευής και διαστασιολόγησης όλων των στοιχείων του έργου με αναφορά στις παραδοχές υπολογισμού και στον τρόπο ανάλυσης. Επιλύονται όλες οι απαιτούμενες διατομές κατά μήκος του έργου.

(γ) Τεύχος Τεχνικών Προδιαγραφών μεθόδων και υλικών όπου περιγράφονται αναλυτικά οι απαιτήσεις όλων των χρησιμοποιούμενων υλικών και οι τρόποι κατασκευής. Εάν υπάρχουν πρότυπες προδιαγραφές θα γίνεται παραπομπή σε αυτές άλλως θα δίνεται ειδική προδιαγραφή για το συγκεκριμένο έργο. Ιδιαιτέρως θα ορίζονται οι ποιότητες υλικών και ο τρόπος παρακολούθησης ποιότητας και οι διαδικασίες ελέγχου.

(δ) Τεύχος αναλυτικής προσμέτρησης όλων των εργασιών και προϋπολογισμού.

(ε) Σχέδια:

· Γενική Οριζοντιογραφία στην οποία απεικονίζεται η ευρύτερη περιοχή και η θέση του υπό μελέτη έργου.
· Οριζοντιογραφία υπό κατάλληλη κλίμακα (1:500 ή μεγαλύτερη) στην οποία φαίνονται το ανάγλυφο του εδάφους, τυχόν υφιστάμενες εγκαταστάσεις και λοιπά επίγεια ή υπόγεια εμπόδια όπως προϋπάρχουν και η διάταξη του έργου με ευκρινή απεικόνιση όλων των απαιτούμενων εργασιών βελτίωσης.
· Οριζοντιογραφία διάταξης έργων διαφόρων κατασκευαστικών σταδίων (εάν απαιτείται) στην κλίμακα του προηγούμενου σχεδίου.
· Χαρακτηριστικές-τυπικές διατομές στην κατάλληλη κλίμακα (1:200 ή μεγαλύτερη) όπου θα δείχνονται τα απαραίτητα γεωτεχνικά στοιχεία του εδάφους (στρωματογραφία και ιδιότητες) και με ακριβή και κατάλληλο κατά περίπτωση τρόπο όλες οι απαιτούμενες εργασίες βελτίωσης σε κάθε στάδιο συμπεριλαμβανομένων της πάσης φύσεως λεπτομερειών. Συνοδεύονται από υπόμνημα με αναφορά και περιγραφή των υλικών και εργασιών.
· Κατάλληλες κατά περίπτωση τομές με ακριβή απεικόνιση (πλήρη στοιχεία αποστάσεων, διαστάσεων, υψομέτρων) των απαιτούμενων εργασιών και λεπτομερειών που επιτρέπουν την πλήρη κατασκευή του έργου. Συνοδεύονται από υπόμνημα με αναφορά και περιγραφή των υλικών, εργασιών και ελέγχων.

Αμοιβή

Η συνολική αμοιβή μελέτης βελτίωσης εδάφους, εφόσον πρόκειται για αυτοτελή μελέτη βελτίωσης και δεν εντάσσεται στη μελέτη θεμελίωσης επιχώματος, τεχνικού έργου, κτιριακής εγκατάστασης ή λιμενικού έργου καθορίζεται από τον τύπο:

Α = Μ*Ε0,80 ()

όπου:

· Ε η επιφάνεια εδάφους προς βελτίωση (m2)
· Μ συντελεστής μεθόδου βελτίωσης

Ο συντελεστής μεθόδου βελτίωσης λαμβάνεται από τον παρακάτω πίνακα:

M=2 | για βελτίωση με εξυγίανση, όπλιση με γεωσυνθετικά πλέγματα, φυσικοχημικές μέθοδοι ή συνδυασμό αυτών
M=7 | για βελτίωση με προφόρτιση, δυναμική ή βαθιά δονητική συμπύκνωση, κατακόρυφα στραγγιστήρια, χαλικοπασσάλους, εδαφοπασσάλους (jet grouting), καταβιβασμό υπογείου ορίζοντα, τσιμεντενέσεις ή συνδυασμό αυτών

Στο στάδιο προμελέτης αντιστοιχεί το 40% της συνολικής αμοιβής ενώ στο στάδιο της οριστικής μελέτης το 60% της συνολικής αμοιβής. Σε περίπτωση που συντάσσεται απ΄ευθείας οριστική μελέτη, καταβάλλεται το 80% της συνολικής αμοιβής.

Η αμοιβή της μελέτης βελτίωσης εδάφους θεμελίωσης επιχωμάτων, κτιρίων και τεχνικών, αποτελεί τμήμα της συνολικής αμοιβής τους, όπως αναφέρεται στις παραπάνω παραγράφους του παρόντος κεφαλαίου. Η αμοιβή της μελέτης βελτίωσης εδάφους που γίνεται για την θεμελίωση λιμενικών έργων καθορίζεται στα άρθρα ΛΙΜ2 έως ΛΙΜ6.

Η ελάχιστη αμοιβή για τη μελέτη βελτίωσης εδάφους στην περίπτωση που πρόκειται για αυτοτελή μελέτη και δεν εντάσσεται στη μελέτη θεμελίωσης επιχώματος, τεχνικού έργου, κτιριακής εγκατάστασης ή λιμενικού έργου ορίζεται στα 1.000 .


ΓΜΕ.2.6: Μελέτη αποκατάστασης & σταθεροποίησης κατολίσθησης

Αντικείμενο

Αντικείμενο της μελέτης αποκατάστασης και σταθεροποίησης κατολίσθησης είναι η διερεύνηση των συνθηκών που σχετίζονται με την εκδήλωση της κατολίσθησης, η σύνθεση-αξιολόγηση των διαθέσιμων στοιχείων και ο σχεδιασμός των απαραίτητων έργων για τη σταθεροποίηση της κατολίσθησης.

Η μελέτη αποκατάστασης κατολίσθησης εκπονείται γενικά σε τρία στάδια: προκαταρκτική μελέτη, προμελέτη και οριστική μελέτη. Το στάδιο της προκαταρκτικής μελέτης εκπονείται εφόσον ζητηθεί από τον Κύριο του Έργου. Σε ορισμένες περιπτώσεις το στάδιο της προμελέτης είναι δυνατόν να παραληφθεί.

· ΓΜΕ.2.6.1: Στάδιο προκαταρκτικής μελέτης αποκατάστασης & σταθεροποίησης κατολίσθησης
· ΓΜΕ.2.6.2: Στάδιο προμελέτης αποκατάστασης & σταθεροποίησης κατολίσθησης
· ΓΜΕ.2.6.3: Στάδιο οριστικής μελέτης αποκατάστασης & σταθεροποίησης κατολίσθησης


ΓΜΕ.2.6.1: Στάδιο προκαταρκτικής μελέτης αποκατάστασης & σταθεροποίησης κατολίσθησης

Περιεχόμενα

Η προκαταρκτική μελέτη σταθεροποίησης κατολίσθησης εκπονείται πριν το στάδιο προγραμματισμού, εκτέλεσης και αξιολόγησης γεωλογικών και γεωτεχνικών ερευνών και περιλαμβάνει ενδεικτικά και όχι περιοριστικά τα ακόλουθα:

(α) Αναγνώριση της περιοχής και συγκέντρωση σχετικών υφιστάμενων στοιχείων.

(β) Καταγραφή του ιστορικού και των επιπτώσεων της κατολίσθησης.

(γ) Εκτίμηση της επικινδυνότητας και προτάσεις άμεσων μέτρων εάν απαιτούνται. Επίσης περιλαμβάνονται ενδεικτικές εναλλακτικές προτάσεις αντιμετώπισης στο βαθμό που αυτό είναι εφικτό με βάση τα διαθέσιμα στοιχεία.

(δ) Προτάσεις σχετικά με τις έρευνες, μετρήσεις παρακολούθησης και μελέτες που θα προγραμματιστούν για την αποκατάσταση και σταθεροποίηση της κατολίσθησης.

(ε) Σχέδια: οριζοντιογραφία και διατομή (τουλάχιστον σε σκαρίφημα εάν δε διατίθενται τοπογραφικά στοιχεία) με απεικόνιση και αναγραφή των κατάλληλων στοιχείων.

Αμοιβή

Η αμοιβή προκαταρκτικής μελέτης αποκατάστασης & σταθεροποίησης κατολίσθησης καθορίζεται από τον παρακάτω πίνακα σε συνάρτηση με το μέγεθος της επιφάνειας της, Ε, που ορίζεται ως το γινόμενο του μήκους της κατολίσθησης (κεκλιμένη απόσταση μεταξύ χείλους και πόδα) επί του πλάτους αυτής:

Ε(m2) | E<=3000 | 3000<E<=10000 | 10000<E
Σ(Φ) () | 1.500 | 2.000 | 3.000


ΓΜΕ.2.6.2: Στάδιο προμελέτης αποκατάστασης & σταθεροποίησης κατολίσθησης

Περιεχόμενα

Η προμελέτη σταθεροποίησης κατολίσθησης εκπονείται μετά την ολοκλήρωση του προγράμματος των γεωτεχνικών ερευνών και της αξιολόγησης των γεωλογικών / γεωτεχνικών στοιχείων και περιλαμβάνει ενδεικτικά και όχι περιοριστικά τα ακόλουθα:

(α) Δεδομένα, εντολές εργοδότη, ονόματα αυτών που συνέταξαν τη μελέτη και αυτών που την έλεγξαν.

(β) Ιστορικό εκδήλωσης της κατολίσθησης με αναφορά και σχολιασμό σε κάθε πιθανό αίτιο.

(γ) Καθορισμός των χαρακτηριστικών γεωτεχνικών τομών, όπως προκύπτουν από την Έκθεση Αξιολόγησης και τα λοιπά στοιχεία μετρήσεων γεωτεχνικών οργάνων. Στις τομές αποτυπώνεται η στρωματογραφία, οι τιμές σχεδιασμού των διαφόρων παραμέτρων (φυσικών και μηχανικών χαρακτηριστικών) των στρώσεων, οι στάθμες (μέγιστες ετήσιες και 50 ετίας) του υπογείου νερού, οι μετρήσεις αποκλισιομέτρων.

(δ) Ανάδρομες αναλύσεις ευστάθειας, με σκοπό την κατά το δυνατό ακριβέστερη προσομοίωση του μηχανισμού της κατολίσθησης (γεωμετρία της επιφάνειας, καθεστώς πιέσεων πόρων κτλ.) και προσδιορισμό των παραμέτρων διατμητικής αντοχής του εδάφους.

(ε) Διερεύνηση και περιγραφή πρόσφορων εναλλακτικών λύσεων σταθεροποίησης από τις οποίες θα προτείνεται η βέλτιστη από τεχνικοοικονομική και περιβαλλοντική άποψη λύση. Θα καταγράφονται όλες οι οδηγίες και περιορισμοί που έχουν δοθεί από τον κύριο του έργου για την κατασκευή του έργου.

(στ) Υπολογισμοί που περιλαμβάνουν αναλύσεις ευστάθειας των πιθανών εναλλακτικών λύσεων με κατάλληλη παρουσίαση (πινακοποίηση) των αποτελεσμάτων.

(ζ) Πρόταση για τα προς υιοθέτηση μέτρα αποκατάστασης και σταθεροποίησης καθώς ενδεχομένως και εναλλακτικών λύσεων αυτών και συνοπτική περιγραφή διαδικασίας κατασκευής.

(η) Επισήμανση γεωλογικών/γεωτεχνικών κινδύνων για τους οποίους απαιτείται περαιτέρω διερεύνηση και μελέτη.

(θ) Προτάσεις περαιτέρω ερευνών ή εγκατάστασης και παρακολούθησης γεωτεχνικών οργάνων εάν απαιτούνται για την οριστική μελέτη.

(ι) Εκτίμηση ποσοτήτων προϋπολογισμός.

(ια) Σχέδια:

· Γενική Οριζοντιογραφία στην οποία απεικονίζεται η ευρύτερη περιοχή και η θέση της κατολίσθησης.
· Γεωτεχνική Οριζοντιογραφία υπό κατάλληλη κλίμακα (1:500 ή μεγαλύτερη) στην οποία φαίνονται τα στοιχεία του εδάφους (ανάγλυφο και γεωλογικοί σχηματισμοί με διαφορετικά χρώματα ώστε να είναι σαφή τα επιφανειακά όριά τους), τα στοιχεία των τυχόν υφιστάμενων εγκαταστάσεων και λοιπών επίγειων ή υπόγειων εμποδίων όπως προϋπάρχουν, τα όρια της κατολίσθησης, οι θέσεις γεωτεχνικής έρευνας, γεωτεχνικών οργάνων και επιφανειακών μαρτύρων καθώς και τα διανύσματα, μετακινήσεων αυτών.
· Οριζοντιογραφία διάταξης προτεινόμενων έργων σταθεροποίησης στην κλίμακα του προηγούμενου σχεδίου. Χαρακτηριστικές τομές στην κατάλληλη κλίμακα όπου θα δείχνονται τα απαραίτητα γεωτεχνικά στοιχεία του εδάφους (στρωματογραφία, ιδιότητες, στάθμες υπογείων υδάτων, επιφάνεια ή επιφάνειες ολίσθησης κτλ.), και με ακριβείς διαστάσεις, υψόμετρα κτλ. η εξωτερική γεωμετρία του έργου συμπεριλαμβανομένων των εκσκαφών θεμελίωσης και των ζωνών των διαφόρων υλικών κατασκευής (π.χ. αντίβαρα, αποστραγγιστικές στρώσεις, εξυγίανση κτλ.) και ενδεικτικά τα τυχόν στοιχεία αντιστήριξης, όπλισης και αποστράγγισης, οι επενδύσεις και η διαμόρφωση της εξωτερικής επιφάνειας. Γίνεται σαφής αναφορά και περιγραφή των υλικών και εργασιών.

Αμοιβή

Η αμοιβή της προμελέτης αποκατάστασης και σταθεροποίησης κατολίσθησης καθορίζεται από τον τύπο:

Σ (Φ) = 500*Ε0,35 ()

όπου:

· E επιφάνεια της κατολίσθησης σε m2 (όπως ορίζεται στην παραπάνω παράγραφο 2.6.1)

Η ελάχιστη αμοιβή προμελέτης αποκατάστασης και σταθεροποίησης κατολίσθησης ορίζεται στα 1.200.


ΓΜΕ.2.6.3: Στάδιο οριστικής μελέτης αποκατάστασης & σταθεροποίησης κατολίσθησης

Περιεχόμενα

Η οριστική μελέτη σταθεροποίησης κατολίσθησης εκπονείται μετά την ολοκλήρωση όλων των γεωτεχνικών ερευνών και αξιολογήσεων και περιλαμβάνει ενδεικτικά και όχι περιοριστικά τα ακόλουθα:

(α) Τεύχος Τεχνικής Έκθεσης που περιλαμβάνει τα ακόλουθα:

· Δεδομένα, ιστορικό έργου, εντολές εργοδότη, ονόματα αυτών που συνέταξαν τη μελέτη και αυτών που την έλεγξαν.
· Τεχνική περιγραφή του έργου και σύντομη περιγραφή των γεωλογικών-γεωτεχνικών συνθηκών.
· Καθορισμός των χαρακτηριστικών γεωτεχνικών τομών όπως προκύπτουν από την Έκθεση Αξιολόγησης και τα λοιπά στοιχεία μετρήσεων γεωτεχνικών οργάνων. Στις τομές αποτυπώνεται η στρωματογραφία, οι τιμές σχεδιασμού των διαφόρων παραμέτρων (φυσικών και μηχανικών χαρακτηριστικών) των στρώσεων, οι στάθμες (μέγιστες ετήσιες και 50 ετίας) του υπογείου νερού, οι μετρήσεις αποκλισιομέτρων.
· Επαναλαμβάνονται ανάδρομες αναλύσεις ευστάθειας, σε περίπτωση ακριβέστερων γεωτεχνικών στοιχείων από τη συμπληρωματική γεωτεχνική έρευνα και τις μετρήσεις παρακολούθησης των οργάνων, με σκοπό την κατά το δυνατό ακριβέστερη προσομοίωση του μηχανισμού της κατολίσθησης (γεωμετρία της επιφάνειας, καθεστώς πιέσεων πόρων κ.τ.λ.) και προσδιορισμό των παραμέτρων διατμητικής αντοχής του εδάφους.
· Επισήμανση των κυρίων - κρίσιμων συνθηκών που πρέπει να τηρηθούν (ανεκτές παραμορφώσεις, επιτρεπτές επιπτώσεις στον περιβάλλοντα χώρο, χρονοδιάγραμμα κατασκευής κ.λ.π.).
· Αναλυτική περιγραφή της λύσης και της διαδικασίας & αλληλουχίας κατασκευής.
· Προβλέψεις τρόπου ελέγχου συμπεριφοράς της κατασκευής τόσο κατά τη διάρκεια εκτέλεσης των έργων όσο και μετά.
· Εφαρμοστέοι κανονισμοί.
· Οδηγίες για μέτρα ασφαλείας κατά τη διάρκεια των εργασιών.
· Παρατηρήσεις και οδηγίες για την αποφυγή ή τον περιορισμό ενόχλησης στο περιβάλλον από την κατασκευή του έργου.

(β) Τεύχος αναλυτικών υπολογισμών (αναλύσεις ευστάθειας), κατά στάδιο και στο τέλος της κατασκευής και όλων των απαραίτητων υπολογισμών για τη διαστασιολόγηση όλων των στοιχείων του έργου (τοίχοι αντιστήριξης, πασσαλότοιχοι, αποστραγγίσεις, αγκυρώσεις κτλ.) με αναφορά στις παραδοχές υπολογισμού και στον τρόπο ανάλυσης. Αναλύονται όλες οι απαιτούμενες διατομές κατά μήκος του έργου. Συγκεντρώνονται σε πίνακα οι ελάχιστοι συντελεστές ασφαλείας ανά κρίσιμη επιφάνεια και περίπτωση φόρτισης για κάθε διατομή.

Σε περίπτωση που οι παραπάνω υπολογισμοί γίνονται με χρήση προγράμματος ηλεκτρονικού υπολογιστή, το πρόγραμμα πρέπει να είναι αναγνωρισμένο, ενδεδειγμένο για την περίπτωση και να δίνονται τα βασικά σημεία της θεωρίας στην οποία βασίζεται ο τρόπος εισαγωγής των δεδομένων και εξαγωγής των αποτελεσμάτων. Τα φύλλα δεδομένων/αποτελεσμάτων κάθε υπολογισμού επισυνάπτονται σε παραρτήματα.

(γ) Τεύχος Τεχνικών Προδιαγραφών μεθόδων και υλικών, όπου περιγράφονται αναλυτικά οι απαιτήσεις όλων των χρησιμοποιούμενων υλικών και οι τρόποι κατασκευής. Εάν υπάρχουν πρότυπες προδιαγραφές θα γίνεται παραπομπή σε αυτές άλλως θα δίνεται ειδική προδιαγραφή για το συγκεκριμένο έργο. Ιδιαιτέρως θα ορίζονται οι ποιότητες υλικών και ο τρόπος παρακολούθησης ποιότητας και οι διαδικασίες ελέγχου.

(δ) Τεύχος αναλυτικής προσμέτρησης όλων των εργασιών και προϋπολογισμού.

(ε) Σχέδια:

· Γενική Οριζοντιογραφία στην οποία απεικονίζεται η ευρύτερη περιοχή και η θέση της κατολίσθησης.
· Οριζοντιογραφία υπό κατάλληλη κλίμακα (1:500 ή μεγαλύτερη) στην οποία φαίνονται το ανάγλυφο του εδάφους, στοιχεία των τυχόν υφιστάμενων εγκαταστάσεων και λοιπών επίγειων ή υπόγειων εμποδίων όπως προϋπάρχουν και η διάταξη του έργου με ευκρινή απεικόνιση όλων των στοιχείων (αντίβαρα, βαθμίδες και αναβαθμοί, επενδύσεις αντιδιαβρωτική προστασία, κλίσεις αναβαθμών και επικλίσεις βαθμίδων, στοιχεία αντιστήριξης, διαδρομές τυχόν στραγγιστηρίων και λοιπών αποστραγγιστικών έργων, έργα βελτίωσης κ.τ.λ.).
· Οριζοντιογραφία διάταξης έργων διαφόρων κατασκευαστικών σταδίων (εάν απαιτείται) στην κλίμακα του προηγούμενου σχεδίου.
· Χαρακτηριστικές-τυπικές διατομές στην κατάλληλη κλίμακα (1:200 ή μεγαλύτερη) όπου δείχνονται τα απαραίτητα γεωτεχνικά στοιχεία του εδάφους (στρωματογραφία και ιδιότητες) και με ακριβείς διαστάσεις, αποστάσεις και υψόμετρα η εξωτερική γεωμετρία του έργου συμπεριλαμβανομένων των εκσκαφών θεμελίωσης και των ζωνών των διαφόρων υλικών κατασκευής (π.χ. αντίβαρα, αποστραγγιστική στρώση, εξυγίανση κτλ.), οι τυχόν οπλισμοί, τα τυχόν μέτρα ενίσχυσης πρανών προσωρινών εκσκαφών (π.χ. ηλώσεις) τα τυχόν στοιχεία αντιστήριξης, τα αποστραγγιστικά έργα, οι επενδύσεις, η διαμόρφωση της εξωτερικής επιφάνειας και όλες οι απαιτούμενες κατασκευαστικές λεπτομέρειες. Συνοδεύονται από υπόμνημα με αναφορά και περιγραφή των υλικών και εργασιών.
· Όλες οι απαραίτητες διατομές, σε κατάλληλη κλίμακα (1:200 ή μεγαλύτερη), με ακριβή απεικόνιση (πλήρη στοιχεία αποστάσεων, διαστάσεων, υψομέτρων) των απαιτούμενων εργασιών εκσκαφής, εξυγίανσης, αντιστήριξης αποστράγγισης κτλ. που επιτρέπουν την πλήρη κατασκευή του έργου.
· Ανάπτυγμα όψης (μηκοτομή), στην περίπτωση οπλισμένου επιχώματος, στο οποίο θα απεικονίζονται με ακρίβεια οι εκσκαφές κατά μήκος του ποδός έδρασης και οι οπλισμοί στα επιμέρους τμήματα του επιχώματος (στάθμες τοποθέτησης φύλλων οπλισμού, τύποι και μήκη αυτών).
· Κατασκευαστικά σχέδια δομικών στοιχείων (κάτοψη όψη κατά μήκος τομή διατομές λεπτομέρειες ξυλότυποι αναπτύγματα οπλισμών).
· Σχέδιο εγκατάστασης και παρακολούθησης γεωτεχνικών οργάνων και επιφανειακών μαρτύρων στο οποίο απεικονίζονται σε οριζοντιογραφία οι προτεινόμενες θέσεις εγκατάστασης των παραπάνω και αναγράφεται στο υπόμνημα το πρόγραμμα παρακολούθησης αυτών τόσο κατά τη διάρκεια της κατασκευής όσο και μετά.

Αμοιβή

Η αμοιβή της οριστικής μελέτης αποκατάστασης και σταθεροποίησης κατολίσθησης καθορίζεται από τον παρακάτω τύπο:

Σ (Φ) = 700*Ε0,35 ()

όπου:

· E επιφάνεια της κατολίσθησης σε m2 (όπως ορίζεται στην παραπάνω παράγραφο, 2.6.1)

Στην παραπάνω αμοιβή συμπεριλαμβάνεται η αμοιβή μελέτης μέτρων ενίσχυσης προσωρινών ή μόνιμων πρανών εκσκαφής και η αμοιβή μελέτης βελτίωσης εδάφους (οποιαδήποτε μέθοδος ή συνδυασμός μεθόδων βελτίωσης συμπεριλαμβανομένου και της μελέτης καταβιβασμού στάθμης υδροφόρου ορίζοντα). Στην παραπάνω αμοιβή δεν περιλαμβάνονται εξειδικευμένοι έλεγχοι σε σεισμό (δυναμική ελαστοπλαστική ανάλυση με πεπερασμένα στοιχεία-διαφορές) η εκπόνηση των οποίων, εφόσον κριθούν απαραίτητοι, αμείβεται ιδιαιτέρως με εκτίμηση των ανθρωποημερών απασχόλησης γεωτεχνικού μηχανικού.

Η αμοιβή μελέτης μόνιμων έργων αντιστήριξης (τοίχων αντιστήριξης, πασσαλοτοίχων, έγχυτων διαφραγμάτων, τοίχων οπλισμένης γης) υπολογίζεται με βάση τα σχετικά άρθρα του κεφαλαίου των Τεχνικών Έργων και προστίθεται στην παραπάνω αμοιβή. Ειδικότερα, για τη μελέτη προσωρινής αντιστήριξης (πασσαλοσανίδες, συστήματα τύπου Berlinoise, πασσαλοδιαφράγματα και λοιπά διαφράγματα με ή χωρίς αντηρίδες/αγκυρώσεις) η αμοιβή υπολογίζεται ως το 60% της αντίστοιχης αμοιβής μελέτης μόνιμου πασσαλότοιχου.

Στην παραπάνω αμοιβή προστίθεται και η αμοιβή μελετών τυχόν απαιτούμενων έργων για τις οποίες δεν υπάρχει προσδιορισμός αμοιβής στον παρόντα κανονισμό (π.χ. μικροσήραγγες) και η οποία θα υπολογίζεται με εκτίμηση των ανθρωποημερών απασχόλησης γεωτεχνικού μηχανικού.

Σε περίπτωση που συντάσσεται απ' ευθείας οριστική μελέτη καταβάλλεται και το 50% της αμοιβής της προμελέτης. Η ελάχιστη αμοιβή για την οριστική μελέτη αποκατάστασης και σταθεροποίησης κατολίσθησης ορίζεται στα 2.600 .


ΓΜΕ.2.7: Μελέτη ΧΥΤΑ - αποκατάσταση υπαρχόντων ΧΔΑ

Αντικείμενο

Αντικείμενο της γεωτεχνικής μελέτης των ΧΥΤΑ και ΧΔΑ είναι ο σχεδιασμός της θεμελίωσης, των πρανών εκσκαφής και επιχώσεων τόσο κατά τη διάρκεια της κατασκευής όσο και της λειτουργίας, του συστήματος στεγάνωσης και κάλυψης, του συστήματος συλλογής και απομάκρυνσης διηθημάτων και βιοαερίου και τέλος της ευστάθειας των διαφόρων τμημάτων του ΧΥΤΑ καθώς και τις επιπτώσεις των παραμορφώσεων στην αντοχή και λειτουργικότητα αυτών.

Περιεχόμενο

Η γεωτεχνική μελέτη των ΧΥΤΑ και ΧΔΑ περιλαμβάνει ενδεικτικά και όχι περιοριστικά τα ακόλουθα:

Ι) Κατασκευή νέων ΧΥΤΑ

α) Ο Σχεδιασμός Θεμελίωσης ΧΥΤΑ περιλαμβάνει:

· Φέρουσα ικανότητα εδάφους θεμελίωσης.
· Εκτίμηση καθιζήσεων του φυσικού εδάφους και των απορριμμάτων.
· Σχεδιασμό θεμελίωσης ΧΥΤΑ και επιμέρους κατασκευών συμπεριλαμβανομένης της όποιας απαιτούμενης βελτίωσης του υπεδάφους.
· Εκτίμηση υδροστατικών πιέσεων.
· Διερεύνηση κινδύνου ρευστοποίησης.

β) Ο Σχεδιασμός Πρανών περιλαμβάνει αναλύσεις ευστάθειας με και χωρίς σεισμό, υπό στραγγιζόμενες ή/ και αστράγγιστες συνθήκες, για:

· Πρανή εκσκαφών
· Πρανή επιχώσεων
· Πρανή εκσκαφών και επιχώσεων περιλαμβανομένου του συστήματος στεγάνωσης ή/και κάλυψης και των απορριμμάτων τόσο στη φάση κατασκευής όσο και λειτουργίας

γ) Τα Συστήματα Στεγάνωσης ΧΥΤΑ περιλαμβάνουν:

· Διερεύνηση της καταλληλότητας του υπεδάφους να συμβάλλει στην στεγανότητα του πυθμένα.
· Μελέτη βελτίωσης του υπεδάφους, εάν απαιτείται.
· Σχεδιασμός του πλέον πρόσφορου και οικονομικού συστήματος στεγάνωσης με βάση τον απαιτούμενο βαθμό στεγανοποίησης με χρησιμοποίηση γαιωδών υλικών, ανάμιξη γαιωδών υλικών με μπεντονίτη ή άλλα πρόσμικτα, γεωσυνθετικά υλικά ή συνδυασμό των παραπάνω.

δ) Τα Συστήματα συλλογής και Απομάκρυνσης Διηθημάτων από ΧΥΤΑ περιλαμβάνουν:

· Σχεδιασμό των ζωνών στράγγισης με χρήση κατάλληλων αδρανών ή/και γεωσυνθετικών υλικών.
· Ελέγχους ευστάθειας του συστήματος.
· Εκτίμηση καθιζήσεων ώστε να εξασφαλίζεται η λειτουργικότητα του συστήματος

ε) Τα συστήματα Συλλογής και Απομάκρυνσης Βιοαερίου από ΧΥΤΑ περιλαμβάνουν:

· Σχεδιασμό των διαπερατών ζωνών συγκέντρωσης βιοαερίου με χρήση κατάλληλων αδρανών υλικών.
· Ελέγχους ευστάθειας του συστήματος.

στ) Τα Συστήματα Κάλυψης ΧΥΤΑ περιλαμβάνουν:

· Σχεδιασμό του πλέον πρόσφορου και οικονομικού συστήματος κάλυψης με βάση τον απαιτούμενο βαθμό στεγάνωσης με χρήση γαιωδών και γεωσυθετικών υλικών.
· Εκτίμηση της εξασθένισης των καθιζήσεων με τον χρόνο για τον σχεδιασμό της αποστράγγισης και την λήψη αποφάσεων για την αξιοποίηση της επιφάνειας του ΧΥΤΑ μετά το κλείσιμο.
· Έλεγχοι ευστάθειας προσωρινών και τελικών πρανών.

ΙΙ) Αποκατάσταση υπαρχόντων Χώρων Διάθεσης Απορριμάτων (ΧΔΑ)

α) Μόλυνση υπεδάφους και Μετανάστευση Ρύπων: πραγματοποιείται αξιολόγηση των αποτελεσμάτων ειδικών ερευνών στην ευρύτερη περιοχή του ΧΔΑ με έμφαση στην έκταση της μόλυνσης του υπεδάφους καθώς και του τρόπου μετανάστευσης των ρύπων.

β) Συστήματα κατακόρυφης Στεγάνωσης Υπαρχόντων ΧΔΑ: περιλαμβάνεται η μελέτη εναλλακτικών τρόπων στεγάνωσης όπως:

· Λεπτών έγχυτων τοίχων
· Διαφραγματικών τοίχων μιας ή δύο φάσεων
· Συστημάτων κατακόρυφων γεωμεμβρανών
· Αλληλοτεμνόμενων πασσάλων με jet grouting
· Εφαρμογή ειδικών ενεμάτων με τσιμεντενέσεις

γ) Συστήματα Κάλυψης Υπαρχόντων ΧΔΑ: ισχύουν όσα περιγράφονται στην αντίστοιχη παράγραφο για ΧΥΤΑ.

Υποβλητέα

Τα προς υποβολή τεύχη και σχέδια θα είναι κατ' αντιστοιχία με αυτά των παραγράφων 2.1, 2.2 και 2.3.

Αμοιβή

Ο υπολογισμός των αμοιβών για τις μελέτες των επιχωμάτων - αναχωμάτων, ορυγμάτων και θεμελιώσεων (συμπεριλαμβανομένων των συστημάτων στράγγισης-στεγάνωσης και κάλυψης) υπολογίζεται με εκτίμηση των ανθρωποημερών απασχόλησης γεωτεχνικού μηχανικού.


ΓΜΕ.2.8: Εδαφοδυναμικές μελέτες

Αντικείμενο | Αντικείμενο των εδαφοδυναμικών μελετών είναι ο καθορισμός των σεισμικών δράσεων και των απαραίτητων γεωτεχνικών παραμέτρων για δυναμικές αναλύσεις, Μικροζωνικές Μελέτες, Μελέτες σεισμικής επικινδυνότητας, Μελέτες δυναμικής απόκρισης (Φραγμάτων, Επιχωμάτων, Αναχωμάτων, Ορυγμάτων, Αντιστηρίξεων, ελεύθερου πεδίου, υπόγειων έργων, κτιριακής κατασκευής με επιφανειακή ή βαθιά θεμελίωση, Μελέτη ρευστοποίησης ανάπτυξης υδατικών υπερπιέσεων καθιζήσεων κ.λ.π.).
Αμοιβή | Η αμοιβή εδαφοδυναμικών μελετών υπολογίζεται με εκτίμηση των ανθρωποημερών απασχόλησης γεωτεχνικού μηχανικού.


ΓΜΕ.2.9: Γνωματεύσεις

Αντικείμενο

Η σύνταξη και υποβολή γνωματεύσεων αφορά ενδεικτικά και όχι περιοριστικά στις ακόλουθες περιπτώσεις και προϋποθέτει την γνώση των γεωτεχνικών συνθηκών μέσω των κατάλληλων ερευνών και αξιολογήσεων ή την εκτίμηση αυτών με βάση τα διαθέσιμα στοιχεία:

· πρόταση θεμελίωσης, αντιστήριξης
· επάρκεια υφιστάμενης θεμελίωσης, αντιστήριξης
· ευστάθεια υφιστάμενου (φυσικού ή τεχνητού) πρανούς
· πρόταση βελτίωσης εδάφους
· προσδιορισμός πάχους οδοστρώματος και τυχόν απαιτούμενης εξυγίανσης
· γεωπεριβαλλοντικές αναγνωρίσεις

Περιεχόμενα

Στη γνωμάτευση περιλαμβάνονται (όχι περιοριστικά) τα ακόλουθα:

· Δεδομένα, ιστορικό έργου, εντολές εργοδότη, όνομα συντάκτη γνωμάτευσης και ελεγκτή αυτής.
· Τεχνική περιγραφή του έργου και σύντομη περιγραφή των γεωλογικών-γεωτεχνικών συνθηκών.
· Καθορισμός της χαρακτηριστικής γεωτεχνικής τομής όπως προκύπτει από την Έκθεση Αξιολόγησης ή σε περίπτωση που δεν υπάρχει διαθέσιμη έρευνα και αξιολόγηση αυτής από όλα τα διαθέσιμα στοιχεία και τις επί τόπου παρατηρήσεις. Στην τομή αποτυπώνεται η στρωματογραφία, οι τιμές σχεδιασμού των διαφόρων παραμέτρων (φυσικών και μηχανικών χαρακτηριστικών) των στρώσεων, οι στάθμες (μέγιστες ετήσιες και 50 ετίας) του υπογείου νερού, οι μετρήσεις γεωτεχνικών οργάνων ή επιφανειακών τοπογραφικών σημείων.
· Οι κατά περίπτωση απαιτούμενοι υπολογισμοί που τεκμηριώνουν τις προτάσεις συμπεράσματα όπως π.χ. υπολογισμός φέρουσας ικανότητας και καθιζήσεων (άμεσων μακροχρόνιων), έλεγχοι τοίχων αντιστήριξης, αναλύσεις ευστάθειας πρανούς για όλες τις προβλεπόμενες περιπτώσεις φόρτισης με αναζήτηση της κρίσιμης επιφάνειας ολίσθησης και προσδιορισμό του ελάχιστου συντελεστή ασφαλείας ή ανάστροφες αναλύσεις, ενδεικτικοί υπολογισμοί βελτίωσης εδάφους, προσδιορισμός μέσω κατάλληλων διαγραμμάτων και πινάκων του πάχους οδοστρώματος και πιθανόν της στρώσης εξυγίανσης κ.τ.λ.
· Προτάσεις Συμπεράσματα.
· Σχέδιο της διατομής του έργου που αναλύθηκε/ελέγχθηκε όπου θα δείχνονται όλα τα κατά περίπτωση απαραίτητα στοιχεία.

Αμοιβή

Η αμοιβή γνωμάτευσης υπολογίζεται με εκτίμηση των ανθρωποημερών απασχόλησης γεωτεχνικού μηχανικού.


ΓΜΕ.2.10: Μελέτη θεμελίωσης οδοστρώματος

 Πάνω Προγούμενη

Αντικείμενο

Αντικείμενο της μελέτης θεμελίωσης οδοστρώματος είναι η εκτίμηση της φέρουσας ικανότητας της στρώσης έδρασης οδοστρώματος σε περίπτωση χαμηλών επιχωμάτων (ύψους μικρότερου του 1,00μ.), έρπουσας χάραξης ή χάραξης σε διατομή ορύγματος και στην κατά περίπτωση μελέτη ενδεχόμενης απαίτησης βελτίωσης του εδάφους (στρώση εξυγίανσης, χρήσης γεωσυνθετικών, αποστράγγιση κ.λ.π.). Γενικότερα αφορά την θεμελίωση οδοστρωμάτων οδών, δαπέδων κτιριακών εγκαταστάσεων, δαπέδων και διαδρόμων αεροδρομίων και εκπονείται σε ένα στάδιο με την βοήθεια γεωτεχνικών στοιχείων και θεσμοθετημένων διαγραμμάτων και πινάκων.

Περιεχόμενα

Ο προγραμματισμός κατάλληλων ερευνητικών εργασιών υπαίθρου (φρέατα, δειγματοληψία, επί τόπου δοκιμές) και εργαστηρίου (κατάταξη, Proctor, CBR).

Η αξιοποίηση των γεωτεχνικών δεδομένων σε συνδυασμό με την κατηγοριοποίηση του εδάφους ανά διατομές σύμφωνα με τις ισχύουσες ΟΜΟΕ για την εκτίμηση της φέρουσας ικανότητας της στρώσης έδρασης οδοστρώματος (Φ.Ι.Σ.Ε.Ο.).

Η υποβολή πρότασης για ενδεχόμενη απαίτηση στρώσης εξυγίανσης και η διαστασιολόγηση της (πάχος, ποιότητα, μεθοδολογία κατασκευής).

Αμοιβή

Η αμοιβή υπολογισμού οδοστρώματος υπολογίζεται σύμφωνα με τον παρακάτω τύπο:

Σ (Φ) = 1000 + 1000*N^0.6 

Όπου:

· N ο αριθμός των ελεγχόμενων διατομών του οδικού έργου ή του διαδρόμου αεροδρομίου.