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1 About the program

1.1 What does the program do?

This program is based on the well-known Federal Highway Administration (FHWA)
Roadway Construction Noise Model v1.1. It is used to assist in the prediction of
construction noise. Due to the fact that construction is often conducted in close
proximity to residences and businesses, construction noise must be controlled and
monitored to avoid impacts on surrounding communities. In addition to community
issues, excessive noise can threaten a construction project’s progress. Each project
needs to balance the community’s need for peace and quiet with the contractor’s need
to progress the work.

The Central Artery/Tunnel (CA/T) project in Boston, Massachusetts, which began in
the early 1990s, is the largest urban construction project ever conducted in the United
States. Its noise control program developed the Construction Noise Control
Specification 721.560, the most comprehensive noise specification ever developed in
the United States. As part of the CA/T project noise control program, a construction
noise prediction spreadsheet was developed. This program is based on the noise
prediction calculations and the equipment database used in the CA/T prediction
spreadsheet. It provides a construction noise screening tool to easily predict
construction noise levels and to determine compliance with noise limits for a variety of
construction noise projects of varying complexity.

The CA/T predictions originated from Environmental Protection Agency (EPA) noise
level work and an Empire State Electric Energy Research Corp. Guide which utilizes an
"acoustical usage factor" to estimate the fraction of time each piece of construction
equipment is operating at full power (i.e., its loudest condition) during a construction
operation. The noise levels used in the program represent the A-weighted maximum
sound level (Lmax), measured at a distance of 50 feet (15.2 meters) from the
construction equipment.
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1.2 Minimum requirements

The minimum requirements for the usage of the programs are the following:

Windows 2000/ XP/ 2003/ Vista/ 7 (for each case, the latest service packs,
updates & patches must be installed)
Pentium III 800 MHz
800x600 with 256 color palette
700 MB free disk space
CD-Rom

If your system does not meet one or more of the above requirements, it is highly
recommended that you upgrade it before installing the programs. The recommended
system configuration is the following:

Windows 2000/ XP/ 2003/ Vista/ 7 (for each case, the latest service packs,
updates & patches must be installed)
Pentium IV 2.0 GHz
1280x768 with 16-bit color palette
1.2 GB free disk space
CD-Rom
Internet connection

1.3 Technical support

Support through the Internet

TechnoLogismiki offers technical support 24 hours per day, 365 days per year, through
the web site where you can get information on the latest programs and services.

Support by e-mail

Please use the dedicated e-mail addresses for better customer service:

for questions regarding sales: sales@technologismiki.com
for questions regarding the usage of programs: support@technologismiki.com
for any other question or comment: info@technologismiki.com

The normal response time is within two business days. If your inquiry cannot be
answered by e-mail, a customer service representative will contact you by telephone.

Interactive Support

Business days, 09:00 - 17:00 Eastern European Time:

Telephone [3 lines]: ++30-210-656-4147
Fax: ++30-210-654-8461
Address: 5, Imittou street, Cholargos, 15561, Athens, Greece.
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2 File

2.1 File menu

With this menu, you can perform file operations and print reports. In the File menu
you can select one of the following options:

New project
Open project
Save project
Save project as
Import
o Import RCNM1 source file

Print setup
Print
Print to
o Print to file

o Print to Word

o Print to Word (Formatted)

o Print to Excel

Exit

2.2 New project

With this option, a new project is started. All data, results, graphs, titles etc. of the
previous project are erased.

To create a new project:

1. Select New project from the File menu.
2. If a project is already loaded and changes have been made, a warning message will
appear that asks the user whether to save the changes or not.
3. The current project is erased and a new project is started.

2.3 Open project

With this option, an existing project is loaded. The project may be located locally, in a
network or in an external media device such as a CD-Rom. If a project is already
loaded and changes have been made, a warning message will appear that asks
whether to save the changes or not. When a project is loaded, all data of the previous
project are lost.

To open an existing project:

1. Select Open project from the File menu.
2. Select the path of the file.
3. Select the file type from the Files of type drop-down list. The default option is
"Construction noise project" with the extension .m33.
4. Select the file by clicking on it.
5. Select Open to open the selected file. Select Cancel to cancel the operation.
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NOTE: You can find sample projects in the installation folder of the program:
C:\Program Files\TechnoLogismiki\TLW2013\Samples\ConstructionNoise

Supported file types

Μ33 (Construction noise project): Files created by Construction Noise version 2012
and 2013.
Μ133 (Construction noise project): Files created by Construction Noise version
2011, 2010, 2009 or 2008.
BCK (Backup files): If you have selected from program options the creation of
backup copy when a file is loaded, then the file can be loaded by selecting Backup
files (*.bck) from the Files of type drop-down list.
*.* (All files): Displays all files in the current folder.

NOTE: If a message "Could not load project. File may be corrupt or saved by an
unknown or incompatible version of the program" then either you are  trying to load a
project that does not belong to this program or the file is used (and locked) by
another process in your computer.

2.4 Save project

With this option, you can save all data of a project into a file. The file may be saved
locally, in a network location or in an external media device such as a disk.

The filename and path will be asked only the first time you are saving a project. When
the filename and path are set, all subsequent saves will be made to the same file.

When you want to rename a file or save it in a new location, use Save project as...
from the File menu.

To save the current project:

1. Select Save project from the File menu.
2. If the location of the file is already set, the project is saved to this file without any
messages. If the filename is not set, a dialog box will appear that allows the selection
of the filename and path.
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2.5 Save project as

With this option, the current project is saved just as in the case of Save project, but
with the difference that the name and/or location of the file can be changed. In this
way, you can create backup files or move a project to another media device.

To save a project with another name and/or to another location:

1. Select Save project as from the File menu.
2. Select the path of the file.
3. Type the filename in the File name text box.
4. Select Save to save the project with the selected filename and path. Select Cancel
to cancel the operation.

NOTE: If a file with the same name and in the same path already exists, a warning
message will appear that asks whether to overwrite the file or not. If you answer Yes,
then the existing file is erased and the new file takes its place. If you answer No, the
existing file remains intact but NO changes of the current project are saved.

2.6 Import

2.6.1 Import RCNM1 source file

With this option, you can import data from a .cas file created by RCNM v1.0/v1.1. Any
existing data will be overwritten. 

To import data from a .cas file created by FHWA's Roadway Construction Noise Model
v1.0/v1.1:

1. Select Import from the File menu.
2. Select Import RCNM1 source file from the Import menu.
3. Select the path of the file.
4. Select the file type from the Files of type drop-down list. The default option is
"Roadway construction noise model" with the extension .cas.
5. Select the file by clicking on it.
6. Select Open to open and analyze the file.
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The 2009 version of the construction noise program is 100% compatible with RCNM
v1.0/v1.1. However backwards compatibility is not possible since the construction
noise program has several features that are not present in RCNM v1.0/v1.1. Therefore
only an import function is available.

2.7 Print setup

With this option, you can select which parts of the project will be included in the
printouts. When a new project is created, a full report is selected by default.

To modify the print setup:

1. Select Print setup from the File menu.
2. Select the sections (Title, Project information etc) that will be printed for each
solution, from the list on the left.
3. Select the receptors that will be included in the report from the list on the right.
4. Check Use new page for each object if you want to use a new page for each
solution in the report.
5. Check Repeat headers for data/results if you want to repeat the headers when
large tables span multiple pages.
6. Select Ok to apply the changes and close the dialog box. Select Cancel to close the
dialog box without applying any changes.

The quick keys (Select all, Select None, Select Invert) can be used to quickly select
all objects, deselect all objects and invert the current selection of a list.
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NOTE: The changes are saved with the project. The above preferences are used to all
printouts, either to the printer or to other formats such as Word file, Excel file etc.

2.8 Print

With this option, you can prepare a report to be printed to a local, network or virtual
printer such as Adobe PDF Writer. The parts of the project that will be included in the
report are determined from print setup.

By selecting Print, the report is not printed directly; instead, a document is prepared
and a preview of the printout is created by the Print manager. You can print the
report by clicking the Print button of the toolbar of Print manager.

To create a report:

1. Select Print from the File menu.
2. A report is prepared and sent to Print manager. A preview of the document
appears.
3. You can print the report by clicking the Print button of the toolbar.

NOTE: A complete user manual on the capabilities of Print manager can be found in
the corresponding help file.
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2.9 Print to

2.9.1 Print to File

With this option, you can create a simple text file containing a report of the project.
This file is recognized and can be further modified by word processors such as
Microsoft Word, OpenOffice Writer etc.

To print to a text file:

1. Select Print to from the File menu.
2. Select Print to file from the Print to menu.
3. Select the path of the file.
4. Type the filename in the File name text box.
5. Select Save to create the file.

The parts of the project that will be included in the report are determined from print
setup.

NOTE: If a file with the same name and in the same path already exists, a warning
message will appear that asks whether to overwrite the file or not. If you answer Yes,
then the existing file is erased and the new file takes its place. If you answer No, the
existing file remains intact but the report is NOT printed.

2.9.2 Print to Word

If Microsoft Word (version 97, 2000, XP, 2003 or later) has been installed in the
system, then a Microsoft Word file containing the report can be created. Note that
Microsoft Word is a separate program and it is not included in TechnoLogismiki's
products. Moreover, no technical support is offered regarding the usage of Microsoft
Word.

To print the report to a Microsoft Word file:

1. Select Print to from the File menu.
2. Select Print to Word from the Print to menu.

The parts of the project that will be included in the report are determined from print
setup.



Construction noise16

© 2012 TechnoLogismik i

2.9.3 Print to Word (Formatted)

If Microsoft Word (version 97, 2000, XP, 2003 or later) has been installed in the
system, then a Microsoft Word file containing the report can be created. Note that
Microsoft Word is a separate program and it is not included in TechnoLogismiki's
products. Moreover, no technical support is offered regarding the usage of Microsoft
Word.

To print the report to a formatted Microsoft Word file:

1. Select Print to from the File menu.
2. Select Print to Word (Formatted) from the Print to menu.

The parts of the project that will be included in the report are determined from print
setup. This operation is much slower than the regular print to word function. However,
the final output requires minimal user intervention as it comes fully formatted with
tables, alignment, font styles, etc.

NOTE: Do not use Copy (CTRL+C) on any of the programs running during this
operation. If you do so, it will most likely affect the communication between Microsoft
Word and the clipboard and as a result the final document will be corrupt.

2.9.4 Print to Excel

If Microsoft Excel (version 97, 2000, XP, 2003 or later) has been installed in the
system, then a Microsoft Excel file containing the report can be created. Note that
Microsoft Excel is a separate program and it is not included in TechnoLogismiki's
products. Moreover, no technical support is offered regarding the usage of Microsoft
Excel.

To print the report to a Microsoft Excel file:

1. Select Print to from the File menu.
2. Select Print to Excel from the Print to menu.

The parts of the project that will be included in the report are determined from print
setup.

2.10 Exit

With this option, you can exit the program. If there are changes in the current project
that have not been saved then the program will:

either ask the user to save the changes
or save the changes
or ignore the changes

depending on what you have selected in General preferences.

To exit the program:

1. Select Exit from File menu.
2. If you are asked whether to save the changes or not, you can save changes or
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ignore them.
3. The program is terminated.
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3 Data

3.1 Data menu

With this menu, you can add and modify data. In the Data menu you can select one
of the following options:

Project info
Undo
Redo
Receptors
o Receptors

o Add new receptor

o Remove existing receptor

o Edit existing receptor

o Copy existing receptor

Noise metric
Noise limit criteria
o Noise limit criteria

o Changing criteria

o Clearing criteria

o Import criteria

o Export criteria

o Default values

Equipment
o Equipment

o Add new equipment

o Remove existing equipment

o Edit existing equipment

o Import equipment

o Export equipment

o Default values

Units
o Metric

o English

Options
o General preferences

o Grid editing

o Customize toolbar

3.2 Project info

With this option, you can add project information that include, optionally, title, author
and comments. If you want, this information can be included in the reports. The
empty fields are ignored.

To add or modify the project information:

1. Select Project info from the Data menu.
2. Type the project title, author and comments.
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3. Check Include project time and date if you want to include the time and date in
the project.
3.1. Type the day, month, year, hours and minutes in the corresponding text boxes.
Alternatively, you may click on the up/down arrows to increase or decrease the
respective value in the text box.
3.2. If you click on Now then all text boxes are filled with the current values
automatically.
4. Check Include the name of the project file if you want the full path and filename
of the project to be included in the report.
5. Select Ok to apply the changes and close the dialog box. Select Cancel to close the
dialog box without applying any changes.

By selecting the buttons with the ellipses (...) next to the project title and author, you
can access the corresponding databases.

Project title database

For the completion of a project, more than one programs may be needed. For
convenience, you can add the project title to the database and retrieve it from all
programs.

To use the project title database:

1. Select the button with the ellipses (...) next to the project title text box. The project
title database appears.
2. Select Add to add a new title to the database.
3. Select Remove to remove the selected entry from the database. You will be asked
for confirmation only if you have selected to confirm deletions in the General
preferences tab.
4. Select Edit to modify the selected entry.
5. Select Ok to use the currently selected project title and close the dialog box. Select
Cancel to close the dialog box without applying any changes.
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Author database

An engineer may be involved in multiple projects. For convenience, you can add the
author name to the database and retrieve it from all programs.

To use the author database:

1. Select the button with the ellipses (...) next to the author text box. The author
database appears.
2. Select Add to add a new author to the database.
3. Select Remove to remove the selected entry from the database. You will be asked
for confirmation only if you have selected to confirm deletions in the General
preferences tab.
4. Select Edit to modify the selected entry.
5. Select Ok to use the currently selected author and close the dialog box. Select
Cancel to close the dialog box without applying any changes.
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3.3 Undo

Undo cancels the last committed change in the project.

To cancel the last committed change:

1. Select Undo from the Data menu.
2. The last committed change is canceled.

To cancel an undo command, you may use the redo function which is described
below. Redo becomes available once undo is used.

It is possible to undo more than one recent changes and to redo them, by following
the step described above. The number of actions that are kept in memory and may be
undone or redone is 20 by default. This means that the program is able to keep track
of up to 20 successive changes and undo them. This number may change for all
programs, using the option in the main menu. For more information, please consult
main menu user guide.

NOTE: Some changes cannot be undone like the new project or the save project
functions.

3.4 Redo

Redo cancels the latest undo command.

To redo the latest change that was undone:

1. Select Redo from the Data menu.
2. The latest undone change is redone.

To undo a redo, you may use the undo command.

It is possible to redo more than one changes that were previously undone by following
the steps described above. The number of actions that are kept in memory and may
be undone or redone is 20 by default. This means that the program is able to keep
track of up to 20 successive changes that are undone and redo them. This number
may change for all programs, using the option in the main menu. For more
information, please consult main menu user guide.

3.5 Receptors

3.5.1 Receptors

From the receptors menu, the user can add, edit, remove or copy receptors. A project
must have at least one (active) receptor. Each active receptor in turn, muse have at
least one (active) equipment.

To edit the receptors:

1. From the Data menu, select Receptors.
2. The user can add, remove, edit or copy existing entries.
3. Select Ok to apply the changes and close the dialog box. Select Cancel to close the
dialog box without applying any changes.
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3.5.2 Add new receptor

To add a new receptor:

1. Click the Add button.
2. Enter the name for the new receptor. The name cannot be blank and must be
unique.
3. Select whether the receptor will be active (used in calculations) or not. A project
must have at least one active receptor.
4. Select the type of land use: residential, industrial or commercial.
5. Enter the daytime baseline in dBA. Daytime starts at 07:00 and ends at 18:00.
6. Enter the evening baseline in dBA. Evening starts at 18:00 and ends at 22:00.
7. Enter the night-time baseline in dBA. Night time starts at 22:00 and ends at
07:00.

8. Click on the equipment tab to add one or more equipment. At least one active
equipment is required per receptor.
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9. To Add a new equipment:
9.1. Click Add to add a new equipment.
9.2. The add new equipment form show up.
9.3. Select an equipment from then drop-down list.
9.4. Select if the equipment is active (will be used in calculations) or not.
9.5. Specify whether its actual maximum noise level will be used or its maximum
noise level given in its specifications will be used instead.
9.6. Enter the distance between the equipment and the receptor. If the equipment is
not stationary, use the minimum distance.
9.7. Enter the Estimated Shielding (in dBA) associated with each type of equipment
(can leave the default value of 0.0 when not considering shielding). 
9.8. Press Ok to add the equipment or Cancel to ignore all changes.

NOTE: A Best Practices document is presented in Appendix A showing how to
determine Estimated Shielding using several Rules of Thumb developed from
experience at the CA/T project.

10. To remove an existing equipment:
10.1. Select the equipment from the list to highlight it.
10.2. Click the Remove button. The program will ask for confirmation if the removal
confirmation option has been set in the general preferences.
10.3. The equipment is removed.

11. To edit an existing equipment:
11.1. Select the equipment from the list to highlight it.
11.2. Click the Change button. A form will show up, containing the selected
equipment's values.
11.3. Follow steps 9.3 through 9.7.
11.4. Press Ok to edit the equipment or Cancel to ignore all changes.
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3.5.3 Remove existing receptor

To remove an existing receptor:

1. Highlight the receptor in the list.
2. Click on Remove. The program will ask for confirmation if the removal confirmation
option has been set in the general preferences.
3. The receptor is removed from the list.

3.5.4 Edit existing receptor

To edit an existing receptor:

1. Highlight the receptor in the list.
2. Click on Change.
3. Make all necessary changes. For details, please review the add new receptor
paragraph.
4. Press Ok to save changes or Cancel to discard all changes.

3.5.5 Copy existing receptor

Copying is a particularly useful procedure while adding multiple similar objects. It
recreates an exact replica of the selected object, changing only its name so that the
user can distinguish the cloned entry.

To copy an existing receptor:

1. Select the original (source) receptor.
2. Click the Copy button.
3. A new receptor identical to the original receptor is created and displayed
automatically at the bottom of the list. Its name starts with "Copy Of" and continues
by using the original receptor's name.
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3.6 Noise metric

Configures the sound level used in calculations.

To configure the noise metric:

1. From the Data menu select Noise Metric.
2. Choose either L10 or Leq.
3. If L10 is chosen, enter the amount that will be added to Leq in order to obtain the
L10. By default this amount is equal to 3 dBA.
4. Click Ok to save changes or Cancel to discard all changes.

NOTE: L10 is the sound pressure level that is exceeded for 10% of the time for which
the given sound is measured while Leq is the equivalent sound pressure level - the
steady sound level that, over a specified period of time, would produce the same
energy equivalence as the fluctuating sound level actually occurring.

3.7 Noise limit criteria

3.7.1 Noise limit criteria

With this option, the user can configure the noise limit criteria conditions that will be
used in the calculations.

To manage the noise limit criteria:

1. Select Noise Limit Criteria from the Data menu.
2. The noise limit criteria form shows up.
3. Make all appropriate changes.
4. Select Ok to apply the changes and close the dialog box. Select Cancel to close the
dialog box without applying any changes.
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3.7.2 Changing criteria

Changes the selected noise limit criterion. To change a noise limit criterion:

1. Highlight the entry you would like to change.
2. Click the Change button.
3. The change noise limit criterion for shows up.
4. Select a condition from the following:
4.1. Exempt: In this case no additional data are required. Exempt means that no
noise limit exceedance will be calculated.
4.2. N/A: In this case no additional data are required. N/A means that no noise limit
exceedance will be calculated not because the equipment is exempt but because there
are no data available for the calculations.
4.3. Value: A single value in dBA is required to calculate the noise limit.
4.4. Maximum: Two values in dBA are required in order to calculate two parameters.
The first parameter is equal to the first value while the second parameter is equal to
the sum of the second value and the baseline value. The maximum of the two
aforementioned parameters yields the noise limit.
4.5. Baseline: A value is added to the baseline value thus yielding the noise limit.
4.6. Conditional: Three values are required. If the baseline value is lower than the
first given value then the noise limit is equal to the baseline value plus the second
given value else the noise limit is equal to the baseline value plus the third given
value.
5. Press Ok to save changes and close the form or Cancel to discard all changes and
close the form.
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3.7.3 Clearing criteria

Resets all noise limit criteria to N/A.

To reset all noise limit criteria and set them equal to N/A:

1. Click on Clear.
2. Answer Yes to the confirmation warning message.
3. All noise limit criteria are set to N/A.

3.7.4 Import criteria

With this option, you can import noise limit criteria from a .cri file exported by the
Construction Noise program or created by RCNM v1.0/v1.1. Any existing data will be
overwritten. 

To import data from a .cri file:

1. Click on the Import button.
2. Select the path of the file.
3. Select the file type from the Files of type drop-down list. The default option is
"Noise limit criteria file" with the extension .cri.
4. Select the file by clicking on it.
5. Select Open to open and import the data from the file.
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3.7.5 Export criteria

With this option, you can export noise limit criteria to a .cri file which can be later
imported by the Construction Noise program or by RCNM v1.0/v1.1.

To export data to a .cri file:

1. Click on the Export button.
2. Select the path of the file.
3. Type the filename in the File name text box.
4. Select Save to export noise limit criteria with the selected filename and path.
Select Cancel to cancel the operation.

3.7.6 Default values

Resets all noise limit criteria to their default values.

To reset all noise limit criteria to their default values:

1. Click on Default.
2. Answer Yes to the confirmation warning message.
3. All noise limit criteria are set to their default values.

3.8 Equipment

3.8.1 Equipment

From the equipment menu, the user can add, edit, remove, import, export or set all
equipment to the default values. Each active receptor must have at least one (active)
equipment.

To edit the equipment list:

1. From the Data menu, select Equipment.
2. The user can add, remove, edit, import, export or set all entries to the default
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values.
3. Select Ok to apply the changes and close the dialog box. Select Cancel to close the
dialog box without applying any changes.

3.8.2 Add new equipment

To add a new equipment:

1. Click the Add button.
2. Optionally select a source from the drop-down list to pre-load all data fields with
the values of an existing equipment.
3. Enter the name for the new equipment. The name cannot be blank and must be
unique.
4. Select whether the equipment is an impact device or not.
5. Select the usage factor (between 0 and 100%), the percent, during the total
construction time, that this equipment will be used.
6. Enter the specifications Lmax in dBA. Leave it blank if it is not available.
7. Enter the actual Lmax in dBA. Leave it blank if it is not available.
8. Press Ok to add the equipment or Cancel to ignore all changes.

NOTE: Either the specifications or the actual Lmax must be present.
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3.8.3 Remove existing equipment

To remove an existing equipment:

1. Highlight the equipment in the list.
2. Click on Remove. The program will ask for confirmation if the removal confirmation
option has been set in the general preferences.
3. The equipment is removed from the list.

NOTE: If the equipment is also present in one or more receptors, it will be removed
from the receptors as well.

3.8.4 Edit existing equipment

To edit an existing equipment:

1. Highlight the equipment in the list.
2. Click on Change.
3. Make all necessary changes. For details, please review the add new equipment
paragraph.
4. Press Ok to save changes or Cancel to discard all changes.

3.8.5 Import equipment

With this option, you can import an equipment list from a .equ file exported by the
Construction Noise program or created by RCNM v1.0/v1.1. Any existing data will be
overwritten. 

To import data from a .equ file:

1. Click on the Import button.
2. Select the path of the file.
3. Select the file type from the Files of type drop-down list. The default option is
"Equipment file list" with the extension .equ.
4. Select the file by clicking on it.
5. Select Open to open and import the data from the file.
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3.8.6 Export equipment

With this option, you can export noise limit criteria to a .cri file which can be later
imported by the Construction Noise program or by RCNM v1.0/v1.1.

To export data to a .cri file:

1. Click on the Export button.
2. Select the path of the file.
3. Type the filename in the File name text box.
4. Select Save to export the equipment list with the selected filename and path.
Select Cancel to cancel the operation.

3.8.7 Default values

Resets the equipment list to its default value.

To reset the equipment list to its default value:

1. Click on Default.
2. Answer Yes to the confirmation warning message.
3. The equipment list is set to its default value.
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3.9 Units

3.9.1 Metric

With this option, the metric unit system is used for both the input data and the
results.

To use the metric unit system:

1. Select Units from the Data menu.
2. Select Metric System from the Units menu. The metric unit system is used.

3.9.2 English

With this option, the English unit system is used for both the input data and the
results.

To use the English unit system:

1. Select Units from the Data menu.
2. Select English from the Units menu. The English unit system is used..

3.10 Options

3.10.1 General preferences

With this option, you can modify the general preferences of the program.

To modify the general preferences:

1. Select Options from the Data menu.
2. Select General preferences from the Options menu.
3. The general preferences dialog box appears. The preferences are grouped into four
tabs. You can select a tab by clicking on its name.

General Tab
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This tab contains general preferences regarding the usage of the program.

Check Register the extension *.m33 with this application to associate the
extension .m33 with this program. This extension is used by the program when saving
a project. In this way, you will be able to run the program and load a project by
double-clicking on the project filename in Windows Explorer.

Check Automatically display calculation messages if you want report details to be
automatically displayed when you calculate the results.

Check Automatically create backup file if you want a backup file (with the
extension .bck) to be created every time a project is loaded. By default, this file is
created in the temporary folder of Windows.

Check Confirm delete actions if you want to be asked for confirmation each time an
object is about to be deleted.

You can also modify the temporary folder that will be used for the creation of backup
files. By default, this folder is the temporary folder of Windows.

Finally, there are three options regarding the termination of the program:

When exiting always ignore changes - All changes since the last save of the
project are ignored. 
When exiting always save changes - All changes in the current project are
automatically saved. If the filename of the project is not set, a dialog box will
appear that allows the selection of the filename, as when selecting Save project
as from the File menu.
When exiting prompt for action - If there are changes in the current project,
then a dialog box will appear. You can choose to save or ignore the changes. If
the filename of the project is not set, a dialog box will appear that allows the
selection of the filename, as when selecting Save project as from the File menu.

Languages Tab
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If more than one language packs have been installed, then you can choose the
language of the program. In the above case, there are two language packs; English
(that are already selected) and Greek. If you change the language, all forms, menus,
messages, help files will reflect the chosen language.

In order for the changes to take effect, you must restart the program.

Digits Tab

With this tab, you can modify the way the results are presented. All values used in the
program are displayed in the list on the left.

For each value, you can select the number of decimal digits using the Number of
digits drop-down list.

Check Use 0.1 instead of .1 to use a preceding zero when displaying numbers
between -1 and 1, for example -0.08 instead of -.08 and 0.98 instead of .98.

Check Use 1.0 instead of 1 to use trailing zeros (when necessary) in order to display
a number with the decimal digits selected in the Number of digits drop-down list, for
example 1.1600 instead of 1.16 (when the number of digits is set to 4).

Internet Tab
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The program can automatically check for newer versions over the Internet. Check 
Automatically check for newer versions to enable this feature. The check is
automatically performed at an interval specified in the Every drop-down list. Select
Check now to manually check for newer versions.

When a newer version is found, you will be prompted to download and install the
latest version.

NOTE: TechnoLogismiki protects your privacy. During the check for newer versions,
no data is transferred from your computer to the Internet.

Select Ok to apply the changes and close the dialog box. Select Cancel to close the
dialog box without applying any changes.

3.10.2 Grid editing

With this option, you can modify the behavior of grids.

The behaviour of all editable grids is controlled by the preferences in this dialog box.

Select No cell automation if you want the active cell to remain the same when
hitting ENTER.

Select Open the cell below (edit by columns) if you want to activate the cell below
when hitting ENTER. This is particularly useful when editing tables by columns.

Select Open the next cell (edit by rows) if you want to activate the next cell on the
right when hitting ENTER. This is particularly useful when editing tables by rows.

In some cases, the program may automatically fill some missing values (for example,
when performing linear interpolation). In this case, you can select a distinctive color in
order to recognize these values. You can choose the color by clicking on the button in
the Auto-complete settings frame.

NOTE: These preferences affect all projects, old and new.
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Select Ok to apply the changes and close the dialog box. Select Cancel to close the
dialog box without applying any changes.

3.10.3 Customize toolbar

With this option, you can customize the toolbar of the main form.

To customize the toolbar of the main form:

1. Select Options from the Data menu.
2. Select Customize toolbar from the Options menu.
3. Make the appropriate changes.
4. Select Ok to apply the changes and close the dialog box. Select Cancel to close the
dialog box without applying any changes.

The toolbar may contain small or large buttons.

Check Show description if you want a small description to be displayed under the
buttons.

Check Show tooltips if you want tooltips to be displayed when the mouse pointer
hovers over a button for 2-3 seconds.

NOTE: These preferences affect all projects, old and new.
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4 Results

4.1 Results menu

With this menu, you can perform calculations and view the results. In the Results
menu you can select one of the following options:

Perform calculations

4.2 Perform calculations

With this option, you can perform calculations. The results are displayed in the main
form.

To perform calculations:

1. Select Perform calculations from the Results menu.
2. The calculations are performed and if successful, the results table appear on the
main form.
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5 Help

5.1 Help menu

In the Help menu you can select one of the following options:

Contents
User guide
Tutorials
Tip of the day
Unit conversion
TechnoLogismiki website
Buy products
TechnoLogismiki NOMOS
TechnoLogismiki Live!
About the program

5.2 Contents

With this option, you can access the online help which contains detailed information
regarding the usage of the program.

To view the online help:

1. Click Contents from the Help menu.
2. The online help appears.

NOTE: If an error message appears then the online help has not been installed. You
can install the online help from the installation CD or the Internet.

5.3 User guide

With this option, you can access the user guide which contains detailed information
regarding the usage of the program.

To view the user guide:

1. Click User Guide from the Help menu.
2. The user guide appears.

NOTE: If an error message appears then the online help has not been installed. You
can install the online help from the installation CD or the Internet.

NOTE: Adobe Acrobat Reader or a similar program that can display pdf files is
required in order to view or print the user guide.

5.4 Tutorials

With this option, you can access the tutorials of the program. The tutorials are step-
by-step examples that allow you to decrease the learning cycle of the programs
dramatically.
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To access the tutorials:

1. Click Tutorials from the Help menu.
2. The tutorial selection dialog box appears.
2. Select the appropriate tutorial and click Start to proceed. Click Cancel to close the
dialog box.

NOTE: The number and content of the tutorials is changed frequently. Use the live
update system of TechnoLogismiki's products to download the latest tutorials.

5.5 Tip of the day

With this option, you can access the tip database of the program. The tips are short
guidelines regarding the usage of the programs which may be of great help to the
user.

To access the tips:

1. Click Tip of the day from the Help menu.
2. The tip of the day form appears.
3. Check Do not show this form again to prevent the program from showing the tip
of the day when starting. Press the Previous/Next buttons to browse all available
tips.
4. Press Esc to close the form.

NOTE: The number and content of the tips is changed frequently. Use the live update
system of TechnoLogismiki's products to download the latest tips.
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5.6 Unit conversion

With this option, you can access the unit conversion tool. You can find more
information about its usage in its help system. 

To launch the unit conversion tool:

1. Click Unit conversion from the Help menu.
2. The unit conversion tool is launched.

NOTE: If an error message appears then the unit conversion tool has not been
installed. You can install the unit conversion tool from the installation CD or the
Internet.

5.7 TechnoLogismiki website

With this option, you can load on your Internet browser the website of
TechnoLogismiki's.

5.8 Buy products

With this option, you can load on your Internet browser the main product page of
TechnoLogismiki's website.

5.9 TechnoLogismiki NOMOS

With this option, you can load on your Internet browser the NOMOS service of
Technologismiki.

5.10 TechnoLogismiki Live!

With this option, you can load on your Internet browser the Live! service of
Technologismiki.

5.11 About the program

With this option, a form containing the name, version and licence information of the
program appears.

To show this form:
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1. From the Help menu, select About the program.
2. The form appears.
3. Click anywhere on the form or hit ESC to close the form.
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6 Appendix A

6.1 Estimated shielding

Best Practices for Calculating Estimated Shielding for Use in the Construction
Noise

This Appendix presents some simplified shielding factors for use in the RCNM. These
suggestions are "rules of thumb" based on experience gathered by CA/T construction
noise experts working in the field.

1. If a noise barrier or other obstruction (like a dirt mound) just barely breaks the
line-of-sight between the noise source and the receptor, use 3 dBA.

2. If the noise source is completely enclosed OR completely shielded with a solid
barrier located close to the source, use 8 dBA. If the enclosure and / or barrier has
some gaps in it, reduce the effectiveness to 5 dBA.

3. If the noise source is completely enclosed AND completely shielded with a solid
barrier located close to the source, use 10 dBA.

4. If a building stands between the noise source and receptor and completely shields
the noise source, use 15 dBA.

5. If a noise source is enclosed or shielded with heavy vinyl noise curtain material (e.
g., SoundSeal BBC-13-2" or equivalent), use 5 dBA.

6. If dilapidated windows are replaced with new acoustical windows, or quality internal
or exterior storm sashes, use an incremental improvement of 10 dBA for an overall
Outside-to-Inside Noise Reduction (OINR) of 35 dBA.

7. If work is occurring deep inside a tunnel using the "top-down" construction method
(i.e. cover the tunnel work with concrete roadway decks to allow surface traffic and
then excavate underneath the roof deck), use 12 dBA.
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